<!DOCTYPE html>
<html lang="en-US"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.kosova.info/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kosova.info/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.kosova.info/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.kosova.info/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Walker tregon se çka u bisedua në takimin me opozitarët" />
<!--FB description-->
<meta property="og:description" content="Ambasadori historik për Kosovën William Volker, ka bërë bashkë përfaqësuesit e partive opozitare, për t'i bindur ata për një koalicion të përbashkët për zgjedhjet e 11 qershorit.

Pjes..."/>
<!--FB url-->
<meta property="og:url" content="http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/"/>
<!--FB image-->
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/01/Walker-i-mllefosur-me-politikanët-që-Kosovës-spo-i-shkojnë-punët-mirë.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Kosova INFO"/>
<title>Walker tregon se çka u bisedua në takimin me opozitarët &#8211; Kosova INFO</title>
<link rel='dns-prefetch' href='//www.kosova.info' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Feed" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Comments Feed" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Walker tregon se çka u bisedua në takimin me opozitarët Comments Feed" href="http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kosova.info/wp-content/themes/examiner/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/respond.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/smoothscroll.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/comment_validate.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BE: Qeveria e re të përballet menjëherë me demarkacionin' href='http://www.kosova.info/be-qeveria-e-re-te-perballet-menjehere-me-demarkacionin/' />
<link rel='next' title='Lumir Abdixhiku në LDK?' href='http://www.kosova.info/lumir-abdixhiku-ne-ldk/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" />
<link rel='shortlink' href='http://www.kosova.info/?p=59112' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fwalker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fwalker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
</head>

<body class="post-template-default single single-post postid-59112 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.kosova.info/">
					<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/rrahja-e-arbana-xharres/" title="Rrahja e Arbana Xharrës">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/05/Arbana-Xharra-kthehet-në-shtëpi-pas-rrahjes-brutale-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/05/Arbana-Xharra-kthehet-në-shtëpi-pas-rrahjes-brutale-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/05/Arbana-Xharra-kthehet-në-shtëpi-pas-rrahjes-brutale-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/05/Arbana-Xharra-kthehet-në-shtëpi-pas-rrahjes-brutale-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/rrahja-e-arbana-xharres/" title="Rrahja e Arbana Xharrës">
					Rrahja e Arbana Xharrës					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/moratorium-politik-per-ldk/" title="Moratorium politik për LDK!">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/moratorium-politik-per-ldk/" title="Moratorium politik për LDK!">
					Moratorium politik për LDK!					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/nisi-fushata-per-hipnotizimin-e-qytetareve/" title="Nisi fushata për hipnotizimin e qytetarëve">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/03/Ndikimi-i-propagandës-së-kinematografisë-së-vjetër-kundruall-mediumeve-të-internetit-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/03/Ndikimi-i-propagandës-së-kinematografisë-së-vjetër-kundruall-mediumeve-të-internetit-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/03/Ndikimi-i-propagandës-së-kinematografisë-së-vjetër-kundruall-mediumeve-të-internetit-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/03/Ndikimi-i-propagandës-së-kinematografisë-së-vjetër-kundruall-mediumeve-të-internetit-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/nisi-fushata-per-hipnotizimin-e-qytetareve/" title="Nisi fushata për hipnotizimin e qytetarëve">
					Nisi fushata për hipnotizimin e qytetarëve					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.kosova.info/">
						<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-fillimi-menu-container"><ul id="menu-fillimi-menu" class="menu"><li id="menu-item-exm136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.kosova.info/" title="Ballina" class="menu-link">Ballina</a></li>
<li id="menu-item-exm139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.kosova.info/category/lajmet/" title="Lajmet" class="menu-link">Lajmet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mustafa-vendimi-i-mustafes-per-terheqje-nga-posti-i-kryeministrit-ne-interes-te-vendit/" title="Mustafa: Vendimi i Mustafës për tërheqje nga posti i kryeministrit,&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Mustafa-Nuk-kemi-nevojë-të-shpërndajmë-faje-298x186.jpg" alt="Mustafa: Vendimi i Mustafës për tërheqje nga posti i kryeministrit,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mustafa-vendimi-i-mustafes-per-terheqje-nga-posti-i-kryeministrit-ne-interes-te-vendit/" >Mustafa: Vendimi i Mustafës për tërheqje nga posti i kryeministrit,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nendeget-e-ldk-se-ne-podujeve-te-gatshme-per-zgjedhjet-nacionale/" title="Nëndegët e LDK-së në Podujevë të gatshme për zgjedhjet nacionale"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Nëndegët-e-LDK-së-në-Podujevë-të-gatshme-për-zgjedhjet-nacionale-298x186.jpg" alt="Nëndegët e LDK-së në Podujevë të gatshme për zgjedhjet nacionale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nendeget-e-ldk-se-ne-podujeve-te-gatshme-per-zgjedhjet-nacionale/" >Nëndegët e LDK-së në Podujevë të gatshme për zgjedhjet nacionale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/daut-haradinaj-konfirmon-kandidaturen-per-kryetar-te-decanit/" title="Daut Haradinaj konfirmon kandidaturën për kryetar të Deçanit"><img src="http://www.kosova.info/wp-content/uploads/2016/08/Daut-Haradinaj-Debati-i-nesërm-po-e-humb-seriozitetin-298x186.gif" alt="Daut Haradinaj konfirmon kandidaturën për kryetar të Deçanit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/daut-haradinaj-konfirmon-kandidaturen-per-kryetar-te-decanit/" >Daut Haradinaj konfirmon kandidaturën për kryetar të Deçanit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/lumir-abdixhiku-ne-ldk/" title="Lumir Abdixhiku në LDK?"><img src="http://www.kosova.info/wp-content/uploads/2016/09/Abdixhiku-Po-çfarë-presioni-qytetar-Ishte-presioni-i-Listës-Serbe-që-bëri-tërheqjen-e-demarkacionit-298x186.jpg" alt="Lumir Abdixhiku në LDK?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/lumir-abdixhiku-ne-ldk/" >Lumir Abdixhiku në LDK?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" title="Walker tregon se çka u bisedua në takimin me opozitarët"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Walker-i-mllefosur-me-politikanët-që-Kosovës-spo-i-shkojnë-punët-mirë-298x186.jpg" alt="Walker tregon se çka u bisedua në takimin me opozitarët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" >Walker tregon se çka u bisedua në takimin me opozitarët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mustafa-vendimi-i-mustafes-per-terheqje-nga-posti-i-kryeministrit-ne-interes-te-vendit/" title="Mustafa: Vendimi i Mustafës për tërheqje nga posti i kryeministrit,&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Mustafa-Nuk-kemi-nevojë-të-shpërndajmë-faje-298x186.jpg" alt="Mustafa: Vendimi i Mustafës për tërheqje nga posti i kryeministrit,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mustafa-vendimi-i-mustafes-per-terheqje-nga-posti-i-kryeministrit-ne-interes-te-vendit/" >Mustafa: Vendimi i Mustafës për tërheqje nga posti i kryeministrit,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nendeget-e-ldk-se-ne-podujeve-te-gatshme-per-zgjedhjet-nacionale/" title="Nëndegët e LDK-së në Podujevë të gatshme për zgjedhjet nacionale"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Nëndegët-e-LDK-së-në-Podujevë-të-gatshme-për-zgjedhjet-nacionale-298x186.jpg" alt="Nëndegët e LDK-së në Podujevë të gatshme për zgjedhjet nacionale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nendeget-e-ldk-se-ne-podujeve-te-gatshme-per-zgjedhjet-nacionale/" >Nëndegët e LDK-së në Podujevë të gatshme për zgjedhjet nacionale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/daut-haradinaj-konfirmon-kandidaturen-per-kryetar-te-decanit/" title="Daut Haradinaj konfirmon kandidaturën për kryetar të Deçanit"><img src="http://www.kosova.info/wp-content/uploads/2016/08/Daut-Haradinaj-Debati-i-nesërm-po-e-humb-seriozitetin-298x186.gif" alt="Daut Haradinaj konfirmon kandidaturën për kryetar të Deçanit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/daut-haradinaj-konfirmon-kandidaturen-per-kryetar-te-decanit/" >Daut Haradinaj konfirmon kandidaturën për kryetar të Deçanit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/lumir-abdixhiku-ne-ldk/" title="Lumir Abdixhiku në LDK?"><img src="http://www.kosova.info/wp-content/uploads/2016/09/Abdixhiku-Po-çfarë-presioni-qytetar-Ishte-presioni-i-Listës-Serbe-që-bëri-tërheqjen-e-demarkacionit-298x186.jpg" alt="Lumir Abdixhiku në LDK?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/lumir-abdixhiku-ne-ldk/" >Lumir Abdixhiku në LDK?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" title="Walker tregon se çka u bisedua në takimin me opozitarët"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Walker-i-mllefosur-me-politikanët-që-Kosovës-spo-i-shkojnë-punët-mirë-298x186.jpg" alt="Walker tregon se çka u bisedua në takimin me opozitarët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" >Walker tregon se çka u bisedua në takimin me opozitarët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tirane-opozita-kerkon-doreheqjen-e-kryeministrit-rama/" title="Tiranë: Opozita kërkon dorëheqjen e kryeministrit Rama"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Tiranë-Opozita-kërkon-dorëheqjen-e-kryeministrit-Rama-298x186.png" alt="Tiranë: Opozita kërkon dorëheqjen e kryeministrit Rama"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tirane-opozita-kerkon-doreheqjen-e-kryeministrit-rama/" >Tiranë: Opozita kërkon dorëheqjen e kryeministrit Rama</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/integrimi-i-maqedonise-prioritet-i-qeverise-se-re/" title="Integrimi i Maqedonisë, prioritet i Qeverisë së re"><img src="http://www.kosova.info/wp-content/uploads/2017/05/ma-298x186.jpg" alt="Integrimi i Maqedonisë, prioritet i Qeverisë së re"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/integrimi-i-maqedonise-prioritet-i-qeverise-se-re/" >Integrimi i Maqedonisë, prioritet i Qeverisë së re</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/xhaferi-zgjedhja-ime-eshte-fillimi-i-fundit-te-krizes-politike/" title="Xhaferi: Zgjedhja ime është fillimi i fundit të krizës politike"><img src="http://www.kosova.info/wp-content/uploads/2017/05/xhaferi-298x186.jpg" alt="Xhaferi: Zgjedhja ime është fillimi i fundit të krizës politike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/xhaferi-zgjedhja-ime-eshte-fillimi-i-fundit-te-krizes-politike/" >Xhaferi: Zgjedhja ime është fillimi i fundit të krizës politike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/xhaferi-ivanovin-e-presim-10-dite-pas-kesaj-per-qeverine-vendos-parlamenti/" title="Xhaferi: Ivanovin e presim 10 ditë, pas kësaj për Qeverinë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Xhaferi-Ivanovin-e-presim-10-ditë-pas-kësaj-për-Qeverinë-vendos-Parlamenti-298x186.jpg" alt="Xhaferi: Ivanovin e presim 10 ditë, pas kësaj për Qeverinë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/xhaferi-ivanovin-e-presim-10-dite-pas-kesaj-per-qeverine-vendos-parlamenti/" >Xhaferi: Ivanovin e presim 10 ditë, pas kësaj për Qeverinë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ratifikohet-anetaresimi-i-malit-te-zi-ne-nato/" title="Ratifikohet anëtarësimi i Malit të Zi në NATO"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Ratifikohet-anëtarësimi-i-Malit-të-Zi-në-NATO-298x186.jpg" alt="Ratifikohet anëtarësimi i Malit të Zi në NATO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ratifikohet-anetaresimi-i-malit-te-zi-ne-nato/" >Ratifikohet anëtarësimi i Malit të Zi në NATO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/greqia-rikthen-71-migrante-ne-turqi/" title="Greqia rikthen 71 migrantë në Turqi"><img src="http://www.kosova.info/wp-content/uploads/2017/05/grqi-298x186.jpg" alt="Greqia rikthen 71 migrantë në Turqi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/greqia-rikthen-71-migrante-ne-turqi/" >Greqia rikthen 71 migrantë në Turqi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/siri-forcat-qeveritare-rimarrin-nen-kontroll-nje-baze-ajrore/" title="Siri: Forcat qeveritare rimarrin nën kontroll një bazë ajrore"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Siri-Forcat-qeveritare-rimarrin-nën-kontroll-një-bazë-ajrore-298x186.jpg" alt="Siri: Forcat qeveritare rimarrin nën kontroll një bazë ajrore"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/siri-forcat-qeveritare-rimarrin-nen-kontroll-nje-baze-ajrore/" >Siri: Forcat qeveritare rimarrin nën kontroll një bazë ajrore</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vriten-dy-civile-ne-rajonin-e-kashmirit/" title="Vriten dy civilë në rajonin e Kashmirit"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Vriten-dy-civilë-në-rajonin-e-Kashmirit-298x186.jpg" alt="Vriten dy civilë në rajonin e Kashmirit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vriten-dy-civile-ne-rajonin-e-kashmirit/" >Vriten dy civilë në rajonin e Kashmirit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/trump-deshiron-qe-shume-shpejt-te-emeroje-drejtorin-e-ri-te-fbi-se/" title="Trump dëshiron që shumë shpejt të emërojë drejtorin e ri&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Trump-dëshiron-që-shumë-shpejt-të-emërojë-drejtorin-e-ri-të-FBI-së-298x186.jpg" alt="Trump dëshiron që shumë shpejt të emërojë drejtorin e ri&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/trump-deshiron-qe-shume-shpejt-te-emeroje-drejtorin-e-ri-te-fbi-se/" >Trump dëshiron që shumë shpejt të emërojë drejtorin e ri&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/greqia-arreston-disa-migrante-qe-kishin-pasaporta-false/" title="Greqia arreston disa migrantë që kishin pasaporta false"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Greqia-arreston-disa-migrantë-që-kishin-pasaporta-false-298x186.jpg" alt="Greqia arreston disa migrantë që kishin pasaporta false"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/greqia-arreston-disa-migrante-qe-kishin-pasaporta-false/" >Greqia arreston disa migrantë që kishin pasaporta false</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/demet-qe-kriza-politike-ia-shkaktoi-ekonomise/" title="Dëmet që kriza politike ia shkaktoi ekonomisë"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Rritja-e-pagave-godet-sektorin-privat-298x186.jpg" alt="Dëmet që kriza politike ia shkaktoi ekonomisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/demet-qe-kriza-politike-ia-shkaktoi-ekonomise/" >Dëmet që kriza politike ia shkaktoi ekonomisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mi-mbi-1-milion-euro-per-zgjerimin-e-rruges-unazore-liqeni-i-badovcit-mramor-grashtice/" title="MI: Mbi 1 milion euro për zgjerimin e rrugës unazore&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/MI-Mbi-1-milion-euro-për-zgjerimin-e-rrugës-unazore-Liqeni-i-Badovcit-–-Mramor-Grashticë-298x186.jpg" alt="MI: Mbi 1 milion euro për zgjerimin e rrugës unazore&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mi-mbi-1-milion-euro-per-zgjerimin-e-rruges-unazore-liqeni-i-badovcit-mramor-grashtice/" >MI: Mbi 1 milion euro për zgjerimin e rrugës unazore&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kryeministri-mustafa-papunesia-eshte-ulur-per-8/" title="Kryeministri Mustafa: Papunësia është ulur për 8%"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Sipas-kryeministrit-në-detyrë-Papunësia-është-ulur-për-8-298x186.jpg" alt="Kryeministri Mustafa: Papunësia është ulur për 8%"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kryeministri-mustafa-papunesia-eshte-ulur-per-8/" >Kryeministri Mustafa: Papunësia është ulur për 8%</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mustafa-nisin-procedurat-per-autostraden-prishtine-gjilan/" title="Mustafa: Nisin procedurat për autostradën Prishtinë-Gjilan"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Mustafa-Nisin-procedurat-për-autostradën-Prishtinë-Gjilan-298x186.jpg" alt="Mustafa: Nisin procedurat për autostradën Prishtinë-Gjilan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mustafa-nisin-procedurat-per-autostraden-prishtine-gjilan/" >Mustafa: Nisin procedurat për autostradën Prishtinë-Gjilan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/10-mije-euro-gjoba-per-lojerat-e-fatit/" title="10 mijë euro gjoba për lojërat e fatit"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Rrëfimet-e-kosovarëve-që-humbën-mijëra-euro-në-lojërat-e-fatit-298x186.jpg" alt="10 mijë euro gjoba për lojërat e fatit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/10-mije-euro-gjoba-per-lojerat-e-fatit/" >10 mijë euro gjoba për lojërat e fatit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ashna-dhe-bulatsa-nenshkruajne-memorandum-bashkepunimi/" title="AShNA dhe BULATSA nënshkruajnë Memorandum bashkëpunimi"><img src="http://www.kosova.info/wp-content/uploads/2017/05/AShNA-dhe-BULATSA-nënshkruajnë-Memorandum-bashkëpunimi-298x186.jpg" alt="AShNA dhe BULATSA nënshkruajnë Memorandum bashkëpunimi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ashna-dhe-bulatsa-nenshkruajne-memorandum-bashkepunimi/" >AShNA dhe BULATSA nënshkruajnë Memorandum bashkëpunimi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ffk-shenoi-njevjetorin-e-pranimit-ne-uefa-e-fifa/" title="FFK shënoi njëvjetorin e pranimit në UEFA e FIFA"><img src="http://www.kosova.info/wp-content/uploads/2017/05/FFK-shënoi-njëvjetorin-e-pranimit-në-UEFA-e-FIFA-298x186.jpg" alt="FFK shënoi njëvjetorin e pranimit në UEFA e FIFA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ffk-shenoi-njevjetorin-e-pranimit-ne-uefa-e-fifa/" >FFK shënoi njëvjetorin e pranimit në UEFA e FIFA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pingpong-mbahet-turneu-i-xviii-perkujtimor-nderkombetar-ahmet-hoxha-2017/" title="Pingpong: Mbahet turneu i XVIII përkujtimor ndërkombëtar “Ahmet Hoxha 2017”"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Pingpong-Mbahet-turneu-i-XVIII-përkujtimor-ndërkombëtar-“Ahmet-Hoxha-2017”-298x186.jpg" alt="Pingpong: Mbahet turneu i XVIII përkujtimor ndërkombëtar “Ahmet Hoxha 2017”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pingpong-mbahet-turneu-i-xviii-perkujtimor-nderkombetar-ahmet-hoxha-2017/" >Pingpong: Mbahet turneu i XVIII përkujtimor ndërkombëtar “Ahmet Hoxha 2017”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/alipinistet-e-kosoves-deri-ne-30-ecje-brenda-vitit/" title="Alipinistët e Kosovës, deri në 30 ecje brenda vitit"><img src="http://www.kosova.info/wp-content/uploads/2017/05/full_tatsuno_06-298x186.jpg" alt="Alipinistët e Kosovës, deri në 30 ecje brenda vitit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/alipinistet-e-kosoves-deri-ne-30-ecje-brenda-vitit/" >Alipinistët e Kosovës, deri në 30 ecje brenda vitit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ademi-dhe-salihu-po-marrin-pjese-ne-punimet-e-kongresit-te-fifa-s/" title="Ademi dhe Salihu po marrin pjesë në punimet e Kongresit&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Ademi-dhe-Salihu-po-marrin-pjesë-në-punimet-e-Kongresit-të-FIFA-s-298x186.jpg" alt="Ademi dhe Salihu po marrin pjesë në punimet e Kongresit&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ademi-dhe-salihu-po-marrin-pjese-ne-punimet-e-kongresit-te-fifa-s/" >Ademi dhe Salihu po marrin pjesë në punimet e Kongresit&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/reali-ne-finale-te-champions-leagues/" title="Reali në finale të Champions Leagues"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Reali-në-finale-të-Champions-Leagues-298x186.jpg" alt="Reali në finale të Champions Leagues"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/reali-ne-finale-te-champions-leagues/" >Reali në finale të Champions Leagues</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/trepca89-fiton-ne-peje-siguron-titullin-e-pare-ne-histori/" title="Trepça’89 fiton në Pejë, siguron titullin e parë në histori"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Trepça’89-fiton-në-Pejë-siguron-titullin-e-parë-në-histori-298x186.png" alt="Trepça’89 fiton në Pejë, siguron titullin e parë në histori"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/trepca89-fiton-ne-peje-siguron-titullin-e-pare-ne-histori/" >Trepça’89 fiton në Pejë, siguron titullin e parë në histori</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/lindita-halimi-nuk-shkon-ne-finale-te-eurovizionit/" title="Lindita Halimi nuk shkon në finale të Eurovizionit"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Lindita-Halimi-nuk-shkon-në-finale-të-Eurovizionit-298x186.jpg" alt="Lindita Halimi nuk shkon në finale të Eurovizionit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/lindita-halimi-nuk-shkon-ne-finale-te-eurovizionit/" >Lindita Halimi nuk shkon në finale të Eurovizionit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/apel-per-te-ndihmuar-seminarin-nderkombetar-te-gjuhes-shqipe-por-jo-financiarisht/" title="Apel për të ndihmuar Seminarin Ndërkombëtar të Gjuhës Shqipe, por&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Apel-për-të-ndihmuar-Seminarin-Ndërkombëtar-të-Gjuhës-Shqipe-por-jo-financiarisht-298x186.png" alt="Apel për të ndihmuar Seminarin Ndërkombëtar të Gjuhës Shqipe, por&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/apel-per-te-ndihmuar-seminarin-nderkombetar-te-gjuhes-shqipe-por-jo-financiarisht/" >Apel për të ndihmuar Seminarin Ndërkombëtar të Gjuhës Shqipe, por&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/gara-per-me-te-bukuren-e-eurovizionit-ketu-mund-te-votoni-per-lindita-halimin/" title="Gara për më të bukurën e Eurovizionit, këtu mund të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Gara-për-më-të-bukurën-e-Eurovizionit-këtu-mund-të-votoni-për-Lindita-Halimin-298x186.png" alt="Gara për më të bukurën e Eurovizionit, këtu mund të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/gara-per-me-te-bukuren-e-eurovizionit-ketu-mund-te-votoni-per-lindita-halimin/" >Gara për më të bukurën e Eurovizionit, këtu mund të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zeri-i-embel-i-shkurte-krasniqit-ka-pushtuar-zemrat-e-degjuesve/" title="Zëri i ëmbël i Shkurte Krasniqit, ka pushtuar zemrat e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Zëri-i-ëmbël-i-Shkurte-Krasniqit-ka-pushtuar-zemrat-e-dëgjuesve-298x186.jpg" alt="Zëri i ëmbël i Shkurte Krasniqit, ka pushtuar zemrat e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zeri-i-embel-i-shkurte-krasniqit-ka-pushtuar-zemrat-e-degjuesve/" >Zëri i ëmbël i Shkurte Krasniqit, ka pushtuar zemrat e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ne-kosove-eshte-rritur-interesi-per-librat/" title="Në Kosovë është rritur interesi për librat"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Në-Kosovë-është-rritur-interesi-për-librat-298x186.jpg" alt="Në Kosovë është rritur interesi për librat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ne-kosove-eshte-rritur-interesi-per-librat/" >Në Kosovë është rritur interesi për librat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/dan-kosumi-ta-mbajme-gjalle-kulturen-shqipe/" title="Dan Kosumi: Ta mbajmë gjallë kulturën shqipe"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Dan-Kosumi-Ta-mbajmë-gjallë-kulturën-shqipe-298x186.jpg" alt="Dan Kosumi: Ta mbajmë gjallë kulturën shqipe"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/dan-kosumi-ta-mbajme-gjalle-kulturen-shqipe/" >Dan Kosumi: Ta mbajmë gjallë kulturën shqipe</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/intervista/" title="Intervista" class="menu-link">Intervista</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zaev-qeveria-deri-ne-fund-te-muajit-na-duhet-pajtim-nacional-dhe-nderetnik/" title="Zaev: Qeveria deri në fund të muajit, na duhet pajtim&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Zaev-Qeveria-deri-në-fund-të-muajit-na-duhet-pajtim-nacional-dhe-ndëretnik-298x186.jpg" alt="Zaev: Qeveria deri në fund të muajit, na duhet pajtim&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zaev-qeveria-deri-ne-fund-te-muajit-na-duhet-pajtim-nacional-dhe-nderetnik/" >Zaev: Qeveria deri në fund të muajit, na duhet pajtim&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/dan-kosumi-ta-mbajme-gjalle-kulturen-shqipe/" title="Dan Kosumi: Ta mbajmë gjallë kulturën shqipe"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Dan-Kosumi-Ta-mbajmë-gjallë-kulturën-shqipe-298x186.jpg" alt="Dan Kosumi: Ta mbajmë gjallë kulturën shqipe"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/dan-kosumi-ta-mbajme-gjalle-kulturen-shqipe/" >Dan Kosumi: Ta mbajmë gjallë kulturën shqipe</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bulliqi-koalicioni-pdk-ldk-nuk-i-ka-pasur-votat-qe-dy-vite-nuk-i-ka-as-te-henen/" title="Bulliqi: Koalicioni PDK-LDK nuk i ka pasur votat që dy&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/08/Bulliqi-Qeveria-u-ngut-me-demarkacionin-298x186.jpg" alt="Bulliqi: Koalicioni PDK-LDK nuk i ka pasur votat që dy&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bulliqi-koalicioni-pdk-ldk-nuk-i-ka-pasur-votat-qe-dy-vite-nuk-i-ka-as-te-henen/" >Bulliqi: Koalicioni PDK-LDK nuk i ka pasur votat që dy&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mimoza-ahmetaj-jam-e-vetedijshme-per-rendesine-e-liberalizimit-te-vizave/" title="Mimoza Ahmetaj: Jam e vetëdijshme për rëndësinë e liberalizimit të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Mimoza-Ahmetaj-Jam-e-vetëdijshme-për-rëndësinë-e-liberalizimit-të-vizave-298x186.jpg" alt="Mimoza Ahmetaj: Jam e vetëdijshme për rëndësinë e liberalizimit të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mimoza-ahmetaj-jam-e-vetedijshme-per-rendesine-e-liberalizimit-te-vizave/" >Mimoza Ahmetaj: Jam e vetëdijshme për rëndësinë e liberalizimit të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tahiri-eshte-koha-qe-izraeli-ta-njoh-kosoven/" title="Tahiri: Është koha që Izraeli ta njoh Kosovën"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Ministrja-Edita-Tahiri-po-qëndron-në-Izrael-298x186.jpg" alt="Tahiri: Është koha që Izraeli ta njoh Kosovën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tahiri-eshte-koha-qe-izraeli-ta-njoh-kosoven/" >Tahiri: Është koha që Izraeli ta njoh Kosovën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/phillips-te-bashkohen-territoret-etnike-shqiptare-per-interesin-e-tyre/" title="Phillips: Të bashkohen territoret etnike shqiptare për interesin e tyre"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Phillips-Të-bashkohen-territoret-etnike-shqiptare-për-interesin-e-tyre-298x186.jpg" alt="Phillips: Të bashkohen territoret etnike shqiptare për interesin e tyre"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/phillips-te-bashkohen-territoret-etnike-shqiptare-per-interesin-e-tyre/" >Phillips: Të bashkohen territoret etnike shqiptare për interesin e tyre</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/opinion/" title="Opinion" class="menu-link">Opinion</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rrahja-e-arbana-xharres/" title="Rrahja e Arbana Xharrës"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Arbana-Xharra-kthehet-në-shtëpi-pas-rrahjes-brutale-298x186.jpg" alt="Rrahja e Arbana Xharrës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rrahja-e-arbana-xharres/" >Rrahja e Arbana Xharrës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/moratorium-politik-per-ldk/" title="Moratorium politik për LDK!"><img src="http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-298x186.jpg" alt="Moratorium politik për LDK!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/moratorium-politik-per-ldk/" >Moratorium politik për LDK!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nisi-fushata-per-hipnotizimin-e-qytetareve/" title="Nisi fushata për hipnotizimin e qytetarëve"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Ndikimi-i-propagandës-së-kinematografisë-së-vjetër-kundruall-mediumeve-të-internetit-298x186.jpg" alt="Nisi fushata për hipnotizimin e qytetarëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nisi-fushata-per-hipnotizimin-e-qytetareve/" >Nisi fushata për hipnotizimin e qytetarëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bashkimi-evropian-mbijetoi/" title="Bashkimi Evropian mbijetoi"><img src="http://www.kosova.info/wp-content/uploads/2017/04/“Ballkani-Perëndimor-kurrë-nuk-ka-qenë-prioritet-i-Bashkimit-Evropian”-298x186.jpg" alt="Bashkimi Evropian mbijetoi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bashkimi-evropian-mbijetoi/" >Bashkimi Evropian mbijetoi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/isa-mustafa-ldk-se-ia-beri-varrin/" title="Isa Mustafa LDK-së ia bëri varrin?!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-298x186.jpg" alt="Isa Mustafa LDK-së ia bëri varrin?!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/isa-mustafa-ldk-se-ia-beri-varrin/" >Isa Mustafa LDK-së ia bëri varrin?!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë" class="menu-link">Gjeopolitikë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bashkimi-evropian-mbijetoi/" title="Bashkimi Evropian mbijetoi"><img src="http://www.kosova.info/wp-content/uploads/2017/04/“Ballkani-Perëndimor-kurrë-nuk-ka-qenë-prioritet-i-Bashkimit-Evropian”-298x186.jpg" alt="Bashkimi Evropian mbijetoi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bashkimi-evropian-mbijetoi/" >Bashkimi Evropian mbijetoi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rusia-zonat-e-sigurta-ne-siri-do-te-mbyllen-per-avionet-e-shba-se/" title="Rusia: Zonat e sigurta në Siri do të mbyllen për&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Rusia-Zonat-e-sigurta-në-Siri-do-të-mbyllen-për-avionët-e-ShBA-së-298x186.jpg" alt="Rusia: Zonat e sigurta në Siri do të mbyllen për&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rusia-zonat-e-sigurta-ne-siri-do-te-mbyllen-per-avionet-e-shba-se/" >Rusia: Zonat e sigurta në Siri do të mbyllen për&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/frike-nga-lufta-berthamore/" title="Frikë nga lufta bërthamore"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Frikë-nga-lufta-bërthamore-298x186.jpg" alt="Frikë nga lufta bërthamore"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/frike-nga-lufta-berthamore/" >Frikë nga lufta bërthamore</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/terbimi-i-fundit-taliban/" title="Tërbimi i fundit taliban"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Tërbimi-i-fundit-taliban-298x186.jpg" alt="Tërbimi i fundit taliban"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/terbimi-i-fundit-taliban/" >Tërbimi i fundit taliban</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/media-boterore-fronti-i-luftes-se-ftohte-eshte-ne-ballkan/" title="Media botërore: Fronti i Luftës së Ftohtë është në Ballkan"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Media-botërore-Fronti-i-Luftës-së-Ftohtë-është-në-Ballkan-298x186.jpg" alt="Media botërore: Fronti i Luftës së Ftohtë është në Ballkan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/media-boterore-fronti-i-luftes-se-ftohte-eshte-ne-ballkan/" >Media botërore: Fronti i Luftës së Ftohtë është në Ballkan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/gili-sjell-baladen-me-te-re-me-titull-amin/" title="Gili sjell baladën më të re me titull “Amin”"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Gili-sjell-baladën-më-të-re-me-titull-“Amin”-298x186.png" alt="Gili sjell baladën më të re me titull “Amin”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/gili-sjell-baladen-me-te-re-me-titull-amin/" >Gili sjell baladën më të re me titull “Amin”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/berat-krasniqi-kengetari-me-i-mire-i-festivalit-multikulturor-kamza-2017/" title="Berat Krasniqi, këngetari më i mirë i festivalit multikulturor “Kamza&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Berat-Krasniqi-këngetari-më-i-mirë-i-Festivalit-Multikulturor-“Kamza-2017”-298x186.jpg" alt="Berat Krasniqi, këngetari më i mirë i festivalit multikulturor “Kamza&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/berat-krasniqi-kengetari-me-i-mire-i-festivalit-multikulturor-kamza-2017/" >Berat Krasniqi, këngetari më i mirë i festivalit multikulturor “Kamza&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/princi-filip-terhiqet-nga-jeta-publike/" title="Princi Filip tërhiqet nga jeta publike"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Princi-Filip-tërhiqet-nga-jeta-publike-298x186.jpg" alt="Princi Filip tërhiqet nga jeta publike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/princi-filip-terhiqet-nga-jeta-publike/" >Princi Filip tërhiqet nga jeta publike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/elton-john-ka-vuajtur-nga-nje-infeksion-potencialisht-vdekjeprures/" title="Elton John ka vuajtur nga një infeksion “potencialisht vdekjeprurës”"><img src="http://www.kosova.info/wp-content/uploads/2017/04/john-298x186.jpg" alt="Elton John ka vuajtur nga një infeksion “potencialisht vdekjeprurës”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/elton-john-ka-vuajtur-nga-nje-infeksion-potencialisht-vdekjeprures/" >Elton John ka vuajtur nga një infeksion “potencialisht vdekjeprurës”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/elizabeta-ii-feston-ditelindjen-e-91-te-150-kryeministra-gjate-mbreterimit-te-saj/" title="Elizabeta II feston ditëlindjen e 91-të, 150 kryeministra gjatë mbretërimit&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Elizabeta-II-feston-ditëlindjen-e-91-të-150-kryeministra-gjatë-mbretërimit-të-saj-298x186.jpg" alt="Elizabeta II feston ditëlindjen e 91-të, 150 kryeministra gjatë mbretërimit&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/elizabeta-ii-feston-ditelindjen-e-91-te-150-kryeministra-gjate-mbreterimit-te-saj/" >Elizabeta II feston ditëlindjen e 91-të, 150 kryeministra gjatë mbretërimit&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/princi-george-zgjedh-shkollen-ku-do-te-shkoje-nga-shtatori/" title="Princi George zgjedh shkollën ku do të shkojë nga shtatori"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Princi-George-zgjedh-shkollën-ku-do-të-shkojë-nga-shtatori-298x186.jpg" alt="Princi George zgjedh shkollën ku do të shkojë nga shtatori"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/princi-george-zgjedh-shkollen-ku-do-te-shkoje-nga-shtatori/" >Princi George zgjedh shkollën ku do të shkojë nga shtatori</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lifestyle/" title="LifeStyle" class="menu-link">LifeStyle</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/studiuesit-ushtrimet-fizike-ngadalesojne-plakjen/" title="Studiuesit: Ushtrimet fizike ngadalësojnë plakjen"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Studiuesit-Ushtrimet-fizike-ngadalësojnë-plakjen-298x186.jpg" alt="Studiuesit: Ushtrimet fizike ngadalësojnë plakjen"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/studiuesit-ushtrimet-fizike-ngadalesojne-plakjen/" >Studiuesit: Ushtrimet fizike ngadalësojnë plakjen</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/duhanpirja-shkakton-nje-ne-dhjete-vdekje-ne-bote/" title="Duhanpirja shkakton një në dhjetë vdekje në botë"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Duhanpirja-shkakton-një-në-dhjetë-vdekje-në-botë-298x186.jpg" alt="Duhanpirja shkakton një në dhjetë vdekje në botë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/duhanpirja-shkakton-nje-ne-dhjete-vdekje-ne-bote/" >Duhanpirja shkakton një në dhjetë vdekje në botë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sot-fillon-llogaritja-verore-e-kohes/" title="Sot fillon llogaritja verore e kohës"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Sot-fillon-llogaritja-verore-e-kohës-298x186.jpg" alt="Sot fillon llogaritja verore e kohës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sot-fillon-llogaritja-verore-e-kohes/" >Sot fillon llogaritja verore e kohës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sonte-nje-ore-me-pak-gjume-shtyhen-akrepat/" title="Sonte një orë më pak gjumë, shtyhen akrepat"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Sonte-një-orë-më-pak-gjumë-shtyhen-akrepat-298x186.jpg" alt="Sonte një orë më pak gjumë, shtyhen akrepat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sonte-nje-ore-me-pak-gjume-shtyhen-akrepat/" >Sonte një orë më pak gjumë, shtyhen akrepat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ja-kur-ndryshon-ora/" title="Ja kur ndryshon ora"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Ja-kur-ndryshon-ora-298x186.jpg" alt="Ja kur ndryshon ora"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ja-kur-ndryshon-ora/" >Ja kur ndryshon ora</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/myftiu-gjumi-pjese-e-rendesishme-e-jetes-qe-duhet-kushtuar-rendesi/" title="Myftiu: Gjumi pjesë e rëndësishme e jetës që duhet kushtuar&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Myftiu-Gjumi-pjesë-e-rëndësishme-e-jetës-që-duhet-kushtuar-rëndësi-298x186.jpg" alt="Myftiu: Gjumi pjesë e rëndësishme e jetës që duhet kushtuar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/myftiu-gjumi-pjese-e-rendesishme-e-jetes-qe-duhet-kushtuar-rendesi/" >Myftiu: Gjumi pjesë e rëndësishme e jetës që duhet kushtuar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/shkence/" title="Shkencë" class="menu-link">Shkencë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/te-rinjte-kosovare-te-vetmit-ne-garen-e-rendesishme-te-nasa-s-votoni/" title="Të rinjtë kosovarë të vetmit në garën e rëndësishme të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Kosova-pjesëmarrëse-në-garën-globale-të-NASA-s-298x186.jpg" alt="Të rinjtë kosovarë të vetmit në garën e rëndësishme të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/te-rinjte-kosovare-te-vetmit-ne-garen-e-rendesishme-te-nasa-s-votoni/" >Të rinjtë kosovarë të vetmit në garën e rëndësishme të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kosova-pjesemarrese-ne-garen-globale-te-nasa-s/" title="Kosova pjesëmarrëse në garën globale të NASA-s"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Kosova-pjesëmarrëse-në-garën-globale-të-NASA-s-298x186.jpg" alt="Kosova pjesëmarrëse në garën globale të NASA-s"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kosova-pjesemarrese-ne-garen-globale-te-nasa-s/" >Kosova pjesëmarrëse në garën globale të NASA-s</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cassini-fotografi-nga-distanca-me-e-afert-prej-saturnit/" title="Cassini: Fotografi nga distanca më e afërt prej Saturnit"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Cassini-Fotografi-nga-distanca-më-e-afërt-prej-Saturnit-298x186.jpg" alt="Cassini: Fotografi nga distanca më e afërt prej Saturnit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cassini-fotografi-nga-distanca-me-e-afert-prej-saturnit/" >Cassini: Fotografi nga distanca më e afërt prej Saturnit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/anija-kozmike-cassini-kalon-ne-territorin-e-paeksploruar-midis-saturnit-dhe-unazave-te-tij/" title="Anija kozmike Cassini kalon në territorin e paeksploruar midis Saturnit&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Anija-kozmike-Cassini-kalon-në-territorin-e-paeksploruar-midis-Saturnit-dhe-unazave-të-tij-298x186.jpg" alt="Anija kozmike Cassini kalon në territorin e paeksploruar midis Saturnit&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/anija-kozmike-cassini-kalon-ne-territorin-e-paeksploruar-midis-saturnit-dhe-unazave-te-tij/" >Anija kozmike Cassini kalon në territorin e paeksploruar midis Saturnit&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/astronautja-amerikane-thyen-rekordin-e-nasa-s/" title="Astronautja amerikane thyen rekordin e NASA-s"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Astronautja-amerikane-thyen-rekordin-e-NASA-s-298x186.jpg" alt="Astronautja amerikane thyen rekordin e NASA-s"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/astronautja-amerikane-thyen-rekordin-e-nasa-s/" >Astronautja amerikane thyen rekordin e NASA-s</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/300-milione-kafshe-vdesin-ne-testime-laboratorike/" title="300 milionë kafshë vdesin në testime laboratorike"><img src="http://www.kosova.info/wp-content/uploads/2017/04/300-milionë-kafshë-vdesin-në-testime-laboratorike-298x186.jpg" alt="300 milionë kafshë vdesin në testime laboratorike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/300-milione-kafshe-vdesin-ne-testime-laboratorike/" >300 milionë kafshë vdesin në testime laboratorike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/hi-tech/" title="Hi Tech" class="menu-link">Hi Tech</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/dhuna-ne-facebook-rrjeti-social-puneson-edhe-3000-punetore/" title="Dhuna në Facebook: Rrjeti social punëson edhe 3,000 punëtorë"><img src="http://www.kosova.info/wp-content/uploads/2017/05/dhu-298x186.jpg" alt="Dhuna në Facebook: Rrjeti social punëson edhe 3,000 punëtorë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/dhuna-ne-facebook-rrjeti-social-puneson-edhe-3000-punetore/" >Dhuna në Facebook: Rrjeti social punëson edhe 3,000 punëtorë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/turqia-mban-te-bllokuar-wikipedia-n/" title="Turqia mban të bllokuar Wikipedia-n"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Turqia-mban-të-bllokuar-Wikipedia-n-298x186.jpg" alt="Turqia mban të bllokuar Wikipedia-n"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/turqia-mban-te-bllokuar-wikipedia-n/" >Turqia mban të bllokuar Wikipedia-n</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/digjitalizimi-i-platformave-te-insitucioneve-kosovare-nga-techstitution/" title="Digjitalizohen platformat e institucioneve"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Digjitalizimi-i-platformave-të-insitucioneve-Kosovare-nga-Techstitution-298x186.jpg" alt="Digjitalizohen platformat e institucioneve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/digjitalizimi-i-platformave-te-insitucioneve-kosovare-nga-techstitution/" >Digjitalizohen platformat e institucioneve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/facebook-organizon-nje-konference-globale/" title="Facebook organizon një konferencë globale"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Facebook-organizon-një-konferencë-globale-298x186.jpg" alt="Facebook organizon një konferencë globale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/facebook-organizon-nje-konference-globale/" >Facebook organizon një konferencë globale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kosova-ne-vendin-e-pare-ne-rajon-per-perdorimin-e-internetit/" title="Kosova në vendin e parë në rajon për përdorimin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Kosova-në-vendin-e-parë-në-rajon-për-përdorimin-e-internetit-298x186.jpg" alt="Kosova në vendin e parë në rajon për përdorimin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kosova-ne-vendin-e-pare-ne-rajon-per-perdorimin-e-internetit/" >Kosova në vendin e parë në rajon për përdorimin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/benjamin-gecaj-behet-pjese-e-stafit-te-platformes-sociale-instagram/" title="Benjamin Gecaj bëhet pjesë e stafit të platformës sociale “Instagram“"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Benjamin-Gecaj-bëhet-pjesë-e-stafit-të-platformës-sociale-“Instagram“-298x186.jpg" alt="Benjamin Gecaj bëhet pjesë e stafit të platformës sociale “Instagram“"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/benjamin-gecaj-behet-pjese-e-stafit-te-platformes-sociale-instagram/" >Benjamin Gecaj bëhet pjesë e stafit të platformës sociale “Instagram“</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/multimedia/" title="Multimedia" class="menu-link">Multimedia</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tramvaji-historik-kalon-neper-sarajeve/" title="Tramvaji historik kalon nëpër Sarajevë"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Tramvaji-historik-kalon-nëpër-Sarajevë-298x186.jpg" alt="Tramvaji historik kalon nëpër Sarajevë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tramvaji-historik-kalon-neper-sarajeve/" >Tramvaji historik kalon nëpër Sarajevë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ishujt-kurile-pse-lufta-e-dyte-boterore-nuk-perfundoi-kurre/" title="Ishujt Kurile: Pse Lufta e Dytë Botërore nuk përfundoi kurrë?"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Ishujt-Kurile-Pse-Lufta-e-Dytë-Botërore-nuk-përfundoi-kurrë-298x186.jpg" alt="Ishujt Kurile: Pse Lufta e Dytë Botërore nuk përfundoi kurrë?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ishujt-kurile-pse-lufta-e-dyte-boterore-nuk-perfundoi-kurre/" >Ishujt Kurile: Pse Lufta e Dytë Botërore nuk përfundoi kurrë?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/feste-per-lirimin-e-ramush-haradinajt/" title="Festë për lirimin e Ramush Haradinajt"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Festë-për-lirimin-e-Ramush-Haradinajt-298x186.jpg" alt="Festë për lirimin e Ramush Haradinajt"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/feste-per-lirimin-e-ramush-haradinajt/" >Festë për lirimin e Ramush Haradinajt</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bora-ne-pranvere-ne-kosove/" title="Bora në pranverë në Kosovë"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Bora-në-pranverë-në-Kosovë-298x186.jpg" alt="Bora në pranverë në Kosovë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bora-ne-pranvere-ne-kosove/" >Bora në pranverë në Kosovë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kjo-eshte-radhitja-e-ushtrive-te-botes-sipas-fuqise-dhe-armatimit/" title="Kjo është radhitja e ushtrive të botës, sipas fuqisë dhe&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Kjo-është-radhitja-e-ushtrive-të-botës-sipas-fuqisë-dhe-armatimit-298x186.jpg" alt="Kjo është radhitja e ushtrive të botës, sipas fuqisë dhe&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kjo-eshte-radhitja-e-ushtrive-te-botes-sipas-fuqise-dhe-armatimit/" >Kjo është radhitja e ushtrive të botës, sipas fuqisë dhe&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/video/" title="Video" class="menu-link">Video</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tramvaji-historik-kalon-neper-sarajeve/" title="Tramvaji historik kalon nëpër Sarajevë"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Tramvaji-historik-kalon-nëpër-Sarajevë-298x186.jpg" alt="Tramvaji historik kalon nëpër Sarajevë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tramvaji-historik-kalon-neper-sarajeve/" >Tramvaji historik kalon nëpër Sarajevë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/feste-per-lirimin-e-ramush-haradinajt/" title="Festë për lirimin e Ramush Haradinajt"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Festë-për-lirimin-e-Ramush-Haradinajt-298x186.jpg" alt="Festë për lirimin e Ramush Haradinajt"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/feste-per-lirimin-e-ramush-haradinajt/" >Festë për lirimin e Ramush Haradinajt</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bora-ne-pranvere-ne-kosove/" title="Bora në pranverë në Kosovë"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Bora-në-pranverë-në-Kosovë-298x186.jpg" alt="Bora në pranverë në Kosovë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bora-ne-pranvere-ne-kosove/" >Bora në pranverë në Kosovë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pinktaxi-sherbim-udhetimesh-vetem-per-gra/" title="PinkTaxi &#8211; Shërbim udhëtimesh vetëm për gra"><img src="http://www.kosova.info/wp-content/uploads/2017/04/PinkTaxi-Shërbim-udhëtimesh-vetëm-për-gra-298x186.jpg" alt="PinkTaxi &#8211; Shërbim udhëtimesh vetëm për gra"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pinktaxi-sherbim-udhetimesh-vetem-per-gra/" >PinkTaxi &#8211; Shërbim udhëtimesh vetëm për gra</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/murgesha-89-vjecare-deshmitare-e-vuajtjeve-gjate-regjimit-komunist/" title="Murgesha 89-vjeçare, dëshmitare e vuajtjeve gjatë regjimit komunist"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Murgesha-89-vjeçare-dëshmitare-e-vuajtjeve-gjatë-regjimit-komunist-298x186.jpg" alt="Murgesha 89-vjeçare, dëshmitare e vuajtjeve gjatë regjimit komunist"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/murgesha-89-vjecare-deshmitare-e-vuajtjeve-gjate-regjimit-komunist/" >Murgesha 89-vjeçare, dëshmitare e vuajtjeve gjatë regjimit komunist</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm156" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ishujt-kurile-pse-lufta-e-dyte-boterore-nuk-perfundoi-kurre/" title="Ishujt Kurile: Pse Lufta e Dytë Botërore nuk përfundoi kurrë?"><img src="http://www.kosova.info/wp-content/uploads/2017/05/Ishujt-Kurile-Pse-Lufta-e-Dytë-Botërore-nuk-përfundoi-kurrë-298x186.jpg" alt="Ishujt Kurile: Pse Lufta e Dytë Botërore nuk përfundoi kurrë?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ishujt-kurile-pse-lufta-e-dyte-boterore-nuk-perfundoi-kurre/" >Ishujt Kurile: Pse Lufta e Dytë Botërore nuk përfundoi kurrë?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kjo-eshte-radhitja-e-ushtrive-te-botes-sipas-fuqise-dhe-armatimit/" title="Kjo është radhitja e ushtrive të botës, sipas fuqisë dhe&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Kjo-është-radhitja-e-ushtrive-të-botës-sipas-fuqisë-dhe-armatimit-298x186.jpg" alt="Kjo është radhitja e ushtrive të botës, sipas fuqisë dhe&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kjo-eshte-radhitja-e-ushtrive-te-botes-sipas-fuqise-dhe-armatimit/" >Kjo është radhitja e ushtrive të botës, sipas fuqisë dhe&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" title="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/alb-298x186.jpeg" alt="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" >Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" title="Bashkimi Sovjetik i Stalinit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Bashkimi-Sovjetik-i-Stalinit-298x186.jpg" alt="Bashkimi Sovjetik i Stalinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" >Bashkimi Sovjetik i Stalinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/71-te-serbeve-dhe-vetem-5-te-shqiptareve-e-vajtojne-jugosllavine/" title="71% të serbëve dhe vetëm 5% të shqiptarëve e “vajtojnë”&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/71-të-serbëve-dhe-vetëm-5-të-shqiptarëve-e-“vajtojnë”-Jugosllavinë-298x186.png" alt="71% të serbëve dhe vetëm 5% të shqiptarëve e “vajtojnë”&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/71-te-serbeve-dhe-vetem-5-te-shqiptareve-e-vajtojne-jugosllavine/" >71% të serbëve dhe vetëm 5% të shqiptarëve e “vajtojnë”&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm157" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/kuriozitet/" title="Kuriozitet" class="menu-link">Kuriozitet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/telefoni-i-hitlerit-shitet-per-qindra-mijera-dollare/" title="Telefoni i Hitlerit shitet për qindra-mijëra dollarë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Telefoni-i-Hitlerit-shitet-për-qindra-mijëra-dollarë-298x186.jpg" alt="Telefoni i Hitlerit shitet për qindra-mijëra dollarë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/telefoni-i-hitlerit-shitet-per-qindra-mijera-dollare/" >Telefoni i Hitlerit shitet për qindra-mijëra dollarë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/punedhenesi-nga-ferri-lista-sipas-se-ciles-pronari-ndeshkon-kamerieret/" title="“Punëdhënësi nga ferri”: Lista sipas së cilës pronari ndëshkon kamerierët!"><img src="http://www.kosova.info/wp-content/uploads/2017/02/“Punëdhënësi-nga-ferri”-Lista-sipas-së-cilës-pronari-ndëshkon-kamerierët-298x186.jpg" alt="“Punëdhënësi nga ferri”: Lista sipas së cilës pronari ndëshkon kamerierët!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/punedhenesi-nga-ferri-lista-sipas-se-ciles-pronari-ndeshkon-kamerieret/" >“Punëdhënësi nga ferri”: Lista sipas së cilës pronari ndëshkon kamerierët!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" title="Lopa sjellë në botë viçin pa bisht"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Lopa-sjellë-në-botë-viçin-pa-bisht1-298x186.jpg" alt="Lopa sjellë në botë viçin pa bisht"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" >Lopa sjellë në botë viçin pa bisht</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" title="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Qatar-Airways-e-realizon-udhëtimin-më-të-gjatë-në-botë-298x186.jpg" alt="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" >&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" title="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/15841813_10208860065162457_1121962686_n-298x186.jpg" alt="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" >Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31416580-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="main"  >

<div id="post-59112" class="post-59112 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova">
	 	
	<div id="post-page-title">
		<h1>
			Walker tregon se çka u bisedua në takimin me opozitarët		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Ambasadori historik për Kosovën William Volker, ka bërë bashkë përfaqësuesit e partive opozitare, për t&#8217;i bindur ata për një koalicion të përbashkët për zgjedhjet e 11 qershorit. Pjesë e...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="640" height="360" src="http://www.kosova.info/wp-content/uploads/2017/01/Walker-i-mllefosur-me-politikanët-që-Kosovës-spo-i-shkojnë-punët-mirë.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/01/Walker-i-mllefosur-me-politikanët-që-Kosovës-spo-i-shkojnë-punët-mirë.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/01/Walker-i-mllefosur-me-politikanët-që-Kosovës-spo-i-shkojnë-punët-mirë-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					Nga:					<a href="http://www.kosova.info/author/kosovainfo/" title="Posts by kosovainfo" rel="author">kosovainfo</a>					</span>	
					<span class="post-page-date">
					13 May, 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/&amp;text=Walker tregon se çka u bisedua në takimin me opozitarët&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2017/01/Walker-i-mllefosur-me-politikanët-që-Kosovës-spo-i-shkojnë-punët-mirë-634x360.jpg&amp;url=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/&amp;is_video=false&amp;description=Walker+tregon+se+%C3%A7ka+u+bisedua+n%C3%AB+takimin+me+opozitar%C3%ABt" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/&amp;title=Walker+tregon+se+%C3%A7ka+u+bisedua+n%C3%AB+takimin+me+opozitar%C3%ABt" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content first-letter ">
					<p><span style="color: #000000;">Ambasadori historik për Kosovën William Volker, ka bërë bashkë përfaqësuesit e partive opozitare, për t&#8217;i bindur ata për një koalicion të përbashkët për zgjedhjet e 11 qershorit.</span></p>
<p><span style="color: #000000;">Pjesë e këtij takimi ishin përfaqësues të Lëvizjes Vetëvendosje, të Aleancës për Ardhmërinë e Kosovës, Aleancës Kosovare e Re dhe Nismës për Kosovën.</span></p>
<p><span style="color: #000000;">Ish ambasadori William Volker duke folur për televizionin ka thënë se beson fuqishëm se këto parti janë të duhura për Kosovën dhe beson fuqishëm në ndryshimet që do t’i sjellin popullit.</span></p>
<p><span style="color: #000000;">Se agjendë e këtij takimi ishte diskutimi për koalicion, e ka konfirmuar  edhe presidenti i AKR-së, Behgjet Pacolli.</span></p>
<p><span style="color: #000000;">Pacolli, deklaroi se nuk  është arritur asgjë nga ky takim, pasi që siç tha ai ishte tepër vonë dhe shumica e partive e kishin dakorduar listën e tyre për deputet.</span></p>
<p><span style="color: #000000;">Ai shtoi se ekziston mundësia që pas zgjedhjeve këto parti të bëhen bashkë.</span></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/modOIM85i20" frameborder="0" allowfullscreen></iframe></p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Kategoritë</div><span class="blog-post-categories"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Shpërndaje					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/&amp;text=Walker tregon se çka u bisedua në takimin me opozitarët&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2017/01/Walker-i-mllefosur-me-politikanët-që-Kosovës-spo-i-shkojnë-punët-mirë-634x360.jpg&amp;url=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/&amp;is_video=false&amp;description=Walker+tregon+se+%C3%A7ka+u+bisedua+n%C3%AB+takimin+me+opozitar%C3%ABt" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.kosova.info/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/&amp;title=Walker+tregon+se+%C3%A7ka+u+bisedua+n%C3%AB+takimin+me+opozitar%C3%ABt" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.kosova.info/be-qeveria-e-re-te-perballet-menjehere-me-demarkacionin/" rel="prev">Lajmi i kaluar</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.kosova.info/be-qeveria-e-re-te-perballet-menjehere-me-demarkacionin/" rel="prev">BE: Qeveria e re të përballet menjëherë me demarkacionin</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-prev">
								May 13, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.kosova.info/lumir-abdixhiku-ne-ldk/" rel="next">Lajmi i ardhshëm</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.kosova.info/lumir-abdixhiku-ne-ldk/" rel="next">Lumir Abdixhiku në LDK?</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-next">
								May 13, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
																<div class="comments">
					<div class="comment-count">
	S&#039;ka komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentoni <small><a rel="nofollow" id="cancel-comment-reply-link" href="/walker-tregon-se-cka-u-bisedua-ne-takimin-me-opozitaret/#respond" style="display:none;">Ndalo përgjigje</a></small></h3>			<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emri</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Webfaqja</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='59112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
					</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Lajme të  tjera				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/mustafa-vendimi-i-mustafes-per-terheqje-nga-posti-i-kryeministrit-ne-interes-te-vendit/" title="Mustafa: Vendimi i Mustafës për tërheqje nga posti i kryeministrit, në interes të vendit">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/05/Mustafa-Nuk-kemi-nevojë-të-shpërndajmë-faje-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/mustafa-vendimi-i-mustafes-per-terheqje-nga-posti-i-kryeministrit-ne-interes-te-vendit/">
						Mustafa: Vendimi i Mustafës për tërheqje nga posti i kryeministrit, në interes të vendit						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Kreu aktual i Lidhjes Demokratike të Kosovës (LDK), Isa Mustafa, ka paralajmëruar sot se nuk do të jetë më kandidat i këtij subjekti për kryeministër të Kosovës. Mirëpo, për...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/nendeget-e-ldk-se-ne-podujeve-te-gatshme-per-zgjedhjet-nacionale/" title="Nëndegët e LDK-së në Podujevë të gatshme për zgjedhjet nacionale">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/05/Nëndegët-e-LDK-së-në-Podujevë-të-gatshme-për-zgjedhjet-nacionale-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/nendeget-e-ldk-se-ne-podujeve-te-gatshme-per-zgjedhjet-nacionale/">
						Nëndegët e LDK-së në Podujevë të gatshme për zgjedhjet nacionale						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Në takimin e sotëm me kryetarët e nëndegëve, kryetari i Degës së LDK-së në Podujevë, Agim Veliu, i informoi ata për zhvillimet e fundit politike në vend dhe për...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/daut-haradinaj-konfirmon-kandidaturen-per-kryetar-te-decanit/" title="Daut Haradinaj konfirmon kandidaturën për kryetar të Deçanit">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2016/08/Daut-Haradinaj-Debati-i-nesërm-po-e-humb-seriozitetin-298x186.gif" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/daut-haradinaj-konfirmon-kandidaturen-per-kryetar-te-decanit/">
						Daut Haradinaj konfirmon kandidaturën për kryetar të Deçanit						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Më herët ka thënë se do ta lë Parlamentin e Kosovës, e se do të jetë pjesë e pushteteve lokale. Deputeti i AAK-së në shumë mandate, në emisionin E’Zone...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/lumir-abdixhiku-ne-ldk/" title="Lumir Abdixhiku në LDK?">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2016/09/Abdixhiku-Po-çfarë-presioni-qytetar-Ishte-presioni-i-Listës-Serbe-që-bëri-tërheqjen-e-demarkacionit-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/lumir-abdixhiku-ne-ldk/">
						Lumir Abdixhiku në LDK?						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Portali Koha.net merr vesh se sot gjatë ditës, kreu i LDK-së Isa Mustafa është takuar me drejtorin e Riinvestit, Lumir Abdixhiku. Sipas një burimi brenda LDK-së, takimi mes tyre...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.kosova.info/">
				<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" alt="Kosova INFO"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-fundi-menu-container"><ul id="menu-fundi-menu" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.kosova.info/category/opinion/">Opinion</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.kosova.info/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.kosova.info/category/shkence/">Shkencë</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.kosova.info/category/hi-tech/">Hi Tech</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Të gjitha të drejtat e rezervuara © 2016 Kosova INFO		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body></html>