<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1" lang="sq-AL">
<head>
<meta charset="UTF-8">
<title>Votat e diasporës i fiton Vetëvendosje, 71 për qind | Kosova INFO</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://www.kosova.info/wp-content/themes/mh_magazine/style.css" media="screen">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.kosova.info/xmlrpc.php"/>
<link rel='dns-prefetch' href='//www.kosova.info' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje për Komentet" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje për Komentet te Votat e diasporës i fiton Vetëvendosje, 71 për qind" href="http://www.kosova.info/votat-e-diaspores-i-fiton-vetevendosje-71-per-qind/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kosova.info/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.kosova.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/mh_magazine/js/scripts.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prokurimi publik, gurthemel për integrimin në BE' href='http://www.kosova.info/prokurimi-publik-gurthemel-per-integrimin-ne-be/' />
<link rel='next' title='Ka filluar zbatimi i urdhrit të Trumpit për ndalimin e udhëtimit' href='http://www.kosova.info/ka-filluar-zbatimi-i-urdhrit-te-trumpit-per-ndalimin-e-udhetimit/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.kosova.info/votat-e-diaspores-i-fiton-vetevendosje-71-per-qind/" />
<link rel='shortlink' href='http://wp.me/p3Yo3a-k9a' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fvotat-e-diaspores-i-fiton-vetevendosje-71-per-qind%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fvotat-e-diaspores-i-fiton-vetevendosje-71-per-qind%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:1024px; height:100%; max-height:400px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:450px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="108074102665595" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>   
    <style type="text/css">
    	    			    	    	    	    	    	    	    	    	    	    	.g-1 {
padding:0.625rem;
width:inherit;
}

.page-title-layout1 {
background:#0099ff }

.main-nav li:hover {
background:#0099ff }

.main-nav li:active {
background:#0099ff }

.caption {
background-color:#008df6;
}

.wt-layout1 .widget-title, .wt-layout1 .footer-widget-title, .wt-layout3 .footer-widget-title { border-bottom: 3px solid #0099ff; }

.ticker-title {
background:#f7f7f7;
color:#000;
font-weight:900;}



.floating-header {
max-width:235px;
margin-top:15px;}

@media only screen and (max-width: 768px) {
.floating-header {margin:0 auto;} 
}

.slide-caption {border-bottom: 3px solid #0099ff; }

@media screen and (max-width: 680px)
{
.mh-mobile .slide-caption {
border-top: 3px solid #0099ff;}
}

#carousel {
border-top: 3px solid #0099ff;
border-bottom: 3px solid #0099ff;
background:#ffffff;}


	</style> 
    <meta name="title" content="Votat e diasporës i fiton Vetëvendosje, 71 për qind | Kosova INFO" />
<meta name="description" content="Nga votat e numëruara të diasporës, në zgjedhjet e 11 qershorit, Lëvizja Vetëvendosje(VV), ka rezultuar të jetë partia më e votuar. Nga 3841 vota, Vetëvendosje ka fituar 2730 vota, e përkthyer në përqindje, që i bien 71 për qind. Derisa koalicioni LDK – AKR – Alternativa (LAA), ka marrë 601 vota, respektivisht 16 për qind,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d1d1d1; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Votat e diasporës i fiton Vetëvendosje, 71 për qind" />
<meta property="og:url" content="http://www.kosova.info/votat-e-diaspores-i-fiton-vetevendosje-71-per-qind/" />
<meta property="og:description" content="Nga votat e numëruara të diasporës, në zgjedhjet e 11 qershorit, Lëvizja Vetëvendosje(VV), ka rezultuar të jetë partia më e votuar. Nga 3841 vota, Vetëvendosje ka fituar 2730 vota, e përkthyer në p…" />
<meta property="article:published_time" content="2017-06-30T09:16:40+00:00" />
<meta property="article:modified_time" content="2017-06-30T10:38:17+00:00" />
<meta property="og:site_name" content="Kosova INFO" />
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/06/Votat-e-diasporës-i-fiton-Vetëvendosje-71-për-qind.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="sq_AL" />
<meta name="twitter:image" content="http://www.kosova.info/wp-content/uploads/2017/06/Votat-e-diasporës-i-fiton-Vetëvendosje-71-për-qind.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-270x270.png" />
<style>
@media only screen and (min-width: 768px) {
.floating-header {float:left;} 
}
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-77448 single-format-standard custom-background"> 
<aside class="header-widget">
	
</aside>
<div class="container mh-mobile">
<header class="header-wrap">
	

<div class="floating-header"><div class="logo-wrap" role="banner">
<a href="http://www.kosova.info/" title="Kosova INFO" rel="home"><img src="http://www.kosova.info/wp-content/uploads/2017/06/KosovaINFO-LOGOv2-1.jpg" height="90" width="300" alt="Kosova INFO" /></a>
</div>
 </div>
<div class="sb-widget"><div class="g g-1"><div class="g-dyn a-6 c-1"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://qumeshtiivendittim.com/" target="_blank"><img src="http://www.kosova.info/wp-content/uploads/2017/06/bujqesia720x90.jpg" /></a></div></div></div> 


	



	

<nav class="main-nav clearfix">
		<div class="menu-fillimi-menu-container"><ul id="menu-fillimi-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a>
<ul  class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.kosova.info/category/lajmet/rajoni/">Rajoni</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.kosova.info/category/lajmet/bota/">Bota</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.kosova.info/category/intervista/">Intervista</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="http://www.kosova.info/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.kosova.info/category/opinion/gjeopolitike/">Gjeopolitikë</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a>
<ul  class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.kosova.info/category/showbizlifestyle/lifestyle/">LifeStyle</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a>
<ul  class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.kosova.info/category/multimedia/video/">Video</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.kosova.info/category/multimedia/fotogaleri/">Fotogaleri</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.kosova.info/category/multimedia/kuriozitet/">Kuriozitet</a></li>
</ul>
</li>
</ul></div>	</nav>
</header>
	<section class="news-ticker clearfix">
		<div class="ticker-title">Lajme</div>
		<div class="ticker-content">
			<ul id="ticker">
			<li><a href="http://www.kosova.info/hoti-te-hyrat-gjate-periudhes-janar-maj-2017-u-rriten-me-3-4-krahasuar-me-vitin-paraprak/"><span class="meta">30 Qershor, 2017 - 13:46 // </span>Hoti: Të hyrat gjatë periudhës Janar-Maj 2017 u rritën me 3.4% krahasuar me vitin paraprak</a></li>
			<li><a href="http://www.kosova.info/ana-brnabiq-kryeministre-e-serbise-e-voton-edhe-deputeti-shqiptar/"><span class="meta">30 Qershor, 2017 - 13:45 // </span>Ana Brnabiq kryeministre e Serbisë, e voton edhe deputeti shqiptar</a></li>
			<li><a href="http://www.kosova.info/haley-kritikon-ashper-okb-ne-per-mosndeshkim-te-iranit/"><span class="meta">30 Qershor, 2017 - 13:39 // </span>Haley kritikon ashpër OKB-në për mosndëshkim të Iranit</a></li>
			<li><a href="http://www.kosova.info/numer-rekord-i-te-huajve-qe-jetojne-ne-gjermani/"><span class="meta">30 Qershor, 2017 - 13:23 // </span>Numër rekord i të huajve që jetojnë në Gjermani</a></li>
			<li><a href="http://www.kosova.info/stopohet-likuidimi-i-nsh-qendra-e-rinise/"><span class="meta">30 Qershor, 2017 - 13:20 // </span>Stopohet likuidimi i NSh &#8220;Qendra e Rinisë&#8221;</a></li>
						</ul>
		</div>
	</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-77448 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova">
	<header class="post-header">			
		<h1 class="entry-title">Votat e diasporës i fiton Vetëvendosje, 71 për qind</h1>
		<p class="meta post-meta">Postuar: <span class="updated">30 Qershor, 2017 - 11:16	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="http://www.kosova.info/wp-content/uploads/2017/06/Votat-e-diasporës-i-fiton-Vetëvendosje-71-për-qind.jpg" rel="prettyPhoto"><img src="http://www.kosova.info/wp-content/uploads/2017/06/Votat-e-diasporës-i-fiton-Vetëvendosje-71-për-qind-620x264.jpg" alt="" title="Votat e diasporës i fiton Vetëvendosje, 71 për qind" /></a>
</div>
<p><span style="color: #000000;">Nga votat e numëruara të diasporës, në zgjedhjet e 11 qershorit, Lëvizja Vetëvendosje(VV), ka rezultuar të jetë partia më e votuar.</span></p>
<p><span style="color: #000000;">Nga 3841 vota, Vetëvendosje ka fituar 2730 vota, e përkthyer në përqindje, që i bien 71 për qind. Derisa koalicioni LDK – AKR – Alternativa (LAA), ka marrë 601 vota, respektivisht 16 për qind, dhe në fund ka mbetur koalicioni PDK – AAK dhe Nisma (PAN), ka fituar 510 vota, që nënkupton 13 për qind të votave, transmeton albinfo.ch.</span></p>
<p><span style="color: #000000;">Për këto vota, sekretari organizativ i Lëvizjes Vetëvendosje, Dardan Molliqaj i ka falënderuar mërgimtarët për mbështetjen që i kanë dhënë këtij subjekti politik, duke i uruar ata për fitoren e Vetëvendosjes. Madje ai në rrjetin social facebook, ai thotë se diaspora është më meritorja që LVV ka dyfishuar numrin e votave në zgjedhjet e djeshme, duke u renditur subjekti i dytë politik më i votuar në Kosovë.</span></p>
<p><span style="color: #000000;">“Dua t’i falënderoj posaçërisht ata që janë më meritorët për këtë përmbysje të madhe të rezultatit. Ata që asnjëherë nuk hezituan ta ndihmojnë vendin. Ata që e ndihmuan luftën. Ata që e mbajtën dhe po e mbajnë gjallë ekonominë tonë. Faleminderit nga zemra të dashur mërgimtarë!”, ka shkruar menjëherë  pas zgjedhjeve, Dardan Molliqaj.</span></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Të afërta</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.kosova.info/votat-e-diaspores-i-fiton-vetevendosje-71-per-qind/" data-a2a-title="Votat e diasporës i fiton Vetëvendosje, 71 për qind"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kosova.info%2Fvotat-e-diaspores-i-fiton-vetevendosje-71-per-qind%2F&amp;linkname=Votat%20e%20diaspor%C3%ABs%20i%20fiton%20Vet%C3%ABvendosje%2C%2071%20p%C3%ABr%20qind" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kosova.info%2Fvotat-e-diaspores-i-fiton-vetevendosje-71-per-qind%2F&amp;linkname=Votat%20e%20diaspor%C3%ABs%20i%20fiton%20Vet%C3%ABvendosje%2C%2071%20p%C3%ABr%20qind" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.kosova.info%2Fvotat-e-diaspores-i-fiton-vetevendosje-71-per-qind%2F&amp;linkname=Votat%20e%20diaspor%C3%ABs%20i%20fiton%20Vet%C3%ABvendosje%2C%2071%20p%C3%ABr%20qind" title="Google+" rel="nofollow" target="_blank"></a></div>
</div>
	</div>
	           
			
</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/votat-e-diaspores-i-fiton-vetevendosje-71-per-qind/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='77448' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Njoftomë me email për komentet vijuese.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Njoftomë me email për postimet e reja.</label></p>			</form>
			</div><!-- #respond -->
			</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><div class="g g-2"><div class="g-dyn a-14 c-1"><a href="https://www.facebook.com/Miele-160654804106700/"><img src="http://www.kosova.info/wp-content/uploads/2017/06/Miele300x250.jpg" /></a></div></div></div><div class="sb-widget"><h4 class="widget-title">Kërkoni</h4><form role="search" method="get" id="searchform" action="http://www.kosova.info/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Lajmet e fundit</h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/hoti-te-hyrat-gjate-periudhes-janar-maj-2017-u-rriten-me-3-4-krahasuar-me-vitin-paraprak/" title="Hoti: Të hyrat gjatë periudhës Janar-Maj 2017 u rritën me 3.4% krahasuar me vitin paraprak"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77496" data-permalink="http://www.kosova.info/hoti-te-hyrat-gjate-periudhes-janar-maj-2017-u-rriten-me-3-4-krahasuar-me-vitin-paraprak/hoti-te-hyrat-gjate-periudhes-janar-maj-2017-u-rriten-me-3-4-krahasuar-me-vitin-paraprak/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498813484&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hoti: Të hyrat gjatë periudhës Janar-Maj 2017 u rritën me 3.4% krahasuar me vitin paraprak" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-300x200.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/hoti-te-hyrat-gjate-periudhes-janar-maj-2017-u-rriten-me-3-4-krahasuar-me-vitin-paraprak/" title="Hoti: Të hyrat gjatë periudhës Janar-Maj 2017 u rritën me 3.4% krahasuar me vitin paraprak">Hoti: Të hyrat gjatë periudhës Janar-Maj 2017 u rritën me 3.4% krahasuar me vitin paraprak</a></p>
											<p class="meta">30 Qershor, 2017 - 13:46 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/ana-brnabiq-kryeministre-e-serbise-e-voton-edhe-deputeti-shqiptar/" title="Ana Brnabiq kryeministre e Serbisë, e voton edhe deputeti shqiptar"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77509" data-permalink="http://www.kosova.info/ana-brnabiq-kryeministre-e-serbise-e-voton-edhe-deputeti-shqiptar/ana-brnabiq-kryeministre-e-serbise-e-voton-edhe-deputeti-shqiptar/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ana Brnabiq kryeministre e Serbisë, e voton edhe deputeti shqiptar" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/ana-brnabiq-kryeministre-e-serbise-e-voton-edhe-deputeti-shqiptar/" title="Ana Brnabiq kryeministre e Serbisë, e voton edhe deputeti shqiptar">Ana Brnabiq kryeministre e Serbisë, e voton edhe deputeti shqiptar</a></p>
											<p class="meta">30 Qershor, 2017 - 13:45 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/haley-kritikon-ashper-okb-ne-per-mosndeshkim-te-iranit/" title="Haley kritikon ashpër OKB-në për mosndëshkim të Iranit"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77327" data-permalink="http://www.kosova.info/okb-gazi-nervor-sarin-u-perdor-per-vrasjen-e-90-civileve-ne-siri/okb-gazi-nervor-sarin-u-perdor-per-vrasjen-e-90-civileve-ne-siri-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri-.jpg" data-orig-size="1023,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Haley kritikon ashpër OKB-në për mosndëshkim të Iranit" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri-.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/haley-kritikon-ashper-okb-ne-per-mosndeshkim-te-iranit/" title="Haley kritikon ashpër OKB-në për mosndëshkim të Iranit">Haley kritikon ashpër OKB-në për mosndëshkim të Iranit</a></p>
											<p class="meta">30 Qershor, 2017 - 13:39 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/numer-rekord-i-te-huajve-qe-jetojne-ne-gjermani/" title="Numër rekord i të huajve që jetojnë në Gjermani"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/06/Numër-rekord-i-të-huajve-që-jetojnë-në-Gjermani-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/Numër-rekord-i-të-huajve-që-jetojnë-në-Gjermani-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/06/Numër-rekord-i-të-huajve-që-jetojnë-në-Gjermani-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/06/Numër-rekord-i-të-huajve-që-jetojnë-në-Gjermani-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77499" data-permalink="http://www.kosova.info/numer-rekord-i-te-huajve-qe-jetojne-ne-gjermani/numer-rekord-i-te-huajve-qe-jetojne-ne-gjermani/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/Numër-rekord-i-të-huajve-që-jetojnë-në-Gjermani.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Numër rekord i të huajve që jetojnë në Gjermani" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/Numër-rekord-i-të-huajve-që-jetojnë-në-Gjermani-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/Numër-rekord-i-të-huajve-që-jetojnë-në-Gjermani.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/numer-rekord-i-te-huajve-qe-jetojne-ne-gjermani/" title="Numër rekord i të huajve që jetojnë në Gjermani">Numër rekord i të huajve që jetojnë në Gjermani</a></p>
											<p class="meta">30 Qershor, 2017 - 13:23 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/stopohet-likuidimi-i-nsh-qendra-e-rinise/" title="Stopohet likuidimi i NSh &#8220;Qendra e Rinisë&#8221;"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/06/pallati-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/pallati-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/06/pallati-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/06/pallati-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77483" data-permalink="http://www.kosova.info/stopohet-likuidimi-i-nsh-qendra-e-rinise/pallati/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/pallati.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stopohet likuidimi i NSh &#8220;Qendra e Rinisë&#8221;" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/pallati-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/pallati.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/stopohet-likuidimi-i-nsh-qendra-e-rinise/" title="Stopohet likuidimi i NSh &#8220;Qendra e Rinisë&#8221;">Stopohet likuidimi i NSh &#8220;Qendra e Rinisë&#8221;</a></p>
											<p class="meta">30 Qershor, 2017 - 13:20 </p>										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Lidhuni me ne ne Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/kosovainfo" data-width="300" data-height="190" data-show-faces="true" data-show-border="true" data-stream="false" data-header="true"></div>
</div>     
		</aside>
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Per ne</h6>			<div class="textwidget"><figure class="mh-author-bio-avatar mh-author-bio-image-frame"> <a href="http://kosova.info"> <img src="http://www.kosova.info/wp-content/uploads/2017/06/cropped-KosovaINFO-logo.jpg" width="220" height="200" alt="Kosova Info" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo"> </a> </figure>
</ br></ br></ br></ br>
Kosova Info - Agjencion i lajmeve</div>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Lidhu me ne </h6>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/kosovainfo/" target="_blank"><img src="http://www.kosova.info/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/LajmeInfo" target="_blank"><img src="http://www.kosova.info/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Follow on Twitter"></a></li>
<li><a href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><img src="http://www.kosova.info/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Follow on Google+"></a></li>
		</ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">Te fundit</h6>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/hoti-te-hyrat-gjate-periudhes-janar-maj-2017-u-rriten-me-3-4-krahasuar-me-vitin-paraprak/" title="Hoti: Të hyrat gjatë periudhës Janar-Maj 2017 u rritën me 3.4% krahasuar me vitin paraprak"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77496" data-permalink="http://www.kosova.info/hoti-te-hyrat-gjate-periudhes-janar-maj-2017-u-rriten-me-3-4-krahasuar-me-vitin-paraprak/hoti-te-hyrat-gjate-periudhes-janar-maj-2017-u-rriten-me-3-4-krahasuar-me-vitin-paraprak/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498813484&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hoti: Të hyrat gjatë periudhës Janar-Maj 2017 u rritën me 3.4% krahasuar me vitin paraprak" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak-300x200.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/Hoti-Të-hyrat-gjatë-periudhës-Janar-Maj-2017-u-rritën-me-3.4-krahasuar-me-vitin-paraprak.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/hoti-te-hyrat-gjate-periudhes-janar-maj-2017-u-rriten-me-3-4-krahasuar-me-vitin-paraprak/" title="Hoti: Të hyrat gjatë periudhës Janar-Maj 2017 u rritën me 3.4% krahasuar me vitin paraprak">Hoti: Të hyrat gjatë periudhës Janar-Maj 2017 u rritën me 3.4% krahasuar me vitin paraprak</a></p>
											<p class="meta">30 Qershor, 2017 - 13:46 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/ana-brnabiq-kryeministre-e-serbise-e-voton-edhe-deputeti-shqiptar/" title="Ana Brnabiq kryeministre e Serbisë, e voton edhe deputeti shqiptar"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77509" data-permalink="http://www.kosova.info/ana-brnabiq-kryeministre-e-serbise-e-voton-edhe-deputeti-shqiptar/ana-brnabiq-kryeministre-e-serbise-e-voton-edhe-deputeti-shqiptar/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ana Brnabiq kryeministre e Serbisë, e voton edhe deputeti shqiptar" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/Ana-Brnabiq-kryeministre-e-Serbisë-e-voton-edhe-deputeti-shqiptar.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/ana-brnabiq-kryeministre-e-serbise-e-voton-edhe-deputeti-shqiptar/" title="Ana Brnabiq kryeministre e Serbisë, e voton edhe deputeti shqiptar">Ana Brnabiq kryeministre e Serbisë, e voton edhe deputeti shqiptar</a></p>
											<p class="meta">30 Qershor, 2017 - 13:45 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/haley-kritikon-ashper-okb-ne-per-mosndeshkim-te-iranit/" title="Haley kritikon ashpër OKB-në për mosndëshkim të Iranit"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="77327" data-permalink="http://www.kosova.info/okb-gazi-nervor-sarin-u-perdor-per-vrasjen-e-90-civileve-ne-siri/okb-gazi-nervor-sarin-u-perdor-per-vrasjen-e-90-civileve-ne-siri-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri-.jpg" data-orig-size="1023,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Haley kritikon ashpër OKB-në për mosndëshkim të Iranit" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri--300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/OKB-Gazi-nervor-Sarin-u-përdor-për-vrasjen-e-90-civilëve-në-Siri-.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/haley-kritikon-ashper-okb-ne-per-mosndeshkim-te-iranit/" title="Haley kritikon ashpër OKB-në për mosndëshkim të Iranit">Haley kritikon ashpër OKB-në për mosndëshkim të Iranit</a></p>
											<p class="meta">30 Qershor, 2017 - 13:39 </p>										
				</div>									
			</li>        </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">Komentet e fundit</h6>        <ul class="user-widget row clearfix">				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.kosova.info/tahiri-komenton-ftesat-e-vetevendosjes-per-koalicion-me-ldk-ne/#comment-1104" title="M.Muharremi"><img alt='' src='http://2.gravatar.com/avatar/212a8057e21f539fbea1293ade4faed6?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/212a8057e21f539fbea1293ade4faed6?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a></div>					<div class="uw-text">M.Muharremi on <a href="http://www.kosova.info/tahiri-komenton-ftesat-e-vetevendosjes-per-koalicion-me-ldk-ne/#comment-1104" title="M.Muharremi | Tahiri komenton ftesat e Vetëvendosjes për koalicion me LDK-në">Tahiri komenton ftesat e Vetëvendosjes për koalicion me LDK-në</a></div>
				</li>				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.kosova.info/si-ndikoi-presidenti-thaci-te-votat-per-rrezimin-e-qeverise-mustafa/#comment-1101" title="hisen"><img alt='' src='http://2.gravatar.com/avatar/ec3a39509fa52bf92370dce1264f9c96?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec3a39509fa52bf92370dce1264f9c96?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a></div>					<div class="uw-text">hisen on <a href="http://www.kosova.info/si-ndikoi-presidenti-thaci-te-votat-per-rrezimin-e-qeverise-mustafa/#comment-1101" title="hisen | Si ndikoi presidenti Thaçi te votat për rrëzimin e Qeverisë Mustafa">Si ndikoi presidenti Thaçi te votat për rrëzimin e Qeverisë Mustafa</a></div>
				</li>				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.kosova.info/kandidati-per-kryeminister-4784-euro-borxh-komunes-se-prishtines-dokument/#comment-1071" title="Mark Rapaj"><img alt='' src='http://0.gravatar.com/avatar/fdcd2558177415bcc8a950a3e7994d4a?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fdcd2558177415bcc8a950a3e7994d4a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a></div>					<div class="uw-text">Mark Rapaj on <a href="http://www.kosova.info/kandidati-per-kryeminister-4784-euro-borxh-komunes-se-prishtines-dokument/#comment-1071" title="Mark Rapaj | Kandidati për kryeministër 4784 euro borxh Komunës së Prishtinës (Dokument)">Kandidati për kryeministër 4784 euro borxh Komunës së Prishtinës (Dokument)</a></div>
				</li>        </ul></div>	</div>
	</footer>
</div>

	<div style="display:none">
	<div class="grofile-hash-map-212a8057e21f539fbea1293ade4faed6">
	</div>
	<div class="grofile-hash-map-ec3a39509fa52bf92370dce1264f9c96">
	</div>
	<div class="grofile-hash-map-4155ea55a1cd9f90ff566760c42af75e">
	</div>
	</div>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/sq/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 10000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'58721140',post:'77448',tz:'2',srv:'www.kosova.info'} ]);
	_stq.push([ 'clickTrackerInit', '58721140', '77448' ]);
</script>
</body>  
</html>