<!DOCTYPE html>
<html lang="en-US"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.kosova.info/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kosova.info/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.kosova.info/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.kosova.info/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më Moskë" />
<!--FB description-->
<meta property="og:description" content="Raportohet se një zyrtar i Ministrisë së brendshme të Rusisë është vrarë në Moskë.

Agjencia e lajmeve, Interfax, e ka cituar një përfaqësues të agjencive së zbatimit të ligjit, që ..."/>
<!--FB url-->
<meta property="og:url" content="http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/"/>
<!--FB image-->
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/03/Raporti-Një-zyrtar-i-Ministrisë-së-brendshme-është-vrarë-më-Moskë.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Kosova INFO"/>
<title>Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më Moskë &#8211; Kosova INFO</title>
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Feed" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Comments Feed" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më Moskë Comments Feed" href="http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kosova.info/wp-content/themes/examiner/style.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/respond.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/smoothscroll.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/comment_validate.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pacolli, së shpejti në Mal të Zi pa polica kufitare' href='http://www.kosova.info/pacolli-se-shpejti-ne-mal-te-zi-pa-polica-kufitare/' />
<link rel='next' title='Vuçiqit i lejohet vizita në Kosovë për vetëm tri orë' href='http://www.kosova.info/vuciqit-i-lejohet-vizita-ne-kosove-per-vetem-tri-ore/' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" />
<link rel='shortlink' href='http://www.kosova.info/?p=50548' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fraporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fraporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
</head>

<body class="single single-post postid-50548 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.kosova.info/">
					<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/cadra-qe-deshmon-se-ketu-ka-ende-shprese/" title="Çadra që dëshmon se këtu ka ende shpresë">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2016/12/Dënimi-me-dëbim-nga-puna-i-shkrimtarit-Petrit-Palushi-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Çadra që dëshmon se këtu ka ende shpresë" srcset="http://www.kosova.info/wp-content/uploads/2016/12/Dënimi-me-dëbim-nga-puna-i-shkrimtarit-Petrit-Palushi-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2016/12/Dënimi-me-dëbim-nga-puna-i-shkrimtarit-Petrit-Palushi-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2016/12/Dënimi-me-dëbim-nga-puna-i-shkrimtarit-Petrit-Palushi-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/cadra-qe-deshmon-se-ketu-ka-ende-shprese/" title="Çadra që dëshmon se këtu ka ende shpresë">
					Çadra që dëshmon se këtu ka ende shpresë					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/barazia-gjinore-padrejtesi-e-kamufluar/" title="Barazia gjinore, padrejtësi e kamufluar">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Barazia gjinore, padrejtësi e kamufluar" srcset="http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-83x83.png 83w, http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-150x150.png 150w, http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/barazia-gjinore-padrejtesi-e-kamufluar/" title="Barazia gjinore, padrejtësi e kamufluar">
					Barazia gjinore, padrejtësi e kamufluar					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/kadri-veseli-bashkedyzim-i-ideales-dhe-reales-ii/" title="Kadri Veseli &#8211; bashkëdyzim i ideales dhe reales II">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/03/Kadri-Veseli-bashkëdyzim-i-ideales-e-reales-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Kadri Veseli - bashkëdyzim i ideales dhe reales II" srcset="http://www.kosova.info/wp-content/uploads/2017/03/Kadri-Veseli-bashkëdyzim-i-ideales-e-reales-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/03/Kadri-Veseli-bashkëdyzim-i-ideales-e-reales-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/03/Kadri-Veseli-bashkëdyzim-i-ideales-e-reales-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/kadri-veseli-bashkedyzim-i-ideales-dhe-reales-ii/" title="Kadri Veseli &#8211; bashkëdyzim i ideales dhe reales II">
					Kadri Veseli &#8211; bashkëdyzim i ideales dhe reales II					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.kosova.info/">
						<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-fillimi-menu-container"><ul id="menu-fillimi-menu" class="menu"><li id="menu-item-exm136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.kosova.info/" title="Ballina" class="menu-link">Ballina</a></li>
<li id="menu-item-exm139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.kosova.info/category/lajmet/" title="Lajmet" class="menu-link">Lajmet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/guterres-kerkon-qe-shtetet-e-percara-arabe-te-ndihmojne-lidhur-me-sirine/" title="Guterres kërkon që shtetet e përçara arabe të ndihmojnë lidhur&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Guterres-kërkon-që-shtetet-e-përçara-arabe-të-ndihmojnë-lidhur-me-Sirinë-298x186.jpg" alt="Guterres kërkon që shtetet e përçara arabe të ndihmojnë lidhur&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/guterres-kerkon-qe-shtetet-e-percara-arabe-te-ndihmojne-lidhur-me-sirine/" >Guterres kërkon që shtetet e përçara arabe të ndihmojnë lidhur&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vuciqit-i-lejohet-vizita-ne-kosove-per-vetem-tri-ore/" title="Vuçiqit i lejohet vizita në Kosovë për vetëm tri orë"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Vuçiqit-i-lejohet-vizita-në-Kosovë-për-vetëm-tri-orë-298x186.jpg" alt="Vuçiqit i lejohet vizita në Kosovë për vetëm tri orë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vuciqit-i-lejohet-vizita-ne-kosove-per-vetem-tri-ore/" >Vuçiqit i lejohet vizita në Kosovë për vetëm tri orë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" title="Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Raporti-Një-zyrtar-i-Ministrisë-së-brendshme-është-vrarë-më-Moskë-298x186.jpg" alt="Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" >Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pacolli-se-shpejti-ne-mal-te-zi-pa-polica-kufitare/" title="Pacolli, së shpejti në Mal të Zi pa polica kufitare"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Pacoll-së-shpejti-në-Mal-të-Zi-pa-polica-kufitare-298x186.jpg" alt="Pacolli, së shpejti në Mal të Zi pa polica kufitare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pacolli-se-shpejti-ne-mal-te-zi-pa-polica-kufitare/" >Pacolli, së shpejti në Mal të Zi pa polica kufitare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/veseli-ne-izbice-kurre-me-nuk-do-te-lejojme-qe-ne-token-tone-te-ndodhe-dicka-e-tille/" title="Veseli në Izbicë: Kurrë më nuk do të lejojmë që&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Veseli-në-Izbicë-Kurrë-më-nuk-do-të-lejojmë-që-në-tokën-tonë-të-ndodhë-diçka-e-tillë-298x186.jpg" alt="Veseli në Izbicë: Kurrë më nuk do të lejojmë që&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/veseli-ne-izbice-kurre-me-nuk-do-te-lejojme-qe-ne-token-tone-te-ndodhe-dicka-e-tille/" >Veseli në Izbicë: Kurrë më nuk do të lejojmë që&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm141" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vuciqit-i-lejohet-vizita-ne-kosove-per-vetem-tri-ore/" title="Vuçiqit i lejohet vizita në Kosovë për vetëm tri orë"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Vuçiqit-i-lejohet-vizita-në-Kosovë-për-vetëm-tri-orë-298x186.jpg" alt="Vuçiqit i lejohet vizita në Kosovë për vetëm tri orë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vuciqit-i-lejohet-vizita-ne-kosove-per-vetem-tri-ore/" >Vuçiqit i lejohet vizita në Kosovë për vetëm tri orë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pacolli-se-shpejti-ne-mal-te-zi-pa-polica-kufitare/" title="Pacolli, së shpejti në Mal të Zi pa polica kufitare"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Pacoll-së-shpejti-në-Mal-të-Zi-pa-polica-kufitare-298x186.jpg" alt="Pacolli, së shpejti në Mal të Zi pa polica kufitare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pacolli-se-shpejti-ne-mal-te-zi-pa-polica-kufitare/" >Pacolli, së shpejti në Mal të Zi pa polica kufitare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/veseli-ne-izbice-kurre-me-nuk-do-te-lejojme-qe-ne-token-tone-te-ndodhe-dicka-e-tille/" title="Veseli në Izbicë: Kurrë më nuk do të lejojmë që&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Veseli-në-Izbicë-Kurrë-më-nuk-do-të-lejojmë-që-në-tokën-tonë-të-ndodhë-diçka-e-tillë-298x186.jpg" alt="Veseli në Izbicë: Kurrë më nuk do të lejojmë që&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/veseli-ne-izbice-kurre-me-nuk-do-te-lejojme-qe-ne-token-tone-te-ndodhe-dicka-e-tille/" >Veseli në Izbicë: Kurrë më nuk do të lejojmë që&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/delegacioni-i-akk-se-po-merr-pjese-ne-kongresin-e-autoriteteve-lokale-te-ke-se/" title="Delegacioni i AKK-së po merr pjesë në Kongresin e Autoriteteve&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Delegacioni-i-AKK-së-po-merr-pjesë-në-Kongresin-e-Autoriteteve-Lokale-të-KE-së-298x186.jpg" alt="Delegacioni i AKK-së po merr pjesë në Kongresin e Autoriteteve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/delegacioni-i-akk-se-po-merr-pjese-ne-kongresin-e-autoriteteve-lokale-te-ke-se/" >Delegacioni i AKK-së po merr pjesë në Kongresin e Autoriteteve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rriten-pagat-dhe-meditjet-per-deputetet-reagon-fjala/" title="Rriten pagat dhe mëditjet për deputetët, reagon Fjala"><img src="http://www.kosova.info/wp-content/uploads/2016/09/Kuvendi-shtyn-vendimin-për-Kompaninë-e-Wesley-Clark-298x186.jpg" alt="Rriten pagat dhe mëditjet për deputetët, reagon Fjala"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rriten-pagat-dhe-meditjet-per-deputetet-reagon-fjala/" >Rriten pagat dhe mëditjet për deputetët, reagon Fjala</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/maqedonasit-vazhdojne-me-protesta/" title="Maqedonasit vazhdojnë me protesta"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Maqedonasit-vazhdojnë-me-protesta-298x186.jpg" alt="Maqedonasit vazhdojnë me protesta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/maqedonasit-vazhdojne-me-protesta/" >Maqedonasit vazhdojnë me protesta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shba-senati-e-avancon-pranimin-e-malit-te-zi-ne-nato/" title="ShBA: Senati e avancoi pranimin e Malit të Zi në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/ShBA-Senati-e-avancoi-pranimin-e-Malit-të-Zi-në-NATO-298x186.jpg" alt="ShBA: Senati e avancoi pranimin e Malit të Zi në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shba-senati-e-avancon-pranimin-e-malit-te-zi-ne-nato/" >ShBA: Senati e avancoi pranimin e Malit të Zi në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pas-holandes-edhe-bullgaria-tha-njet/" title="Pas Holandës edhe Bullgaria tha “njet”"><img src="http://www.kosova.info/wp-content/uploads/2017/03/download.jpg" alt="Pas Holandës edhe Bullgaria tha “njet”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pas-holandes-edhe-bullgaria-tha-njet/" >Pas Holandës edhe Bullgaria tha “njet”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/opozita-kembengul-nuk-regjistrohemi-ne-zgjedhje/" title="Opozita këmbëngul: Nuk regjistrohemi në zgjedhje"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Opozita-këmbëngul-Nuk-regjistrohemi-në-zgjedhje-298x186.jpg" alt="Opozita këmbëngul: Nuk regjistrohemi në zgjedhje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/opozita-kembengul-nuk-regjistrohemi-ne-zgjedhje/" >Opozita këmbëngul: Nuk regjistrohemi në zgjedhje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zvarritet-zgjedhja-e-kryetarit-te-parlamentit-te-maqedonise/" title="Zvarritet zgjedhja e kryetarit të Parlamentit të Maqedonisë"><img src="http://www.kosova.info/wp-content/uploads/2016/10/maqe-298x186.jpg" alt="Zvarritet zgjedhja e kryetarit të Parlamentit të Maqedonisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zvarritet-zgjedhja-e-kryetarit-te-parlamentit-te-maqedonise/" >Zvarritet zgjedhja e kryetarit të Parlamentit të Maqedonisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.kosova.info/category/lajmet/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/guterres-kerkon-qe-shtetet-e-percara-arabe-te-ndihmojne-lidhur-me-sirine/" title="Guterres kërkon që shtetet e përçara arabe të ndihmojnë lidhur&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Guterres-kërkon-që-shtetet-e-përçara-arabe-të-ndihmojnë-lidhur-me-Sirinë-298x186.jpg" alt="Guterres kërkon që shtetet e përçara arabe të ndihmojnë lidhur&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/guterres-kerkon-qe-shtetet-e-percara-arabe-te-ndihmojne-lidhur-me-sirine/" >Guterres kërkon që shtetet e përçara arabe të ndihmojnë lidhur&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" title="Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Raporti-Një-zyrtar-i-Ministrisë-së-brendshme-është-vrarë-më-Moskë-298x186.jpg" alt="Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" >Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/gjeorgji-shtetasit-mund-te-udhetojne-pa-viza-ne-be/" title="Gjeorgji: Shtetasit mund të udhëtojnë pa viza në BE"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Demarkacioni-nuk-i-garanton-Kosovës-heqjen-e-vizave-298x186.jpg" alt="Gjeorgji: Shtetasit mund të udhëtojnë pa viza në BE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/gjeorgji-shtetasit-mund-te-udhetojne-pa-viza-ne-be/" >Gjeorgji: Shtetasit mund të udhëtojnë pa viza në BE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/yatsenyuk-akuzat-e-rusise-jane-totalisht-absurde/" title="Yatsenyuk: Akuzat e Rusisë janë totalisht absurde"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Yatsenyuk-Akuzat-e-Rusisë-janë-totalisht-absurde-298x186.jpg" alt="Yatsenyuk: Akuzat e Rusisë janë totalisht absurde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/yatsenyuk-akuzat-e-rusise-jane-totalisht-absurde/" >Yatsenyuk: Akuzat e Rusisë janë totalisht absurde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/afganistan-eshte-arrestuar-nje-gjeneral-i-akzuar-per-korrupsion/" title="Afganistan: Është arrestuar një gjeneral i akzuar për korrupsion"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Afganistan-Është-arrestuar-një-gjeneral-i-akzuar-për-korrupsion-298x186.jpg" alt="Afganistan: Është arrestuar një gjeneral i akzuar për korrupsion"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/afganistan-eshte-arrestuar-nje-gjeneral-i-akzuar-per-korrupsion/" >Afganistan: Është arrestuar një gjeneral i akzuar për korrupsion</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/krasniqi-siguria-e-ushqimeve-prioritet-per-ministrine-e-bujqesise/" title="Krasniqi: Siguria e ushqimeve, prioritet për Ministrinë e Bujqësisë"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Krasniqi-Siguria-e-ushqimeve-prioritet-për-Ministrinë-e-Bujqësisë-298x186.jpg" alt="Krasniqi: Siguria e ushqimeve, prioritet për Ministrinë e Bujqësisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/krasniqi-siguria-e-ushqimeve-prioritet-per-ministrine-e-bujqesise/" >Krasniqi: Siguria e ushqimeve, prioritet për Ministrinë e Bujqësisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/gojani-ka-tendence-qe-energjia-elektrike-vetem-te-rritet/" title="Gojani: Ka tendencë që energjia elektrike vetëm të rritet"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Gojani-Ka-tendencë-që-energjia-elektrike-vetëm-të-rritet-298x186.jpg" alt="Gojani: Ka tendencë që energjia elektrike vetëm të rritet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/gojani-ka-tendence-qe-energjia-elektrike-vetem-te-rritet/" >Gojani: Ka tendencë që energjia elektrike vetëm të rritet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/maji-afati-i-fundit-per-shuarjen-e-operatoreve-ilegal/" title="Maji, afati i fundit për shuarjen e operatorëve ilegal"><img src="http://www.kosova.info/wp-content/uploads/2016/08/Kodi-telefonik-për-Kosovën-problem-politik-298x186.jpg" alt="Maji, afati i fundit për shuarjen e operatorëve ilegal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/maji-afati-i-fundit-per-shuarjen-e-operatoreve-ilegal/" >Maji, afati i fundit për shuarjen e operatorëve ilegal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qeveria-e-kosoves-e-perkushtuar-per-zhvillim-edhe-me-te-fuqishem-ekonomik-te-vendit/" title="Qeveria e Kosovës e përkushtuar për zhvillim edhe më të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Qeveria-e-Kosovës-e-përkushtuar-për-zhvillim-edhe-më-të-fuqishëm-ekonomik-të-vendit-298x186.jpg" alt="Qeveria e Kosovës e përkushtuar për zhvillim edhe më të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qeveria-e-kosoves-e-perkushtuar-per-zhvillim-edhe-me-te-fuqishem-ekonomik-te-vendit/" >Qeveria e Kosovës e përkushtuar për zhvillim edhe më të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kelmendi-qeveria-e-perkushtuar-per-zgjidhjen-e-ankesave-te-prodhuesve/" title="Kelmendi: Qeveria e përkushtuar për zgjidhjen e ankesave të prodhuesve"><img src="http://www.kosova.info/wp-content/uploads/2017/03/ZVKM-1-298x186.jpg" alt="Kelmendi: Qeveria e përkushtuar për zgjidhjen e ankesave të prodhuesve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kelmendi-qeveria-e-perkushtuar-per-zgjidhjen-e-ankesave-te-prodhuesve/" >Kelmendi: Qeveria e përkushtuar për zgjidhjen e ankesave të prodhuesve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/punetoret-pa-letra-vershojne-tregun-e-punes/" title="Punëtorët “pa letra” vërshojnë tregun e punës"><img src="http://www.kosova.info/wp-content/uploads/2017/03/pun-298x186.jpg" alt="Punëtorët “pa letra” vërshojnë tregun e punës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/punetoret-pa-letra-vershojne-tregun-e-punes/" >Punëtorët “pa letra” vërshojnë tregun e punës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/trajneri-i-beh-se-kemi-perballe-nje-skuader-dinjitoze/" title="Trajneri i BeH-së: Kemi përballë një skuadër dinjitoze"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Trajneri-i-BeH-së-Kemi-përballë-një-skuadër-dinjitoze-298x186.jpg" alt="Trajneri i BeH-së: Kemi përballë një skuadër dinjitoze"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/trajneri-i-beh-se-kemi-perballe-nje-skuader-dinjitoze/" >Trajneri i BeH-së: Kemi përballë një skuadër dinjitoze</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/presidenti-i-fide-s-i-pergenjeshtroi-raportet-per-doreheqje/" title="Presidenti i FIDE-s i përgënjeshtroi raportet për dorëheqje"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Presidenti-i-FIDE-s-i-përgënjeshtroi-raportet-për-dorëheqje-298x186.jpg" alt="Presidenti i FIDE-s i përgënjeshtroi raportet për dorëheqje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/presidenti-i-fide-s-i-pergenjeshtroi-raportet-per-doreheqje/" >Presidenti i FIDE-s i përgënjeshtroi raportet për dorëheqje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/50356-2/" title="Pingpong: Këtë fundjavë xhirot 3 dhe 4 të kampionatit ekipor&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Këtë-fundjavë-xhirot-3-dhe-4-të-kampionatit-ekipor-të-seniorëve-298x186.jpg" alt="Pingpong: Këtë fundjavë xhirot 3 dhe 4 të kampionatit ekipor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/50356-2/" >Pingpong: Këtë fundjavë xhirot 3 dhe 4 të kampionatit ekipor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tass-tre-simpatizues-ruse-jane-therur-me-thike-ne-beograd/" title="TASS: Tre simpatizues rusë janë therur me thikë në Beograd"><img src="http://www.kosova.info/wp-content/uploads/2017/03/TASS-Tre-simpatizues-rusë-janë-therrur-me-thikë-në-Beograd-298x186.jpg" alt="TASS: Tre simpatizues rusë janë therur me thikë në Beograd"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tass-tre-simpatizues-ruse-jane-therur-me-thike-ne-beograd/" >TASS: Tre simpatizues rusë janë therur me thikë në Beograd</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pingpong-milot-makolli-dhe-linda-zeqiri-triumfojne-ne-turneun-flakadani-i-karadakut/" title="Pingpong: Milot Makolli dhe Linda Zeqiri, triumfojnë në turneun “Flakadani&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Pingpong-Milot-Makolli-dhe-Linda-Zeqiri-triumfojnë-në-turneun-“Flakadani-I-Karadakut”-298x186.jpg" alt="Pingpong: Milot Makolli dhe Linda Zeqiri, triumfojnë në turneun “Flakadani&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pingpong-milot-makolli-dhe-linda-zeqiri-triumfojne-ne-turneun-flakadani-i-karadakut/" >Pingpong: Milot Makolli dhe Linda Zeqiri, triumfojnë në turneun “Flakadani&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/hodhen-flakadane-gjate-ndeshjes-itali-shqiperi-fshf-perjashton-pergjithmone-illyrian-elite/" title="Hodhën flakadanë gjatë ndeshjes Itali-Shqipëri, FShF përjashton përgjithmonë “Illyrian Elite”"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Hodhën-flakadanë-gjatë-ndeshjes-Itali-Shqipëri-FShF-përjashton-përgjithmonë-“Illyrian-Elite”-298x186.jpeg" alt="Hodhën flakadanë gjatë ndeshjes Itali-Shqipëri, FShF përjashton përgjithmonë “Illyrian Elite”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/hodhen-flakadane-gjate-ndeshjes-itali-shqiperi-fshf-perjashton-pergjithmone-illyrian-elite/" >Hodhën flakadanë gjatë ndeshjes Itali-Shqipëri, FShF përjashton përgjithmonë “Illyrian Elite”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/80-kreacione-te-koleksionit-pranvere-vere-2017-te-vjollca-llapashtices/" title="80 kreacione të Koleksionit pranverë-verë 2017 të Vjollca Llapashticës"><img src="http://www.kosova.info/wp-content/uploads/2017/03/80-kreacione-të-Koleksionit-pranverë-verë-2017-të-Vjollca-Llapashticës-298x186.jpg" alt="80 kreacione të Koleksionit pranverë-verë 2017 të Vjollca Llapashticës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/80-kreacione-te-koleksionit-pranvere-vere-2017-te-vjollca-llapashtices/" >80 kreacione të Koleksionit pranverë-verë 2017 të Vjollca Llapashticës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/hoti-takon-ministren-e-shtetit-znj-bohmer-dhe-krijuesit-e-evropes-juglindore-ne-berlin/" title="Hoti takon ministren e Shtetit, znj. Böhmer dhe krijuesit e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Hoti-takon-ministren-e-Shtetit-znj.-Böhmer-dhe-krijuesit-e-Evropës-Juglindore-në-Berlin-298x186.jpg" alt="Hoti takon ministren e Shtetit, znj. Böhmer dhe krijuesit e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/hoti-takon-ministren-e-shtetit-znj-bohmer-dhe-krijuesit-e-evropes-juglindore-ne-berlin/" >Hoti takon ministren e Shtetit, znj. Böhmer dhe krijuesit e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/hoti-falenderon-ministren-gjermane-per-mbeshtetje-ne-unesco/" title="Hoti falënderon ministren gjermane për mbështetje në UNESCO"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Hoti-falënderon-ministren-gjermane-për-mbështetje-në-UNESCO-298x186.jpg" alt="Hoti falënderon ministren gjermane për mbështetje në UNESCO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/hoti-falenderon-ministren-gjermane-per-mbeshtetje-ne-unesco/" >Hoti falënderon ministren gjermane për mbështetje në UNESCO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vjen-libri-me-i-ri-lirine-dikush-po-e-vret/" title="Vjen libri më i ri “Lirinë dikush po e vret”"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Vjen-libri-më-i-ri-“Lirinë-dikush-po-e-vret”-298x186.jpg" alt="Vjen libri më i ri “Lirinë dikush po e vret”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vjen-libri-me-i-ri-lirine-dikush-po-e-vret/" >Vjen libri më i ri “Lirinë dikush po e vret”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/u-mbyll-me-sukses-konferenca-mbi-trashegimine-kulturore-e-organizuar-nga-be-dhe-undp/" title="U mbyll me sukses konferenca mbi trashëgiminë kulturore e organizuar&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/U-mbyll-me-sukses-konferenca-mbi-trashëgiminë-kulturore-e-organizuar-nga-BE-dhe-UNDP-298x186.jpg" alt="U mbyll me sukses konferenca mbi trashëgiminë kulturore e organizuar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/u-mbyll-me-sukses-konferenca-mbi-trashegimine-kulturore-e-organizuar-nga-be-dhe-undp/" >U mbyll me sukses konferenca mbi trashëgiminë kulturore e organizuar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pikturat-e-vjedhura-te-van-goghut-rikthehen-ne-muzen-ne-amsterdam/" title="Pikturat e vjedhura të Van Goghut rikthehen në muzen në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Pikturat-e-vjedhura-të-Van-Goghut-rikthehen-në-muzen-në-Amsterdam-298x186.jpg" alt="Pikturat e vjedhura të Van Goghut rikthehen në muzen në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pikturat-e-vjedhura-te-van-goghut-rikthehen-ne-muzen-ne-amsterdam/" >Pikturat e vjedhura të Van Goghut rikthehen në muzen në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/intervista/" title="Intervista" class="menu-link">Intervista</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pallaska-eshte-shqetesues-rebelimi-i-presidentit-thaci-karshi-aleateve/" title="Pallaska: Është shqetësues rebelimi i presidentit Thaçi karshi aleatëve"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Pallaska-Është-shqetësues-rebelimi-i-presidentit-Thaçi-karshi-aleatëve-298x186.jpg" alt="Pallaska: Është shqetësues rebelimi i presidentit Thaçi karshi aleatëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pallaska-eshte-shqetesues-rebelimi-i-presidentit-thaci-karshi-aleateve/" >Pallaska: Është shqetësues rebelimi i presidentit Thaçi karshi aleatëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/recica-deshtimi-i-demarkacionit-nuk-na-con-ne-zgjedhje/" title="Reçica: Dështimi i demarkacionit nuk na çon në zgjedhje"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Reçica-Dështimi-i-demarkacionit-nuk-na-çon-në-zgjedhje-298x186.jpg" alt="Reçica: Dështimi i demarkacionit nuk na çon në zgjedhje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/recica-deshtimi-i-demarkacionit-nuk-na-con-ne-zgjedhje/" >Reçica: Dështimi i demarkacionit nuk na çon në zgjedhje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/hykmete-bajrami-mungesa-e-stabilitetit-politik-faktor-frenues-i-investimeve-te-huaja/" title="Hykmete Bajrami: Mungesa e stabilitetit politik, faktor frenues i investimeve&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Bajrami-Ligji-për-Investime-Strategjike-rrit-ndejshëm-mundësitë-e-tërheqjes-së-investimeve-të-huaja-298x186.jpg" alt="Hykmete Bajrami: Mungesa e stabilitetit politik, faktor frenues i investimeve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/hykmete-bajrami-mungesa-e-stabilitetit-politik-faktor-frenues-i-investimeve-te-huaja/" >Hykmete Bajrami: Mungesa e stabilitetit politik, faktor frenues i investimeve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/hahn-be-ja-ose-do-te-eksportoje-stabilitet-ose-do-te-importoje-mungese-stabiliteti/" title="Hahn: BE-ja ose do të eksportojë stabilitet ose do të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Hahn-BE-ja-ose-do-të-eksportojë-stabilitet-ose-do-të-importojë-mungesë-stabiliteti-298x186.jpg" alt="Hahn: BE-ja ose do të eksportojë stabilitet ose do të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/hahn-be-ja-ose-do-te-eksportoje-stabilitet-ose-do-te-importoje-mungese-stabiliteti/" >Hahn: BE-ja ose do të eksportojë stabilitet ose do të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rrefehet-gazetari-takimi-nano-millosevic-sa-zgjati-e-cka-biseduan/" title="Rrëfehet gazetari: Takimi Nano–Millosevic, sa zgjati e çka biseduan"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Rrëfehet-gazetari-Takimi-Nano–Millosevic-sa-zgjati-e-çka-biseduan-298x186.jpg" alt="Rrëfehet gazetari: Takimi Nano–Millosevic, sa zgjati e çka biseduan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rrefehet-gazetari-takimi-nano-millosevic-sa-zgjati-e-cka-biseduan/" >Rrëfehet gazetari: Takimi Nano–Millosevic, sa zgjati e çka biseduan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/dempsey-kosova-ceshtje-e-pakryer-nje-vend-i-korruptuar/" title="Dempsey: Kosova çështje e pakryer, një vend i korruptuar"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Dempsey-Kosova-çështje-e-pakryer-një-vend-i-korruptuar-298x186.jpg" alt="Dempsey: Kosova çështje e pakryer, një vend i korruptuar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/dempsey-kosova-ceshtje-e-pakryer-nje-vend-i-korruptuar/" >Dempsey: Kosova çështje e pakryer, një vend i korruptuar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/opinion/" title="Opinion" class="menu-link">Opinion</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cadra-qe-deshmon-se-ketu-ka-ende-shprese/" title="Çadra që dëshmon se këtu ka ende shpresë"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Dënimi-me-dëbim-nga-puna-i-shkrimtarit-Petrit-Palushi-298x186.jpg" alt="Çadra që dëshmon se këtu ka ende shpresë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cadra-qe-deshmon-se-ketu-ka-ende-shprese/" >Çadra që dëshmon se këtu ka ende shpresë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/barazia-gjinore-padrejtesi-e-kamufluar/" title="Barazia gjinore, padrejtësi e kamufluar"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-298x186.png" alt="Barazia gjinore, padrejtësi e kamufluar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/barazia-gjinore-padrejtesi-e-kamufluar/" >Barazia gjinore, padrejtësi e kamufluar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kadri-veseli-bashkedyzim-i-ideales-dhe-reales-ii/" title="Kadri Veseli &#8211; bashkëdyzim i ideales dhe reales II"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Kadri-Veseli-bashkëdyzim-i-ideales-e-reales-298x186.jpg" alt="Kadri Veseli &#8211; bashkëdyzim i ideales dhe reales II"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kadri-veseli-bashkedyzim-i-ideales-dhe-reales-ii/" >Kadri Veseli &#8211; bashkëdyzim i ideales dhe reales II</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shteti-jo-serioz-i-kosoves/" title="Shteti jo serioz i Kosovës…?!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-298x186.jpg" alt="Shteti jo serioz i Kosovës…?!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shteti-jo-serioz-i-kosoves/" >Shteti jo serioz i Kosovës…?!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/presidenti-ky-hipokrit-i-madh/" title="Presidenti, ky hipokrit i madh"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Presidenti-ky-hipokrit-i-madh-298x186.jpg" alt="Presidenti, ky hipokrit i madh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/presidenti-ky-hipokrit-i-madh/" >Presidenti, ky hipokrit i madh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë" class="menu-link">Gjeopolitikë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/focus-rritet-ndikimi-rus-ne-ballkan/" title="Focus: Rritet ndikimi rus në Ballkan"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Focus-Rritet-ndikimi-rus-në-Ballkan-298x186.jpg" alt="Focus: Rritet ndikimi rus në Ballkan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/focus-rritet-ndikimi-rus-ne-ballkan/" >Focus: Rritet ndikimi rus në Ballkan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kurthet-ideologjike-te-is-it-per-armiqte/" title="Kurthet ideologjike të IS-it për armiqtë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Rekrutimi-i-qytetarëve-të-Kosovës-për-ekstremizëm-bëhet-në-banesa-private-298x186.jpg" alt="Kurthet ideologjike të IS-it për armiqtë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kurthet-ideologjike-te-is-it-per-armiqte/" >Kurthet ideologjike të IS-it për armiqtë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/beteja-per-perandorine-osmane/" title="Beteja për &#8220;Perandorinë Osmane&#8221;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Beteja-për-Perandorinë-Osmane-298x186.jpg" alt="Beteja për &#8220;Perandorinë Osmane&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/beteja-per-perandorine-osmane/" >Beteja për &#8220;Perandorinë Osmane&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zgjedhjet-ne-holande-test-per-unitetin-e-be-se/" title="Zgjedhjet në Holandë, test për unitetin e BE-së"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Zgjedhjet-në-Holandë-test-për-unitetin-e-BE-së-298x186.jpg" alt="Zgjedhjet në Holandë, test për unitetin e BE-së"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zgjedhjet-ne-holande-test-per-unitetin-e-be-se/" >Zgjedhjet në Holandë, test për unitetin e BE-së</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/projekti-shembja-e-be-putin-ne-evrope-ka-15-aleate-te-forte-me-te-cilet-krijon/" title="Projekti: Shembja e BE &#8220;Putin në Evropë ka 15 aleatë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Putin-mban-sot-fjalimin-vjetor-298x186.jpg" alt="Projekti: Shembja e BE &#8220;Putin në Evropë ka 15 aleatë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/projekti-shembja-e-be-putin-ne-evrope-ka-15-aleate-te-forte-me-te-cilet-krijon/" >Projekti: Shembja e BE &#8220;Putin në Evropë ka 15 aleatë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/princi-george-zgjedh-shkollen-ku-do-te-shkoje-nga-shtatori/" title="Princi George zgjedh shkollën ku do të shkojë nga shtatori"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Princi-George-zgjedh-shkollën-ku-do-të-shkojë-nga-shtatori-298x186.jpg" alt="Princi George zgjedh shkollën ku do të shkojë nga shtatori"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/princi-george-zgjedh-shkollen-ku-do-te-shkoje-nga-shtatori/" >Princi George zgjedh shkollën ku do të shkojë nga shtatori</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/e-mbani-mend-mc-qoppa-ja-cili-eshte-idoli-i-tij/" title="E mbani mend Mc Qoppa, ja cili është idoli i&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/E-mbani-mend-Mc-Qoppa-ja-cili-idoli-i-tij-298x186.jpg" alt="E mbani mend Mc Qoppa, ja cili është idoli i&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/e-mbani-mend-mc-qoppa-ja-cili-eshte-idoli-i-tij/" >E mbani mend Mc Qoppa, ja cili është idoli i&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ka-vdekur-legjenda-e-rock-and-roll-it-chuck-berry/" title="Ka vdekur legjenda e Rock and Roll-it, Chuck Berry"><img src="http://www.kosova.info/wp-content/uploads/2017/03/k-298x186.jpg" alt="Ka vdekur legjenda e Rock and Roll-it, Chuck Berry"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ka-vdekur-legjenda-e-rock-and-roll-it-chuck-berry/" >Ka vdekur legjenda e Rock and Roll-it, Chuck Berry</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/princesha-e-spanjes-shpallet-e-pafajshme/" title="Princesha e Spanjës shpallet e pafajshme"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Princesha-e-Spanjës-shpallet-e-pafajshme-298x186.jpg" alt="Princesha e Spanjës shpallet e pafajshme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/princesha-e-spanjes-shpallet-e-pafajshme/" >Princesha e Spanjës shpallet e pafajshme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/adele-dhe-bowie-fitojne-nga-pese-cmime-grammy/" title="Adele dhe Bowie fitojnë nga pesë çmime Grammy"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Adele-dhe-Bowie-fitojnë-nga-pesë-çmime-Grammy-298x186.jpg" alt="Adele dhe Bowie fitojnë nga pesë çmime Grammy"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/adele-dhe-bowie-fitojne-nga-pese-cmime-grammy/" >Adele dhe Bowie fitojnë nga pesë çmime Grammy</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bukuroshja-shqiptare-hana-sehu-modelja-me-e-kerkuar-ne-los-angjelos-fashion-week/" title="Bukuroshja shqiptare- Hana Sehu-modelja më e kërkuar në Los Angjelos&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Bukuroshja-shqiptare-Hana-Sehu-modelja-më-e-kërkuar-në-Los-Angjelos-Fashion-Week-298x186.jpg" alt="Bukuroshja shqiptare- Hana Sehu-modelja më e kërkuar në Los Angjelos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bukuroshja-shqiptare-hana-sehu-modelja-me-e-kerkuar-ne-los-angjelos-fashion-week/" >Bukuroshja shqiptare- Hana Sehu-modelja më e kërkuar në Los Angjelos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lifestyle/" title="LifeStyle" class="menu-link">LifeStyle</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sot-fillon-llogaritja-verore-e-kohes/" title="Sot fillon llogaritja verore e kohës"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Sot-fillon-llogaritja-verore-e-kohës-298x186.jpg" alt="Sot fillon llogaritja verore e kohës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sot-fillon-llogaritja-verore-e-kohes/" >Sot fillon llogaritja verore e kohës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sonte-nje-ore-me-pak-gjume-shtyhen-akrepat/" title="Sonte një orë më pak gjumë, shtyhen akrepat"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Sonte-një-orë-më-pak-gjumë-shtyhen-akrepat-298x186.jpg" alt="Sonte një orë më pak gjumë, shtyhen akrepat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sonte-nje-ore-me-pak-gjume-shtyhen-akrepat/" >Sonte një orë më pak gjumë, shtyhen akrepat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ja-kur-ndryshon-ora/" title="Ja kur ndryshon ora"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Ja-kur-ndryshon-ora-298x186.jpg" alt="Ja kur ndryshon ora"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ja-kur-ndryshon-ora/" >Ja kur ndryshon ora</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/myftiu-gjumi-pjese-e-rendesishme-e-jetes-qe-duhet-kushtuar-rendesi/" title="Myftiu: Gjumi pjesë e rëndësishme e jetës që duhet kushtuar&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Myftiu-Gjumi-pjesë-e-rëndësishme-e-jetës-që-duhet-kushtuar-rëndësi-298x186.jpg" alt="Myftiu: Gjumi pjesë e rëndësishme e jetës që duhet kushtuar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/myftiu-gjumi-pjese-e-rendesishme-e-jetes-qe-duhet-kushtuar-rendesi/" >Myftiu: Gjumi pjesë e rëndësishme e jetës që duhet kushtuar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/islami-po-rritet-me-shpejt-se-cdo-fe-tjeter-ne-bote/" title="Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/is-298x186.jpg" alt="Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/islami-po-rritet-me-shpejt-se-cdo-fe-tjeter-ne-bote/" >Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pajaziti-yoga-eshte-e-mire-per-shendetin/" title="Pajaziti: Yoga është e mirë për shëndetin"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Pajaziti-Yoga-është-e-mirë-për-shëndetin-298x186.jpg" alt="Pajaziti: Yoga është e mirë për shëndetin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pajaziti-yoga-eshte-e-mire-per-shendetin/" >Pajaziti: Yoga është e mirë për shëndetin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/shkence/" title="Shkencë" class="menu-link">Shkencë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bie-ne-nivel-rekord-sasia-e-akullit-ne-arktik/" title="Bie në nivel rekord sasia e akullit në Arktik"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Bie-në-nivel-rekord-sasia-e-akullit-në-Arktik-298x186.jpg" alt="Bie në nivel rekord sasia e akullit në Arktik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bie-ne-nivel-rekord-sasia-e-akullit-ne-arktik/" >Bie në nivel rekord sasia e akullit në Arktik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/trump-e-ka-nenshkruar-legislacionin-per-misione-njerezore-ne-mars/" title="Trump e ka nënshkruar legislacionin për misione njerëzore në Mars"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Trump-e-ka-nënshkruar-legislacionin-për-misione-njerëzore-në-Mars-298x186.jpg" alt="Trump e ka nënshkruar legislacionin për misione njerëzore në Mars"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/trump-e-ka-nenshkruar-legislacionin-per-misione-njerezore-ne-mars/" >Trump e ka nënshkruar legislacionin për misione njerëzore në Mars</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zbulim-i-ri-jeta-ne-toke-mund-te-jete-mbi-4-miliarde-vjecare/" title="Zbulim i ri: Jeta në Tokë mund të jetë mbi&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Zbulim-i-ri-jeta-në-Tokë-mund-të-jetë-mbi-4-miliardë-vjeçare-298x186.jpg" alt="Zbulim i ri: Jeta në Tokë mund të jetë mbi&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zbulim-i-ri-jeta-ne-toke-mund-te-jete-mbi-4-miliarde-vjecare/" >Zbulim i ri: Jeta në Tokë mund të jetë mbi&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/spacex-vitin-e-ardhshem-do-te-dergoje-dy-turiste-ne-nje-fluturimin-rreth-henes/" title="SpaceX vitin e ardhshëm do të dërgojë dy turistë në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/SpaceX-vitin-e-ardhshëm-do-të-dërgojë-dy-turistë-në-një-fluturimin-rreth-Hënës-298x186.jpg" alt="SpaceX vitin e ardhshëm do të dërgojë dy turistë në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/spacex-vitin-e-ardhshem-do-te-dergoje-dy-turiste-ne-nje-fluturimin-rreth-henes/" >SpaceX vitin e ardhshëm do të dërgojë dy turistë në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tesla-ka-pasur-prejardhje-shqiptare/" title="Tesla ka pasur prejardhje shqiptare"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Tesla-ka-pasur-prejardhje-shqiptare-298x186.jpg" alt="Tesla ka pasur prejardhje shqiptare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tesla-ka-pasur-prejardhje-shqiptare/" >Tesla ka pasur prejardhje shqiptare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/astronautet-zbulojne-toka-te-reja/" title="Astronautët zbulojnë &#8220;Toka&#8221; të reja"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Astronautët-zbulojnë-Toka-të-reja-298x186.jpg" alt="Astronautët zbulojnë &#8220;Toka&#8221; të reja"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/astronautet-zbulojne-toka-te-reja/" >Astronautët zbulojnë &#8220;Toka&#8221; të reja</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/hi-tech/" title="Hi Tech" class="menu-link">Hi Tech</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fondacioni-metamorfozis-dhe-microsoft-ndihmojne-sektorin-civil-ne-transformimin-digjital/" title="Fondacioni Metamorfozis dhe Microsoft ndihmojnë sektorin civil në transformimin digjital"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Fondacioni-Metamorfozis-dhe-Microsoft-ndihmojnë-sektorin-civil-në-transformimin-digjital-298x186.jpg" alt="Fondacioni Metamorfozis dhe Microsoft ndihmojnë sektorin civil në transformimin digjital"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fondacioni-metamorfozis-dhe-microsoft-ndihmojne-sektorin-civil-ne-transformimin-digjital/" >Fondacioni Metamorfozis dhe Microsoft ndihmojnë sektorin civil në transformimin digjital</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/twitter-bllokohen-mijera-profile-per-shkak-te-promovimit-te-terrorit/" title="Twitter: Bllokohen mijëra profile për shkak të “promovimit të terrorit”"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Twitter-Më-se-17-milionë-postime-për-debatin-Clinton-–-Trump-298x186.png" alt="Twitter: Bllokohen mijëra profile për shkak të “promovimit të terrorit”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/twitter-bllokohen-mijera-profile-per-shkak-te-promovimit-te-terrorit/" >Twitter: Bllokohen mijëra profile për shkak të “promovimit të terrorit”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/aplikacionet-qe-nuk-mund-ti-pergjoje-cia/" title="Aplikacionet që nuk mund t’i përgjojë CIA"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Aplikacionet-që-nuk-mund-t’i-përgjojë-CIA-298x186.jpg" alt="Aplikacionet që nuk mund t’i përgjojë CIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/aplikacionet-qe-nuk-mund-ti-pergjoje-cia/" >Aplikacionet që nuk mund t’i përgjojë CIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nissan-i-terheq-me-se-54-mije-vetura/" title="Nissan i tërheq më se 54 mijë vetura"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Nissan-i-tërheq-më-se-54-mijë-vetura-298x186.jpg" alt="Nissan i tërheq më se 54 mijë vetura"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nissan-i-terheq-me-se-54-mije-vetura/" >Nissan i tërheq më se 54 mijë vetura</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ministri-bajrami-ka-vizituar-qendren-kosovare-te-inovacionit/" title="Ministri Bajrami ka vizituar Qendrën Kosovare të Inovacionit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Ministri-Bajrami-ka-vizituar-Qendrën-Kosovare-të-Inovacionit-298x186.jpg" alt="Ministri Bajrami ka vizituar Qendrën Kosovare të Inovacionit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ministri-bajrami-ka-vizituar-qendren-kosovare-te-inovacionit/" >Ministri Bajrami ka vizituar Qendrën Kosovare të Inovacionit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/dr-hasan-zhvillimi-i-hovshem-teknologjik-po-e-ndryshon-menyren-tone-te-jeteses/" title="Dr Hasan: Zhvillimi i hovshëm teknologjik, po e ndryshon mënyrën&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Dr-Hasan-Zhvillimi-i-hovshëm-teknologjik-po-e-ndryshon-mënyrën-tonë-të-jetesës-298x186.jpg" alt="Dr Hasan: Zhvillimi i hovshëm teknologjik, po e ndryshon mënyrën&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/dr-hasan-zhvillimi-i-hovshem-teknologjik-po-e-ndryshon-menyren-tone-te-jeteses/" >Dr Hasan: Zhvillimi i hovshëm teknologjik, po e ndryshon mënyrën&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/multimedia/" title="Multimedia" class="menu-link">Multimedia</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kafeteria-e-shpreses/" title="Kafeteria e shpresës!"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Kafeteria-e-shpresës-298x186.jpg" alt="Kafeteria e shpresës!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kafeteria-e-shpreses/" >Kafeteria e shpresës!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" title="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/alb-298x186.jpeg" alt="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" >Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ne-kufirin-hungarez-me-refugjatet-te-denuar-pa-faj/" title="Në kufirin hungarez me refugjatët, të dënuar pa faj"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Në-kufirin-hungarez-me-refugjatët-të-dënuar-pa-faj-298x186.jpg" alt="Në kufirin hungarez me refugjatët, të dënuar pa faj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ne-kufirin-hungarez-me-refugjatet-te-denuar-pa-faj/" >Në kufirin hungarez me refugjatët, të dënuar pa faj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" title="Bashkimi Sovjetik i Stalinit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Bashkimi-Sovjetik-i-Stalinit-298x186.jpg" alt="Bashkimi Sovjetik i Stalinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" >Bashkimi Sovjetik i Stalinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/njihuni-me-ushtrine-e-putinit/" title="Njihuni me ushtrinë e Putinit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Njihuni-me-ushtrinë-e-Putinit-298x186.jpg" alt="Njihuni me ushtrinë e Putinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/njihuni-me-ushtrine-e-putinit/" >Njihuni me ushtrinë e Putinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/video/" title="Video" class="menu-link">Video</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kafeteria-e-shpreses/" title="Kafeteria e shpresës!"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Kafeteria-e-shpresës-298x186.jpg" alt="Kafeteria e shpresës!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kafeteria-e-shpreses/" >Kafeteria e shpresës!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ne-kufirin-hungarez-me-refugjatet-te-denuar-pa-faj/" title="Në kufirin hungarez me refugjatët, të dënuar pa faj"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Në-kufirin-hungarez-me-refugjatët-të-dënuar-pa-faj-298x186.jpg" alt="Në kufirin hungarez me refugjatët, të dënuar pa faj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ne-kufirin-hungarez-me-refugjatet-te-denuar-pa-faj/" >Në kufirin hungarez me refugjatët, të dënuar pa faj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/njihuni-me-ushtrine-e-putinit/" title="Njihuni me ushtrinë e Putinit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Njihuni-me-ushtrinë-e-Putinit-298x186.jpg" alt="Njihuni me ushtrinë e Putinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/njihuni-me-ushtrine-e-putinit/" >Njihuni me ushtrinë e Putinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/backa-fshati-i-harruar-dhe-i-braktisur/" title="Baçka, fshati i harruar dhe i braktisur"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Baçka-fshati-i-harruar-dhe-i-braktisur-298x186.jpg" alt="Baçka, fshati i harruar dhe i braktisur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/backa-fshati-i-harruar-dhe-i-braktisur/" >Baçka, fshati i harruar dhe i braktisur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qente-e-braktisur-te-donbasit/" title="Qentë e braktisur të Donbasit"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Qentë-e-braktisur-të-Donbasit-298x186.jpg" alt="Qentë e braktisur të Donbasit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qente-e-braktisur-te-donbasit/" >Qentë e braktisur të Donbasit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm156" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" title="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/alb-298x186.jpeg" alt="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" >Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" title="Bashkimi Sovjetik i Stalinit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Bashkimi-Sovjetik-i-Stalinit-298x186.jpg" alt="Bashkimi Sovjetik i Stalinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" >Bashkimi Sovjetik i Stalinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/71-te-serbeve-dhe-vetem-5-te-shqiptareve-e-vajtojne-jugosllavine/" title="71% të serbëve dhe vetëm 5% të shqiptarëve e “vajtojnë”&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/71-të-serbëve-dhe-vetëm-5-të-shqiptarëve-e-“vajtojnë”-Jugosllavinë-298x186.png" alt="71% të serbëve dhe vetëm 5% të shqiptarëve e “vajtojnë”&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/71-te-serbeve-dhe-vetem-5-te-shqiptareve-e-vajtojne-jugosllavine/" >71% të serbëve dhe vetëm 5% të shqiptarëve e “vajtojnë”&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/edi-rama-publikon-fotogaleri-te-bukur-nga-prishtina/" title="Edi Rama publikon fotogaleri të bukur nga Prishtina"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Edi-Rama-publikon-fotogaleri-të-bukur-nga-Prishtina-298x186.jpg" alt="Edi Rama publikon fotogaleri të bukur nga Prishtina"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/edi-rama-publikon-fotogaleri-te-bukur-nga-prishtina/" >Edi Rama publikon fotogaleri të bukur nga Prishtina</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fotografite-fituese-te-cmimit-world-press-photo-award/" title="Fotografitë fituese të çmimit “World Press Photo Award”"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Rusia-e-ka-kritikuar-çmimin-për-fotografinë-e-vrasjes-së-ambasadorit-rus-298x186.jpg" alt="Fotografitë fituese të çmimit “World Press Photo Award”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fotografite-fituese-te-cmimit-world-press-photo-award/" >Fotografitë fituese të çmimit “World Press Photo Award”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm157" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/kuriozitet/" title="Kuriozitet" class="menu-link">Kuriozitet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/telefoni-i-hitlerit-shitet-per-qindra-mijera-dollare/" title="Telefoni i Hitlerit shitet për qindra-mijëra dollarë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Telefoni-i-Hitlerit-shitet-për-qindra-mijëra-dollarë-298x186.jpg" alt="Telefoni i Hitlerit shitet për qindra-mijëra dollarë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/telefoni-i-hitlerit-shitet-per-qindra-mijera-dollare/" >Telefoni i Hitlerit shitet për qindra-mijëra dollarë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/punedhenesi-nga-ferri-lista-sipas-se-ciles-pronari-ndeshkon-kamerieret/" title="“Punëdhënësi nga ferri”: Lista sipas së cilës pronari ndëshkon kamerierët!"><img src="http://www.kosova.info/wp-content/uploads/2017/02/“Punëdhënësi-nga-ferri”-Lista-sipas-së-cilës-pronari-ndëshkon-kamerierët-298x186.jpg" alt="“Punëdhënësi nga ferri”: Lista sipas së cilës pronari ndëshkon kamerierët!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/punedhenesi-nga-ferri-lista-sipas-se-ciles-pronari-ndeshkon-kamerieret/" >“Punëdhënësi nga ferri”: Lista sipas së cilës pronari ndëshkon kamerierët!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" title="Lopa sjellë në botë viçin pa bisht"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Lopa-sjellë-në-botë-viçin-pa-bisht1-298x186.jpg" alt="Lopa sjellë në botë viçin pa bisht"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" >Lopa sjellë në botë viçin pa bisht</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" title="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Qatar-Airways-e-realizon-udhëtimin-më-të-gjatë-në-botë-298x186.jpg" alt="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" >&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" title="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/15841813_10208860065162457_1121962686_n-298x186.jpg" alt="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" >Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31416580-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="main"  >

<div id="post-50548" class="post-50548 post type-post status-publish format-standard has-post-thumbnail hentry category-bota">
	 	
	<div id="post-page-title">
		<h1>
			Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më Moskë		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Raportohet se një zyrtar i Ministrisë së brendshme të Rusisë është vrarë në Moskë. Agjencia e lajmeve, Interfax, e ka cituar një përfaqësues të agjencive së zbatimit të ligjit,...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="640" height="360" src="http://www.kosova.info/wp-content/uploads/2017/03/Raporti-Një-zyrtar-i-Ministrisë-së-brendshme-është-vrarë-më-Moskë.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më Moskë" srcset="http://www.kosova.info/wp-content/uploads/2017/03/Raporti-Një-zyrtar-i-Ministrisë-së-brendshme-është-vrarë-më-Moskë.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/03/Raporti-Një-zyrtar-i-Ministrisë-së-brendshme-është-vrarë-më-Moskë-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					Nga:					<a href="http://www.kosova.info/author/kosovainfo/" title="Posts by kosovainfo" rel="author">kosovainfo</a>					</span>	
					<span class="post-page-date">
					28 March, 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/&amp;text=Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më Moskë&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2017/03/Raporti-Një-zyrtar-i-Ministrisë-së-brendshme-është-vrarë-më-Moskë-634x360.jpg&amp;url=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/&amp;is_video=false&amp;description=Raporti%3A+Nj%C3%AB+zyrtar+i+Ministris%C3%AB+s%C3%AB+brendshme+%C3%ABsht%C3%AB+vrar%C3%AB+m%C3%AB+Mosk%C3%AB" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/&amp;title=Raporti%3A+Nj%C3%AB+zyrtar+i+Ministris%C3%AB+s%C3%AB+brendshme+%C3%ABsht%C3%AB+vrar%C3%AB+m%C3%AB+Mosk%C3%AB" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content first-letter ">
					<p><span style="color: #000000;">Raportohet se një zyrtar i Ministrisë së brendshme të Rusisë është vrarë në Moskë.</span></p>
<p><span style="color: #000000;">Agjencia e lajmeve, Interfax, e ka cituar një përfaqësues të agjencive së zbatimit të ligjit, që ka thënë se zyrtari, Nikolai Volkov, ishte vrarë dje.</span></p>
<p><span style="color: #000000;">Volkov ishte shef i Departamentit të riparimit dhe ndërtimit në Ministrinë e brendshme të Rusisë.</span></p>
<p><span style="color: #000000;">Interfax ka raportuar se policia beson se motiv ishte plaçkitja, duke sugjeruar se vrasja nuk ishte direkt e ndërlidhur me punën e të ndjerit Volkov.</span></p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Kategoritë</div><span class="blog-post-categories"><a href="http://www.kosova.info/category/lajmet/bota/">Bota</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Shpërndaje					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/&amp;text=Raporti: Një zyrtar i Ministrisë së brendshme është vrarë më Moskë&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2017/03/Raporti-Një-zyrtar-i-Ministrisë-së-brendshme-është-vrarë-më-Moskë-634x360.jpg&amp;url=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/&amp;is_video=false&amp;description=Raporti%3A+Nj%C3%AB+zyrtar+i+Ministris%C3%AB+s%C3%AB+brendshme+%C3%ABsht%C3%AB+vrar%C3%AB+m%C3%AB+Mosk%C3%AB" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.kosova.info/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/&amp;title=Raporti%3A+Nj%C3%AB+zyrtar+i+Ministris%C3%AB+s%C3%AB+brendshme+%C3%ABsht%C3%AB+vrar%C3%AB+m%C3%AB+Mosk%C3%AB" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.kosova.info/pacolli-se-shpejti-ne-mal-te-zi-pa-polica-kufitare/" rel="prev">Lajmi i kaluar</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.kosova.info/pacolli-se-shpejti-ne-mal-te-zi-pa-polica-kufitare/" rel="prev">Pacolli, së shpejti në Mal të Zi pa polica kufitare</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-prev">
								Mar 28, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.kosova.info/vuciqit-i-lejohet-vizita-ne-kosove-per-vetem-tri-ore/" rel="next">Lajmi i ardhshëm</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.kosova.info/vuciqit-i-lejohet-vizita-ne-kosove-per-vetem-tri-ore/" rel="next">Vuçiqit i lejohet vizita në Kosovë për vetëm tri orë</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-next">
								Mar 28, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
																<div class="comments">
					<div class="comment-count">
	S&#039;ka komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Komentoni <small><a rel="nofollow" id="cancel-comment-reply-link" href="/raporti-nje-zyrtar-i-ministrise-se-brendshme-eshte-vrare-me-moske/#respond" style="display:none;">Ndalo përgjigje</a></small></h3>				<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emri</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Webfaqja</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='50548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
						</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
					</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Lajme të  tjera				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/guterres-kerkon-qe-shtetet-e-percara-arabe-te-ndihmojne-lidhur-me-sirine/" title="Guterres kërkon që shtetet e përçara arabe të ndihmojnë lidhur me Sirinë">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/03/Guterres-kërkon-që-shtetet-e-përçara-arabe-të-ndihmojnë-lidhur-me-Sirinë-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Guterres kërkon që shtetet e përçara arabe të ndihmojnë lidhur me Sirinë" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/bota/" title="Bota">Bota</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/guterres-kerkon-qe-shtetet-e-percara-arabe-te-ndihmojne-lidhur-me-sirine/">
						Guterres kërkon që shtetet e përçara arabe të ndihmojnë lidhur me Sirinë						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Sekretari i përgjithshëm i Kombeve të Bashkuara, Antonio Guterres, u ka bërë thirrje shteteve arabe që t’i lënë anash dallimet dhe të ndihmojnë në përfundimin e luftës civile gjashtëvjeçare...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/gjeorgji-shtetasit-mund-te-udhetojne-pa-viza-ne-be/" title="Gjeorgji: Shtetasit mund të udhëtojnë pa viza në BE">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/02/Demarkacioni-nuk-i-garanton-Kosovës-heqjen-e-vizave-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Gjeorgji: Shtetasit mund të udhëtojnë pa viza në BE" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/bota/" title="Bota">Bota</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/gjeorgji-shtetasit-mund-te-udhetojne-pa-viza-ne-be/">
						Gjeorgji: Shtetasit mund të udhëtojnë pa viza në BE						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Shtetasit e Gjeorgjisë me pasaporta biometrike do të mund të udhëtojnë në pjesën më të madhe të vendeve të Bashkimit Evropian pa viza prej ditës së sotme. Kjo ditë...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/yatsenyuk-akuzat-e-rusise-jane-totalisht-absurde/" title="Yatsenyuk: Akuzat e Rusisë janë totalisht absurde">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/03/Yatsenyuk-Akuzat-e-Rusisë-janë-totalisht-absurde-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Yatsenyuk: Akuzat e Rusisë janë totalisht absurde" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/bota/" title="Bota">Bota</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/yatsenyuk-akuzat-e-rusise-jane-totalisht-absurde/">
						Yatsenyuk: Akuzat e Rusisë janë totalisht absurde						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Ish-kryeministri i Ukrainës, Arseniy Yatsenyuk, i ka hedhur poshtë akuzat e Rusisë, pasi një gjykatë ruse ka njoftuar se ka paraqitur fletarrest ndërkombëtar për të. “Urrejtja dhe absurditeti total...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/afganistan-eshte-arrestuar-nje-gjeneral-i-akzuar-per-korrupsion/" title="Afganistan: Është arrestuar një gjeneral i akzuar për korrupsion">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/03/Afganistan-Është-arrestuar-një-gjeneral-i-akzuar-për-korrupsion-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Afganistan: Është arrestuar një gjeneral i akzuar për korrupsion" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/bota/" title="Bota">Bota</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/afganistan-eshte-arrestuar-nje-gjeneral-i-akzuar-per-korrupsion/">
						Afganistan: Është arrestuar një gjeneral i akzuar për korrupsion						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Gjenerali, Mohammad Moeen Faqir, është arrestuar nga autoritetet në Afganistan, për shkak të akuzave për korrupsion dhe keqpërdorim të pozitës, ka njoftuar mbrëmë qeveria afgane. Gjenerali Faqir është arrestuar...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.kosova.info/">
				<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" alt="Kosova INFO"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-fundi-menu-container"><ul id="menu-fundi-menu" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.kosova.info/category/opinion/">Opinion</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.kosova.info/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.kosova.info/category/shkence/">Shkencë</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.kosova.info/category/hi-tech/">Hi Tech</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Të gjitha të drejtat e rezervuara © 2016 Kosova INFO		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
</body></html>