<!DOCTYPE html>
<html lang="en-US"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.kosova.info/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kosova.info/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.kosova.info/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.kosova.info/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë askujt" />
<!--FB description-->
<meta property="og:description" content="Kryeministri i Kosovës, Isa Mustafa, ka thënë se kjo javë po përmbyllet me mjaft suksese. Ai ka shkruar kështu në rrjetin social Facebook.

Postimi i plotë:

..."/>
<!--FB url-->
<meta property="og:url" content="http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/"/>
<!--FB image-->
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/04/Mustafa-Kosova-po-ecën-përpara-ky-progres-sduhet-t’i-pengojë-askujt.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Kosova INFO"/>
<title>Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë askujt &#8211; Kosova INFO</title>
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Feed" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Comments Feed" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë askujt Comments Feed" href="http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kosova.info/wp-content/themes/examiner/style.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/respond.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/smoothscroll.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/comment_validate.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Norvegji: Policia e ka gjetur një pajisje të ngjashme me bombë' href='http://www.kosova.info/norvegji-policia-e-ka-gjetur-nje-pajisje-te-ngjashme-me-bombe/' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" />
<link rel='shortlink' href='http://www.kosova.info/?p=52860' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fmustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fmustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
</head>

<body class="single single-post postid-52860 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.kosova.info/">
					<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/a-duhet-te-jete-shba-polici-i-botes/" title="A duhet të jetë ShBA polici i botës?">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/04/A-duhet-të-jetë-ShBA-polici-i-botës-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Aleatët e mbështesin ShBA-në, derisa Rusia vazhdon ta kritikojë" srcset="http://www.kosova.info/wp-content/uploads/2017/04/A-duhet-të-jetë-ShBA-polici-i-botës-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/04/A-duhet-të-jetë-ShBA-polici-i-botës-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/04/A-duhet-të-jetë-ShBA-polici-i-botës-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë">Gjeopolitikë</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/a-duhet-te-jete-shba-polici-i-botes/" title="A duhet të jetë ShBA polici i botës?">
					A duhet të jetë ShBA polici i botës?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/ngjarjet-terroriste-qe-po-tronditin-mbare-boten-demokratike/" title="Ngjarjet terroriste që po tronditin mbarë botën demokratike">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Ngjarjet terroriste që po tronditin mbarë botën demokratike" srcset="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/ngjarjet-terroriste-qe-po-tronditin-mbare-boten-demokratike/" title="Ngjarjet terroriste që po tronditin mbarë botën demokratike">
					Ngjarjet terroriste që po tronditin mbarë botën demokratike					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/lufta-e-trete-boterore-dhe-shqiptaret/" title="Lufta e Tretë Botërore dhe shqiptarët">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Lufta e Tretë Botërore dhe shqiptarët" srcset="http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-83x83.png 83w, http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-150x150.png 150w, http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/lufta-e-trete-boterore-dhe-shqiptaret/" title="Lufta e Tretë Botërore dhe shqiptarët">
					Lufta e Tretë Botërore dhe shqiptarët					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.kosova.info/">
						<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-fillimi-menu-container"><ul id="menu-fillimi-menu" class="menu"><li id="menu-item-exm136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.kosova.info/" title="Ballina" class="menu-link">Ballina</a></li>
<li id="menu-item-exm139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.kosova.info/category/lajmet/" title="Lajmet" class="menu-link">Lajmet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" title="Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Mustafa-Kosova-po-ecën-përpara-ky-progres-sduhet-t’i-pengojë-askujt-298x186.jpg" alt="Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" >Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/norvegji-policia-e-ka-gjetur-nje-pajisje-te-ngjashme-me-bombe/" title="Norvegji: Policia e ka gjetur një pajisje të ngjashme me&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Norvegji-Policia-e-ka-gjetur-një-pajisje-të-ngjashme-me-bombë-298x186.jpg" alt="Norvegji: Policia e ka gjetur një pajisje të ngjashme me&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/norvegji-policia-e-ka-gjetur-nje-pajisje-te-ngjashme-me-bombe/" >Norvegji: Policia e ka gjetur një pajisje të ngjashme me&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shba-te-do-ti-bejne-presion-rusise-per-armatimin-kimik-sirian/" title="ShBA-të do t’i bëjnë presion Rusisë për armatimin kimik sirian"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Tillerson-I-zhgënjyer-me-reagimin-e-ashpër-të-Rusisë-298x186.jpg" alt="ShBA-të do t’i bëjnë presion Rusisë për armatimin kimik sirian"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shba-te-do-ti-bejne-presion-rusise-per-armatimin-kimik-sirian/" >ShBA-të do t’i bëjnë presion Rusisë për armatimin kimik sirian</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/putin-rohani-denohet-agresioni-amerikan-ne-siri/" title="Putin, Rohani: Dënohet “agresioni” amerikan në Siri"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Putin-Rohani-Dënohet-“agresioni”-amerikan-në-Siri-298x186.jpg" alt="Putin, Rohani: Dënohet “agresioni” amerikan në Siri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/putin-rohani-denohet-agresioni-amerikan-ne-siri/" >Putin, Rohani: Dënohet “agresioni” amerikan në Siri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/koalicioni-synon-demarkacionin-opozita-mocionin-per-rrezimin-e-qeverise/" title="Koalicioni synon demarkacionin, opozita mocionin për rrëzimin e Qeverisë"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Kuvendi-miraton-rezolutë-për-pezullimin-e-dialogut-me-Serbinë-deri-në-lirimin-e-Haradinajt-298x186.jpg" alt="Koalicioni synon demarkacionin, opozita mocionin për rrëzimin e Qeverisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/koalicioni-synon-demarkacionin-opozita-mocionin-per-rrezimin-e-qeverise/" >Koalicioni synon demarkacionin, opozita mocionin për rrëzimin e Qeverisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" title="Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Mustafa-Kosova-po-ecën-përpara-ky-progres-sduhet-t’i-pengojë-askujt-298x186.jpg" alt="Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" >Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/koalicioni-synon-demarkacionin-opozita-mocionin-per-rrezimin-e-qeverise/" title="Koalicioni synon demarkacionin, opozita mocionin për rrëzimin e Qeverisë"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Kuvendi-miraton-rezolutë-për-pezullimin-e-dialogut-me-Serbinë-deri-në-lirimin-e-Haradinajt-298x186.jpg" alt="Koalicioni synon demarkacionin, opozita mocionin për rrëzimin e Qeverisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/koalicioni-synon-demarkacionin-opozita-mocionin-per-rrezimin-e-qeverise/" >Koalicioni synon demarkacionin, opozita mocionin për rrëzimin e Qeverisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nje-jave-pak-me-e-nxehte-se-java-qe-lame-pas/" title="Një javë pak më e nxehtë se java që lamë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/moti-298x186.jpg" alt="Një javë pak më e nxehtë se java që lamë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nje-jave-pak-me-e-nxehte-se-java-qe-lame-pas/" >Një javë pak më e nxehtë se java që lamë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/hoxhaj-denon-ashper-sulmin-ne-egjipt/" title="Hoxhaj dënon ashpër sulmin në Egjipt"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Hoxhaj-dënon-ashpër-sulmin-në-Egjipt-298x186.jpg" alt="Hoxhaj dënon ashpër sulmin në Egjipt"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/hoxhaj-denon-ashper-sulmin-ne-egjipt/" >Hoxhaj dënon ashpër sulmin në Egjipt</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/veseli-i-perjetshem-kujtimi-per-heronjte-e-betejes-se-koshares/" title="Veseli: I përjetshëm kujtimi për heronjtë e Betejës së Koshares"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Veseli-Është-vullnet-i-popullit-Kosova-do-ta-ketë-ushtrinë-e-saj-298x186.jpg" alt="Veseli: I përjetshëm kujtimi për heronjtë e Betejës së Koshares"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/veseli-i-perjetshem-kujtimi-per-heronjte-e-betejes-se-koshares/" >Veseli: I përjetshëm kujtimi për heronjtë e Betejës së Koshares</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/maqedoni-kriza-politike-rrezikon-shperthimin-e-dhunes/" title="Maqedoni: Kriza politike rrezikon shpërthimin e dhunës"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Maqedoni-Kriza-politike-rrezikon-shpërthimin-e-dhunës-298x186.jpg" alt="Maqedoni: Kriza politike rrezikon shpërthimin e dhunës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/maqedoni-kriza-politike-rrezikon-shperthimin-e-dhunes/" >Maqedoni: Kriza politike rrezikon shpërthimin e dhunës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/konfindustria-gjendje-e-veshtire-e-infrastruktures-ne-zonat-turistike-te-shqiperise/" title="Konfindustria: Gjendje e vështirë e infrastrukturës në zonat turistike të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Konfindustria-Gjendje-e-vështirë-e-infrastrukturës-në-zonat-turistike-të-Shqipërisë-298x186.jpg" alt="Konfindustria: Gjendje e vështirë e infrastrukturës në zonat turistike të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/konfindustria-gjendje-e-veshtire-e-infrastruktures-ne-zonat-turistike-te-shqiperise/" >Konfindustria: Gjendje e vështirë e infrastrukturës në zonat turistike të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/policia-zbulohet-sasia-me-e-madhe-e-droges-ne-shqiperi/" title="Policia: Zbulohet sasia më e madhe e drogës në Shqipëri"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Policia-Zbulohet-sasia-më-e-madhe-e-drogës-në-Shqipëri-298x186.jpg" alt="Policia: Zbulohet sasia më e madhe e drogës në Shqipëri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/policia-zbulohet-sasia-me-e-madhe-e-droges-ne-shqiperi/" >Policia: Zbulohet sasia më e madhe e drogës në Shqipëri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/droga-goditet-grupi-shqiptaro-italian-ne-durres/" title="Droga, goditet grupi shqiptaro-italian në Durrës"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Droga-goditet-grupi-shqiptaro-italian-në-Durrës-298x186.jpg" alt="Droga, goditet grupi shqiptaro-italian në Durrës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/droga-goditet-grupi-shqiptaro-italian-ne-durres/" >Droga, goditet grupi shqiptaro-italian në Durrës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/serbi-proteste-kunder-zgjedhjes-se-vuciqit-per-president/" title="Serbi: Protestë kundër zgjedhjes së Vuçiqit për president"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Serbi-Protestë-kundër-zgjedhjes-së-Vuçiqit-për-president-298x186.jpg" alt="Serbi: Protestë kundër zgjedhjes së Vuçiqit për president"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/serbi-proteste-kunder-zgjedhjes-se-vuciqit-per-president/" >Serbi: Protestë kundër zgjedhjes së Vuçiqit për president</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/norvegji-policia-e-ka-gjetur-nje-pajisje-te-ngjashme-me-bombe/" title="Norvegji: Policia e ka gjetur një pajisje të ngjashme me&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Norvegji-Policia-e-ka-gjetur-një-pajisje-të-ngjashme-me-bombë-298x186.jpg" alt="Norvegji: Policia e ka gjetur një pajisje të ngjashme me&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/norvegji-policia-e-ka-gjetur-nje-pajisje-te-ngjashme-me-bombe/" >Norvegji: Policia e ka gjetur një pajisje të ngjashme me&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shba-te-do-ti-bejne-presion-rusise-per-armatimin-kimik-sirian/" title="ShBA-të do t’i bëjnë presion Rusisë për armatimin kimik sirian"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Tillerson-I-zhgënjyer-me-reagimin-e-ashpër-të-Rusisë-298x186.jpg" alt="ShBA-të do t’i bëjnë presion Rusisë për armatimin kimik sirian"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shba-te-do-ti-bejne-presion-rusise-per-armatimin-kimik-sirian/" >ShBA-të do t’i bëjnë presion Rusisë për armatimin kimik sirian</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/putin-rohani-denohet-agresioni-amerikan-ne-siri/" title="Putin, Rohani: Dënohet “agresioni” amerikan në Siri"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Putin-Rohani-Dënohet-“agresioni”-amerikan-në-Siri-298x186.jpg" alt="Putin, Rohani: Dënohet “agresioni” amerikan në Siri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/putin-rohani-denohet-agresioni-amerikan-ne-siri/" >Putin, Rohani: Dënohet “agresioni” amerikan në Siri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/egjipt-sulm-tjeter-vdekjeprures-kunder-nje-kishe/" title="Egjipt: Sulm tjetër vdekjeprurës kundër një kishe"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Egjipt-Sulm-tjetër-vdekjeprurës-kundër-një-kishe-298x186.jpg" alt="Egjipt: Sulm tjetër vdekjeprurës kundër një kishe"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/egjipt-sulm-tjeter-vdekjeprures-kunder-nje-kishe/" >Egjipt: Sulm tjetër vdekjeprurës kundër një kishe</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/haley-nuk-shohim-zgjidhje-ne-siri-me-asadin-ne-pushtet/" title="Haley: Nuk shohim zgjidhje në Siri me Asadin në pushtet"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Haley-Nuk-shohim-zgjidhje-në-Siri-me-Asadin-në-pushtet-298x186.jpg" alt="Haley: Nuk shohim zgjidhje në Siri me Asadin në pushtet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/haley-nuk-shohim-zgjidhje-ne-siri-me-asadin-ne-pushtet/" >Haley: Nuk shohim zgjidhje në Siri me Asadin në pushtet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bizneset-kopjojne-njera-tjetren-ne-hoteleri-pompa-te-benzines-dhe-pishina/" title="Bizneset kopjojnë njëra-tjetrën në hoteleri, pompa të benzinës dhe pishina"><img src="http://www.kosova.info/wp-content/uploads/2017/04/biz-298x186.jpg" alt="Bizneset kopjojnë njëra-tjetrën në hoteleri, pompa të benzinës dhe pishina"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bizneset-kopjojne-njera-tjetren-ne-hoteleri-pompa-te-benzines-dhe-pishina/" >Bizneset kopjojnë njëra-tjetrën në hoteleri, pompa të benzinës dhe pishina</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/punesimi-sezonal-shpetim-per-te-rinjte/" title="Punësimi sezonal, &#8220;shpëtim&#8221; për të rinjtë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mungesa-e-praktikës-gjatë-shkollimit-vështirëson-punësimin-298x186.jpg" alt="Punësimi sezonal, &#8220;shpëtim&#8221; për të rinjtë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/punesimi-sezonal-shpetim-per-te-rinjte/" >Punësimi sezonal, &#8220;shpëtim&#8221; për të rinjtë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/turizmi-kosovar-prezantohet-ne-panairin-mesdhetar-te-turizmit-ne-tirane/" title="Turizmi kosovar prezantohet në Panairin Mesdhetar të Turizmit në Tiranë"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Turizmi-kosovar-prezantohet-në-Panairin-Mesdhetar-të-Turizmit-në-Tiranë-298x186.jpg" alt="Turizmi kosovar prezantohet në Panairin Mesdhetar të Turizmit në Tiranë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/turizmi-kosovar-prezantohet-ne-panairin-mesdhetar-te-turizmit-ne-tirane/" >Turizmi kosovar prezantohet në Panairin Mesdhetar të Turizmit në Tiranë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nisin-punimet-ne-rrethrrotullimin-ne-rrugen-prishtine-lipjan/" title="Nisin punimet në rrethrrotullimin në rrugën Prishtinë – Lipjan"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Nisin-punimet-në-rrethrrotullimin-në-rrugën-Prishtinë-–-Lipjan-298x186.jpg" alt="Nisin punimet në rrethrrotullimin në rrugën Prishtinë – Lipjan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nisin-punimet-ne-rrethrrotullimin-ne-rrugen-prishtine-lipjan/" >Nisin punimet në rrethrrotullimin në rrugën Prishtinë – Lipjan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bashkim-doganor-ide-e-vuciqit-e-rrezikshme-per-kosoven/" title="“Bashkim doganor”, ide e Vuçiqit e rrezikshme për Kosovën"><img src="http://www.kosova.info/wp-content/uploads/2017/04/“Bashkim-doganor”-ide-e-Vuçiqit-e-rrezikshme-për-Kosovën-298x186.jpg" alt="“Bashkim doganor”, ide e Vuçiqit e rrezikshme për Kosovën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bashkim-doganor-ide-e-vuciqit-e-rrezikshme-per-kosoven/" >“Bashkim doganor”, ide e Vuçiqit e rrezikshme për Kosovën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qorraj-krijimi-i-nje-tregu-te-ri-komplikon-situaten-ne-ballkan/" title="Qorraj: Krijimi i një tregu të ri komplikon situatën në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Qorraj-Krijimi-i-një-tregu-të-ri-komplikon-situatën-në-Ballkan-298x186.jpg" alt="Qorraj: Krijimi i një tregu të ri komplikon situatën në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qorraj-krijimi-i-nje-tregu-te-ri-komplikon-situaten-ne-ballkan/" >Qorraj: Krijimi i një tregu të ri komplikon situatën në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ferizaj-arketoi-nje-pike-ne-mitrovice/" title="Ferizaj arkëtoi një pikë në Mitrovicë"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Ferizaj-arkëtoi-një-pikë-në-Mitrovicë-298x186.jpg" alt="Ferizaj arkëtoi një pikë në Mitrovicë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ferizaj-arketoi-nje-pike-ne-mitrovice/" >Ferizaj arkëtoi një pikë në Mitrovicë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/formula-1-hamilton-fiton-ne-garen-e-grand-prix-te-kines/" title="Formula 1, Hamilton fiton në garën e Grand Prix të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Formula-1-Hamilton-fiton-në-garën-e-Grand-Prix-të-Kinës-298x186.jpg" alt="Formula 1, Hamilton fiton në garën e Grand Prix të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/formula-1-hamilton-fiton-ne-garen-e-grand-prix-te-kines/" >Formula 1, Hamilton fiton në garën e Grand Prix të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/drita-shkeputi-nje-pike-ne-drenas-prishtina-e-mposhti-trepcen/" title="Drita shkëputi një pikë në Drenas, Prishtina e mposhti Trepçën"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Drita-shkëputi-një-pikë-në-Drenas-Prishtina-e-mposhti-Trepçën-298x186.png" alt="Drita shkëputi një pikë në Drenas, Prishtina e mposhti Trepçën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/drita-shkeputi-nje-pike-ne-drenas-prishtina-e-mposhti-trepcen/" >Drita shkëputi një pikë në Drenas, Prishtina e mposhti Trepçën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shqiperia-ndalet-nga-malta-asnje-gol-ne-elbasan-arena/" title="Shqipëria ndalet nga Malta, asnjë gol në “Elbasan Arena”"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Shqipëria-ndalet-nga-Malta-asnjë-gol-në-“Elbasan-Arena”-298x186.jpg" alt="Shqipëria ndalet nga Malta, asnjë gol në “Elbasan Arena”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shqiperia-ndalet-nga-malta-asnje-gol-ne-elbasan-arena/" >Shqipëria ndalet nga Malta, asnjë gol në “Elbasan Arena”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kosova-humb-edhe-ndaj-greqise/" title="Kosova e pafuqishme për ta përballuar Greqinë"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Kosova-e-pafuqishme-për-ta-përballuar-Greqinë-298x186.jpg" alt="Kosova e pafuqishme për ta përballuar Greqinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kosova-humb-edhe-ndaj-greqise/" >Kosova e pafuqishme për ta përballuar Greqinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/malajzia-i-thote-lamtumire-formula-1/" title="Malajzia i thotë lamtumirë Formula 1"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Malajzia-i-thotë-lamtumirë-Formula-1-298x186.jpg" alt="Malajzia i thotë lamtumirë Formula 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/malajzia-i-thote-lamtumire-formula-1/" >Malajzia i thotë lamtumirë Formula 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/programet-e-undp-se-ne-kosove-per-trashegimine-kulturore-dhe-fetare/" title="Programet e UNDP-së në Kosovë për trashëgiminë kulturore dhe fetare"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Programet-e-UNDP-së-në-Kosovë-për-trashëgiminë-kulturore-dhe-fetare-298x186.jpg" alt="Programet e UNDP-së në Kosovë për trashëgiminë kulturore dhe fetare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/programet-e-undp-se-ne-kosove-per-trashegimine-kulturore-dhe-fetare/" >Programet e UNDP-së në Kosovë për trashëgiminë kulturore dhe fetare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kadare-nderohet-me-cmim-nderkombetar-ne-kosove/" title="Kadare nderohet me çmim ndërkombëtar në Kosovë"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Ismail-Kadaresë-i-ndahet-çmimi-ndërkombëtar-“Letërsia-Shqipe”-298x186.jpg" alt="Kadare nderohet me çmim ndërkombëtar në Kosovë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kadare-nderohet-me-cmim-nderkombetar-ne-kosove/" >Kadare nderohet me çmim ndërkombëtar në Kosovë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/presidenti-thaci-priti-shkrimtarin-e-shquar-ismail-kadare/" title="Thaçi: Kadare ka afirmuar letërsinë shqipe në rrafshin ndërkombëtar"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Presidenti-Thaçi-priti-shkrimtarin-e-shquar-Ismail-Kadare-298x186.jpg" alt="Thaçi: Kadare ka afirmuar letërsinë shqipe në rrafshin ndërkombëtar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/presidenti-thaci-priti-shkrimtarin-e-shquar-ismail-kadare/" >Thaçi: Kadare ka afirmuar letërsinë shqipe në rrafshin ndërkombëtar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/konferenca-nderkombetare-per-muze-dhe-trashegimi-mee-see-do-sivjet-mbahet-ne-prishtine/" title="Konferenca Ndërkombëtare për Muze dhe Trashëgimi “Mee, See, Do” sivjet&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Konferenca-Ndërkombëtare-për-Muze-dhe-Trashëgimi-“Mee-See-Do”-sivjet-mbahet-në-Prishtinë-298x186.jpg" alt="Konferenca Ndërkombëtare për Muze dhe Trashëgimi “Mee, See, Do” sivjet&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/konferenca-nderkombetare-per-muze-dhe-trashegimi-mee-see-do-sivjet-mbahet-ne-prishtine/" >Konferenca Ndërkombëtare për Muze dhe Trashëgimi “Mee, See, Do” sivjet&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mpj-e-mbeshtet-financiarisht-filmin-fusha-e-mellenjave/" title="MPJ e mbështet financiarisht filmin “Fusha e Mëllenjave”"><img src="http://www.kosova.info/wp-content/uploads/2017/04/MPJ-e-mbështet-financiarisht-filmin-“Fusha-e-Mëllenjave”-298x186.jpg" alt="MPJ e mbështet financiarisht filmin “Fusha e Mëllenjave”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mpj-e-mbeshtet-financiarisht-filmin-fusha-e-mellenjave/" >MPJ e mbështet financiarisht filmin “Fusha e Mëllenjave”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ministri-murati-takohet-me-shkrimtarin-ismail-kadare/" title="Ministri Murati takohet me shkrimtarin Ismail Kadare"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Ministri-Murati-takohet-me-shkrimtarin-Ismail-Kadare-298x186.jpg" alt="Ministri Murati takohet me shkrimtarin Ismail Kadare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ministri-murati-takohet-me-shkrimtarin-ismail-kadare/" >Ministri Murati takohet me shkrimtarin Ismail Kadare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/intervista/" title="Intervista" class="menu-link">Intervista</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/haradinaj-ja-cfare-pres-te-ndodhe-neser/" title="Haradinaj: Ja çfarë pres të ndodhë nesër"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Haradinaj-Ja-çfarë-pres-të-ndodhë-nesër-298x186.jpg" alt="Haradinaj: Ja çfarë pres të ndodhë nesër"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/haradinaj-ja-cfare-pres-te-ndodhe-neser/" >Haradinaj: Ja çfarë pres të ndodhë nesër</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ramadani-asimilimi-i-pashmangshem-me-rendesi-jetegjatesia-e-gjuhes-tradites-e-kultures/" title="Ramadani: Asimilimi i pashmangshëm, më rëndësi jetëgjatësia e gjuhës, traditës&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Ramadani-Asimilimi-i-pashmangshëm-më-rëndësi-jetëgjatësia-e-gjuhës-traditës-e-kulturës-298x186.jpg" alt="Ramadani: Asimilimi i pashmangshëm, më rëndësi jetëgjatësia e gjuhës, traditës&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ramadani-asimilimi-i-pashmangshem-me-rendesi-jetegjatesia-e-gjuhes-tradites-e-kultures/" >Ramadani: Asimilimi i pashmangshëm, më rëndësi jetëgjatësia e gjuhës, traditës&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/edi-rama-be-nuk-duhet-tia-le-ballkanin-rusise/" title="Edi Rama: BE nuk duhet t’ia lë Ballkanin Rusisë"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Edi-Rama-BE-nuk-duhet-t’ia-lë-Ballkanin-Rusisë-298x186.jpg" alt="Edi Rama: BE nuk duhet t’ia lë Ballkanin Rusisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/edi-rama-be-nuk-duhet-tia-le-ballkanin-rusise/" >Edi Rama: BE nuk duhet t’ia lë Ballkanin Rusisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/thaci-jemi-gati-te-nisim-ndryshimet-kushtetuese-per-ushtrine-do-ti-bind-serbet/" title="Thaçi: Jemi gati të nisim ndryshimet kushtetuese për ushtrinë, do&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/07/Thaçi-Pjesëmarrja-në-Olimpiadë-plotësim-i-ëndrrës-298x186.jpg" alt="Thaçi: Jemi gati të nisim ndryshimet kushtetuese për ushtrinë, do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/thaci-jemi-gati-te-nisim-ndryshimet-kushtetuese-per-ushtrine-do-ti-bind-serbet/" >Thaçi: Jemi gati të nisim ndryshimet kushtetuese për ushtrinë, do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/yee-shpresojme-qe-kosova-do-te-jete-nje-dite-ne-nato/" title="YEE: Shpresojmë që Kosova do të jetë një ditë në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/YEE-Shpresojmë-që-Kosova-do-të-jetë-një-ditë-në-NATO-298x186.jpg" alt="YEE: Shpresojmë që Kosova do të jetë një ditë në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/yee-shpresojme-qe-kosova-do-te-jete-nje-dite-ne-nato/" >YEE: Shpresojmë që Kosova do të jetë një ditë në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pallaska-eshte-shqetesues-rebelimi-i-presidentit-thaci-karshi-aleateve/" title="Pallaska: Është shqetësues rebelimi i presidentit Thaçi karshi aleatëve"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Pallaska-Është-shqetësues-rebelimi-i-presidentit-Thaçi-karshi-aleatëve-298x186.jpg" alt="Pallaska: Është shqetësues rebelimi i presidentit Thaçi karshi aleatëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pallaska-eshte-shqetesues-rebelimi-i-presidentit-thaci-karshi-aleateve/" >Pallaska: Është shqetësues rebelimi i presidentit Thaçi karshi aleatëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/opinion/" title="Opinion" class="menu-link">Opinion</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/a-duhet-te-jete-shba-polici-i-botes/" title="A duhet të jetë ShBA polici i botës?"><img src="http://www.kosova.info/wp-content/uploads/2017/04/A-duhet-të-jetë-ShBA-polici-i-botës-298x186.jpg" alt="A duhet të jetë ShBA polici i botës?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/a-duhet-te-jete-shba-polici-i-botes/" >A duhet të jetë ShBA polici i botës?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ngjarjet-terroriste-qe-po-tronditin-mbare-boten-demokratike/" title="Ngjarjet terroriste që po tronditin mbarë botën demokratike"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-298x186.jpg" alt="Ngjarjet terroriste që po tronditin mbarë botën demokratike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ngjarjet-terroriste-qe-po-tronditin-mbare-boten-demokratike/" >Ngjarjet terroriste që po tronditin mbarë botën demokratike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/lufta-e-trete-boterore-dhe-shqiptaret/" title="Lufta e Tretë Botërore dhe shqiptarët"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Barazia-gjinore-padrejtësi-e-kamufluar-298x186.png" alt="Lufta e Tretë Botërore dhe shqiptarët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/lufta-e-trete-boterore-dhe-shqiptaret/" >Lufta e Tretë Botërore dhe shqiptarët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cadra-e-rojeve-te-demokracise-ne-tirane/" title="Çadra e rojeve të demokracisë në Tiranë"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Dënimi-me-dëbim-nga-puna-i-shkrimtarit-Petrit-Palushi-298x186.jpg" alt="Çadra e rojeve të demokracisë në Tiranë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cadra-e-rojeve-te-demokracise-ne-tirane/" >Çadra e rojeve të demokracisë në Tiranë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/iljaz-ramajli-perfaqesues-i-republikes-se-kosoves-ne-shqiperi-te-shfrytezohen-potencialet-shqiptare/" title="Iljaz Ramajli përfaqësues i Republikës së Kosovës në Shqipëri të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Iljaz-Ramajli-përfaqësues-i-Republikës-së-Kosovës-në-Shqipëri-të-shfrytëzohen-potencialet-shqiptare-298x186.jpg" alt="Iljaz Ramajli përfaqësues i Republikës së Kosovës në Shqipëri të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/iljaz-ramajli-perfaqesues-i-republikes-se-kosoves-ne-shqiperi-te-shfrytezohen-potencialet-shqiptare/" >Iljaz Ramajli përfaqësues i Republikës së Kosovës në Shqipëri të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë" class="menu-link">Gjeopolitikë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/a-duhet-te-jete-shba-polici-i-botes/" title="A duhet të jetë ShBA polici i botës?"><img src="http://www.kosova.info/wp-content/uploads/2017/04/A-duhet-të-jetë-ShBA-polici-i-botës-298x186.jpg" alt="A duhet të jetë ShBA polici i botës?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/a-duhet-te-jete-shba-polici-i-botes/" >A duhet të jetë ShBA polici i botës?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/serbia-midis-lindjes-dhe-perendimit/" title="Serbia midis lindjes dhe Perëndimit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Serbia-midis-lindjes-dhe-Perëndimit-298x186.jpg" alt="Serbia midis lindjes dhe Perëndimit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/serbia-midis-lindjes-dhe-perendimit/" >Serbia midis lindjes dhe Perëndimit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ballkani-pa-kufij-futja-e-kines-ne-europe/" title="“Ballkani pa kufij”, futja e Kinës në Europë"><img src="http://www.kosova.info/wp-content/uploads/2017/03/“Ballkani-pa-kufij”-futja-e-Kinës-në-Europë-298x186.jpg" alt="“Ballkani pa kufij”, futja e Kinës në Europë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ballkani-pa-kufij-futja-e-kines-ne-europe/" >“Ballkani pa kufij”, futja e Kinës në Europë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/focus-rritet-ndikimi-rus-ne-ballkan/" title="Focus: Rritet ndikimi rus në Ballkan"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Focus-Rritet-ndikimi-rus-në-Ballkan-298x186.jpg" alt="Focus: Rritet ndikimi rus në Ballkan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/focus-rritet-ndikimi-rus-ne-ballkan/" >Focus: Rritet ndikimi rus në Ballkan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kurthet-ideologjike-te-is-it-per-armiqte/" title="Kurthet ideologjike të IS-it për armiqtë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Rekrutimi-i-qytetarëve-të-Kosovës-për-ekstremizëm-bëhet-në-banesa-private-298x186.jpg" alt="Kurthet ideologjike të IS-it për armiqtë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kurthet-ideologjike-te-is-it-per-armiqte/" >Kurthet ideologjike të IS-it për armiqtë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/princi-george-zgjedh-shkollen-ku-do-te-shkoje-nga-shtatori/" title="Princi George zgjedh shkollën ku do të shkojë nga shtatori"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Princi-George-zgjedh-shkollën-ku-do-të-shkojë-nga-shtatori-298x186.jpg" alt="Princi George zgjedh shkollën ku do të shkojë nga shtatori"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/princi-george-zgjedh-shkollen-ku-do-te-shkoje-nga-shtatori/" >Princi George zgjedh shkollën ku do të shkojë nga shtatori</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/e-mbani-mend-mc-qoppa-ja-cili-eshte-idoli-i-tij/" title="E mbani mend Mc Qoppa, ja cili është idoli i&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/E-mbani-mend-Mc-Qoppa-ja-cili-idoli-i-tij-298x186.jpg" alt="E mbani mend Mc Qoppa, ja cili është idoli i&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/e-mbani-mend-mc-qoppa-ja-cili-eshte-idoli-i-tij/" >E mbani mend Mc Qoppa, ja cili është idoli i&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ka-vdekur-legjenda-e-rock-and-roll-it-chuck-berry/" title="Ka vdekur legjenda e Rock and Roll-it, Chuck Berry"><img src="http://www.kosova.info/wp-content/uploads/2017/03/k-298x186.jpg" alt="Ka vdekur legjenda e Rock and Roll-it, Chuck Berry"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ka-vdekur-legjenda-e-rock-and-roll-it-chuck-berry/" >Ka vdekur legjenda e Rock and Roll-it, Chuck Berry</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/princesha-e-spanjes-shpallet-e-pafajshme/" title="Princesha e Spanjës shpallet e pafajshme"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Princesha-e-Spanjës-shpallet-e-pafajshme-298x186.jpg" alt="Princesha e Spanjës shpallet e pafajshme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/princesha-e-spanjes-shpallet-e-pafajshme/" >Princesha e Spanjës shpallet e pafajshme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/adele-dhe-bowie-fitojne-nga-pese-cmime-grammy/" title="Adele dhe Bowie fitojnë nga pesë çmime Grammy"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Adele-dhe-Bowie-fitojnë-nga-pesë-çmime-Grammy-298x186.jpg" alt="Adele dhe Bowie fitojnë nga pesë çmime Grammy"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/adele-dhe-bowie-fitojne-nga-pese-cmime-grammy/" >Adele dhe Bowie fitojnë nga pesë çmime Grammy</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bukuroshja-shqiptare-hana-sehu-modelja-me-e-kerkuar-ne-los-angjelos-fashion-week/" title="Bukuroshja shqiptare- Hana Sehu-modelja më e kërkuar në Los Angjelos&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Bukuroshja-shqiptare-Hana-Sehu-modelja-më-e-kërkuar-në-Los-Angjelos-Fashion-Week-298x186.jpg" alt="Bukuroshja shqiptare- Hana Sehu-modelja më e kërkuar në Los Angjelos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bukuroshja-shqiptare-hana-sehu-modelja-me-e-kerkuar-ne-los-angjelos-fashion-week/" >Bukuroshja shqiptare- Hana Sehu-modelja më e kërkuar në Los Angjelos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lifestyle/" title="LifeStyle" class="menu-link">LifeStyle</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/duhanpirja-shkakton-nje-ne-dhjete-vdekje-ne-bote/" title="Duhanpirja shkakton një në dhjetë vdekje në botë"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Duhanpirja-shkakton-një-në-dhjetë-vdekje-në-botë-298x186.jpg" alt="Duhanpirja shkakton një në dhjetë vdekje në botë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/duhanpirja-shkakton-nje-ne-dhjete-vdekje-ne-bote/" >Duhanpirja shkakton një në dhjetë vdekje në botë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sot-fillon-llogaritja-verore-e-kohes/" title="Sot fillon llogaritja verore e kohës"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Sot-fillon-llogaritja-verore-e-kohës-298x186.jpg" alt="Sot fillon llogaritja verore e kohës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sot-fillon-llogaritja-verore-e-kohes/" >Sot fillon llogaritja verore e kohës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sonte-nje-ore-me-pak-gjume-shtyhen-akrepat/" title="Sonte një orë më pak gjumë, shtyhen akrepat"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Sonte-një-orë-më-pak-gjumë-shtyhen-akrepat-298x186.jpg" alt="Sonte një orë më pak gjumë, shtyhen akrepat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sonte-nje-ore-me-pak-gjume-shtyhen-akrepat/" >Sonte një orë më pak gjumë, shtyhen akrepat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ja-kur-ndryshon-ora/" title="Ja kur ndryshon ora"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Ja-kur-ndryshon-ora-298x186.jpg" alt="Ja kur ndryshon ora"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ja-kur-ndryshon-ora/" >Ja kur ndryshon ora</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/myftiu-gjumi-pjese-e-rendesishme-e-jetes-qe-duhet-kushtuar-rendesi/" title="Myftiu: Gjumi pjesë e rëndësishme e jetës që duhet kushtuar&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Myftiu-Gjumi-pjesë-e-rëndësishme-e-jetës-që-duhet-kushtuar-rëndësi-298x186.jpg" alt="Myftiu: Gjumi pjesë e rëndësishme e jetës që duhet kushtuar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/myftiu-gjumi-pjese-e-rendesishme-e-jetes-qe-duhet-kushtuar-rendesi/" >Myftiu: Gjumi pjesë e rëndësishme e jetës që duhet kushtuar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/islami-po-rritet-me-shpejt-se-cdo-fe-tjeter-ne-bote/" title="Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/is-298x186.jpg" alt="Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/islami-po-rritet-me-shpejt-se-cdo-fe-tjeter-ne-bote/" >Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/shkence/" title="Shkencë" class="menu-link">Shkencë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bie-ne-nivel-rekord-sasia-e-akullit-ne-arktik/" title="Bie në nivel rekord sasia e akullit në Arktik"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Bie-në-nivel-rekord-sasia-e-akullit-në-Arktik-298x186.jpg" alt="Bie në nivel rekord sasia e akullit në Arktik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bie-ne-nivel-rekord-sasia-e-akullit-ne-arktik/" >Bie në nivel rekord sasia e akullit në Arktik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/trump-e-ka-nenshkruar-legislacionin-per-misione-njerezore-ne-mars/" title="Trump e ka nënshkruar legislacionin për misione njerëzore në Mars"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Trump-e-ka-nënshkruar-legislacionin-për-misione-njerëzore-në-Mars-298x186.jpg" alt="Trump e ka nënshkruar legislacionin për misione njerëzore në Mars"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/trump-e-ka-nenshkruar-legislacionin-per-misione-njerezore-ne-mars/" >Trump e ka nënshkruar legislacionin për misione njerëzore në Mars</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zbulim-i-ri-jeta-ne-toke-mund-te-jete-mbi-4-miliarde-vjecare/" title="Zbulim i ri: Jeta në Tokë mund të jetë mbi&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Zbulim-i-ri-jeta-në-Tokë-mund-të-jetë-mbi-4-miliardë-vjeçare-298x186.jpg" alt="Zbulim i ri: Jeta në Tokë mund të jetë mbi&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zbulim-i-ri-jeta-ne-toke-mund-te-jete-mbi-4-miliarde-vjecare/" >Zbulim i ri: Jeta në Tokë mund të jetë mbi&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/spacex-vitin-e-ardhshem-do-te-dergoje-dy-turiste-ne-nje-fluturimin-rreth-henes/" title="SpaceX vitin e ardhshëm do të dërgojë dy turistë në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/SpaceX-vitin-e-ardhshëm-do-të-dërgojë-dy-turistë-në-një-fluturimin-rreth-Hënës-298x186.jpg" alt="SpaceX vitin e ardhshëm do të dërgojë dy turistë në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/spacex-vitin-e-ardhshem-do-te-dergoje-dy-turiste-ne-nje-fluturimin-rreth-henes/" >SpaceX vitin e ardhshëm do të dërgojë dy turistë në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tesla-ka-pasur-prejardhje-shqiptare/" title="Tesla ka pasur prejardhje shqiptare"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Tesla-ka-pasur-prejardhje-shqiptare-298x186.jpg" alt="Tesla ka pasur prejardhje shqiptare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tesla-ka-pasur-prejardhje-shqiptare/" >Tesla ka pasur prejardhje shqiptare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/astronautet-zbulojne-toka-te-reja/" title="Astronautët zbulojnë &#8220;Toka&#8221; të reja"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Astronautët-zbulojnë-Toka-të-reja-298x186.jpg" alt="Astronautët zbulojnë &#8220;Toka&#8221; të reja"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/astronautet-zbulojne-toka-te-reja/" >Astronautët zbulojnë &#8220;Toka&#8221; të reja</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/hi-tech/" title="Hi Tech" class="menu-link">Hi Tech</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/benjamin-gecaj-behet-pjese-e-stafit-te-platformes-sociale-instagram/" title="Benjamin Gecaj bëhet pjesë e stafit të platformës sociale “Instagram“"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Benjamin-Gecaj-bëhet-pjesë-e-stafit-të-platformës-sociale-“Instagram“-298x186.jpg" alt="Benjamin Gecaj bëhet pjesë e stafit të platformës sociale “Instagram“"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/benjamin-gecaj-behet-pjese-e-stafit-te-platformes-sociale-instagram/" >Benjamin Gecaj bëhet pjesë e stafit të platformës sociale “Instagram“</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nga-qershori-be-heq-roamingun/" title="Nga qershori, BE heq roamingun"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Nga-qershori-BE-heq-roamingun-298x186.jpg" alt="Nga qershori, BE heq roamingun"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nga-qershori-be-heq-roamingun/" >Nga qershori, BE heq roamingun</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fondacioni-metamorfozis-dhe-microsoft-ndihmojne-sektorin-civil-ne-transformimin-digjital/" title="Fondacioni Metamorfozis dhe Microsoft ndihmojnë sektorin civil në transformimin digjital"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Fondacioni-Metamorfozis-dhe-Microsoft-ndihmojnë-sektorin-civil-në-transformimin-digjital-298x186.jpg" alt="Fondacioni Metamorfozis dhe Microsoft ndihmojnë sektorin civil në transformimin digjital"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fondacioni-metamorfozis-dhe-microsoft-ndihmojne-sektorin-civil-ne-transformimin-digjital/" >Fondacioni Metamorfozis dhe Microsoft ndihmojnë sektorin civil në transformimin digjital</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/twitter-bllokohen-mijera-profile-per-shkak-te-promovimit-te-terrorit/" title="Twitter: Bllokohen mijëra profile për shkak të “promovimit të terrorit”"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Twitter-Më-se-17-milionë-postime-për-debatin-Clinton-–-Trump-298x186.png" alt="Twitter: Bllokohen mijëra profile për shkak të “promovimit të terrorit”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/twitter-bllokohen-mijera-profile-per-shkak-te-promovimit-te-terrorit/" >Twitter: Bllokohen mijëra profile për shkak të “promovimit të terrorit”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/aplikacionet-qe-nuk-mund-ti-pergjoje-cia/" title="Aplikacionet që nuk mund t’i përgjojë CIA"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Aplikacionet-që-nuk-mund-t’i-përgjojë-CIA-298x186.jpg" alt="Aplikacionet që nuk mund t’i përgjojë CIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/aplikacionet-qe-nuk-mund-ti-pergjoje-cia/" >Aplikacionet që nuk mund t’i përgjojë CIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nissan-i-terheq-me-se-54-mije-vetura/" title="Nissan i tërheq më se 54 mijë vetura"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Nissan-i-tërheq-më-se-54-mijë-vetura-298x186.jpg" alt="Nissan i tërheq më se 54 mijë vetura"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nissan-i-terheq-me-se-54-mije-vetura/" >Nissan i tërheq më se 54 mijë vetura</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/multimedia/" title="Multimedia" class="menu-link">Multimedia</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/murgesha-89-vjecare-deshmitare-e-vuajtjeve-gjate-regjimit-komunist/" title="Murgesha 89-vjeçare, dëshmitare e vuajtjeve gjatë regjimit komunist"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Murgesha-89-vjeçare-dëshmitare-e-vuajtjeve-gjatë-regjimit-komunist-298x186.jpg" alt="Murgesha 89-vjeçare, dëshmitare e vuajtjeve gjatë regjimit komunist"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/murgesha-89-vjecare-deshmitare-e-vuajtjeve-gjate-regjimit-komunist/" >Murgesha 89-vjeçare, dëshmitare e vuajtjeve gjatë regjimit komunist</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kafeteria-e-shpreses/" title="Kafeteria e shpresës!"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Kafeteria-e-shpresës-298x186.jpg" alt="Kafeteria e shpresës!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kafeteria-e-shpreses/" >Kafeteria e shpresës!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" title="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/alb-298x186.jpeg" alt="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" >Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ne-kufirin-hungarez-me-refugjatet-te-denuar-pa-faj/" title="Në kufirin hungarez me refugjatët, të dënuar pa faj"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Në-kufirin-hungarez-me-refugjatët-të-dënuar-pa-faj-298x186.jpg" alt="Në kufirin hungarez me refugjatët, të dënuar pa faj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ne-kufirin-hungarez-me-refugjatet-te-denuar-pa-faj/" >Në kufirin hungarez me refugjatët, të dënuar pa faj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" title="Bashkimi Sovjetik i Stalinit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Bashkimi-Sovjetik-i-Stalinit-298x186.jpg" alt="Bashkimi Sovjetik i Stalinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" >Bashkimi Sovjetik i Stalinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/video/" title="Video" class="menu-link">Video</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/murgesha-89-vjecare-deshmitare-e-vuajtjeve-gjate-regjimit-komunist/" title="Murgesha 89-vjeçare, dëshmitare e vuajtjeve gjatë regjimit komunist"><img src="http://www.kosova.info/wp-content/uploads/2017/04/Murgesha-89-vjeçare-dëshmitare-e-vuajtjeve-gjatë-regjimit-komunist-298x186.jpg" alt="Murgesha 89-vjeçare, dëshmitare e vuajtjeve gjatë regjimit komunist"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/murgesha-89-vjecare-deshmitare-e-vuajtjeve-gjate-regjimit-komunist/" >Murgesha 89-vjeçare, dëshmitare e vuajtjeve gjatë regjimit komunist</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kafeteria-e-shpreses/" title="Kafeteria e shpresës!"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Kafeteria-e-shpresës-298x186.jpg" alt="Kafeteria e shpresës!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kafeteria-e-shpreses/" >Kafeteria e shpresës!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ne-kufirin-hungarez-me-refugjatet-te-denuar-pa-faj/" title="Në kufirin hungarez me refugjatët, të dënuar pa faj"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Në-kufirin-hungarez-me-refugjatët-të-dënuar-pa-faj-298x186.jpg" alt="Në kufirin hungarez me refugjatët, të dënuar pa faj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ne-kufirin-hungarez-me-refugjatet-te-denuar-pa-faj/" >Në kufirin hungarez me refugjatët, të dënuar pa faj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/njihuni-me-ushtrine-e-putinit/" title="Njihuni me ushtrinë e Putinit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Njihuni-me-ushtrinë-e-Putinit-298x186.jpg" alt="Njihuni me ushtrinë e Putinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/njihuni-me-ushtrine-e-putinit/" >Njihuni me ushtrinë e Putinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/backa-fshati-i-harruar-dhe-i-braktisur/" title="Baçka, fshati i harruar dhe i braktisur"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Baçka-fshati-i-harruar-dhe-i-braktisur-298x186.jpg" alt="Baçka, fshati i harruar dhe i braktisur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/backa-fshati-i-harruar-dhe-i-braktisur/" >Baçka, fshati i harruar dhe i braktisur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm156" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" title="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/alb-298x186.jpeg" alt="Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/te-rinjte-e-shkollave-shqiptare-fusin-shqiperine-ne-librin-e-rekordeve-boterore-guiness/" >Të rinjtë e shkollave shqiptare fusin Shqipërinë në librin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" title="Bashkimi Sovjetik i Stalinit"><img src="http://www.kosova.info/wp-content/uploads/2017/03/Bashkimi-Sovjetik-i-Stalinit-298x186.jpg" alt="Bashkimi Sovjetik i Stalinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bashkimi-sovjetik-i-stalinit/" >Bashkimi Sovjetik i Stalinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/71-te-serbeve-dhe-vetem-5-te-shqiptareve-e-vajtojne-jugosllavine/" title="71% të serbëve dhe vetëm 5% të shqiptarëve e “vajtojnë”&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/03/71-të-serbëve-dhe-vetëm-5-të-shqiptarëve-e-“vajtojnë”-Jugosllavinë-298x186.png" alt="71% të serbëve dhe vetëm 5% të shqiptarëve e “vajtojnë”&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/71-te-serbeve-dhe-vetem-5-te-shqiptareve-e-vajtojne-jugosllavine/" >71% të serbëve dhe vetëm 5% të shqiptarëve e “vajtojnë”&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/edi-rama-publikon-fotogaleri-te-bukur-nga-prishtina/" title="Edi Rama publikon fotogaleri të bukur nga Prishtina"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Edi-Rama-publikon-fotogaleri-të-bukur-nga-Prishtina-298x186.jpg" alt="Edi Rama publikon fotogaleri të bukur nga Prishtina"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/edi-rama-publikon-fotogaleri-te-bukur-nga-prishtina/" >Edi Rama publikon fotogaleri të bukur nga Prishtina</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fotografite-fituese-te-cmimit-world-press-photo-award/" title="Fotografitë fituese të çmimit “World Press Photo Award”"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Rusia-e-ka-kritikuar-çmimin-për-fotografinë-e-vrasjes-së-ambasadorit-rus-298x186.jpg" alt="Fotografitë fituese të çmimit “World Press Photo Award”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fotografite-fituese-te-cmimit-world-press-photo-award/" >Fotografitë fituese të çmimit “World Press Photo Award”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm157" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/kuriozitet/" title="Kuriozitet" class="menu-link">Kuriozitet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/telefoni-i-hitlerit-shitet-per-qindra-mijera-dollare/" title="Telefoni i Hitlerit shitet për qindra-mijëra dollarë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Telefoni-i-Hitlerit-shitet-për-qindra-mijëra-dollarë-298x186.jpg" alt="Telefoni i Hitlerit shitet për qindra-mijëra dollarë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/telefoni-i-hitlerit-shitet-per-qindra-mijera-dollare/" >Telefoni i Hitlerit shitet për qindra-mijëra dollarë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/punedhenesi-nga-ferri-lista-sipas-se-ciles-pronari-ndeshkon-kamerieret/" title="“Punëdhënësi nga ferri”: Lista sipas së cilës pronari ndëshkon kamerierët!"><img src="http://www.kosova.info/wp-content/uploads/2017/02/“Punëdhënësi-nga-ferri”-Lista-sipas-së-cilës-pronari-ndëshkon-kamerierët-298x186.jpg" alt="“Punëdhënësi nga ferri”: Lista sipas së cilës pronari ndëshkon kamerierët!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/punedhenesi-nga-ferri-lista-sipas-se-ciles-pronari-ndeshkon-kamerieret/" >“Punëdhënësi nga ferri”: Lista sipas së cilës pronari ndëshkon kamerierët!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" title="Lopa sjellë në botë viçin pa bisht"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Lopa-sjellë-në-botë-viçin-pa-bisht1-298x186.jpg" alt="Lopa sjellë në botë viçin pa bisht"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" >Lopa sjellë në botë viçin pa bisht</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" title="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Qatar-Airways-e-realizon-udhëtimin-më-të-gjatë-në-botë-298x186.jpg" alt="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" >&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" title="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/15841813_10208860065162457_1121962686_n-298x186.jpg" alt="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" >Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31416580-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="main"  >

<div id="post-52860" class="post-52860 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova">
	 	
	<div id="post-page-title">
		<h1>
			Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë askujt		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Kryeministri i Kosovës, Isa Mustafa, ka thënë se kjo javë po përmbyllet me mjaft suksese. Ai ka shkruar kështu në rrjetin social Facebook. Postimi i plotë:...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="640" height="426" src="http://www.kosova.info/wp-content/uploads/2017/04/Mustafa-Kosova-po-ecën-përpara-ky-progres-sduhet-t’i-pengojë-askujt.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë askujt" srcset="http://www.kosova.info/wp-content/uploads/2017/04/Mustafa-Kosova-po-ecën-përpara-ky-progres-sduhet-t’i-pengojë-askujt.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/04/Mustafa-Kosova-po-ecën-përpara-ky-progres-sduhet-t’i-pengojë-askujt-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					Nga:					<a href="http://www.kosova.info/author/kosovainfo/" title="Posts by kosovainfo" rel="author">kosovainfo</a>					</span>	
					<span class="post-page-date">
					9 April, 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/&amp;text=Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë askujt&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2017/04/Mustafa-Kosova-po-ecën-përpara-ky-progres-sduhet-t’i-pengojë-askujt-634x426.jpg&amp;url=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/&amp;is_video=false&amp;description=Mustafa%3A+Kosova+po+ec%C3%ABn+p%C3%ABrpara%2C+ky+progres+s%60duhet+t%E2%80%99i+pengoj%C3%AB+askujt" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/&amp;title=Mustafa%3A+Kosova+po+ec%C3%ABn+p%C3%ABrpara%2C+ky+progres+s%60duhet+t%E2%80%99i+pengoj%C3%AB+askujt" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content first-letter ">
					<p><span style="color: #000000;">Kryeministri i Kosovës, Isa Mustafa, ka thënë se kjo javë po përmbyllet me mjaft suksese. Ai ka shkruar kështu në rrjetin social Facebook.</span></p>
<p><span style="color: #000000;"><strong>Postimi i plotë:</strong></span></p>
<p><iframe src="https://web.facebook.com/plugins/post.php?href=https%3A%2F%2Fweb.facebook.com%2FIsaMustafaKS%2Fposts%2F1302592643140303&#038;width=500" width="500" height="711" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Kategoritë</div><span class="blog-post-categories"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Shpërndaje					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/&amp;text=Mustafa: Kosova po ecën përpara, ky progres s`duhet t’i pengojë askujt&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2017/04/Mustafa-Kosova-po-ecën-përpara-ky-progres-sduhet-t’i-pengojë-askujt-634x426.jpg&amp;url=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/&amp;is_video=false&amp;description=Mustafa%3A+Kosova+po+ec%C3%ABn+p%C3%ABrpara%2C+ky+progres+s%60duhet+t%E2%80%99i+pengoj%C3%AB+askujt" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.kosova.info/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/&amp;title=Mustafa%3A+Kosova+po+ec%C3%ABn+p%C3%ABrpara%2C+ky+progres+s%60duhet+t%E2%80%99i+pengoj%C3%AB+askujt" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.kosova.info/norvegji-policia-e-ka-gjetur-nje-pajisje-te-ngjashme-me-bombe/" rel="prev">Lajmi i kaluar</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.kosova.info/norvegji-policia-e-ka-gjetur-nje-pajisje-te-ngjashme-me-bombe/" rel="prev">Norvegji: Policia e ka gjetur një pajisje të ngjashme me bombë</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-prev">
								Apr 9, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
																<div class="comments">
					<div class="comment-count">
	S&#039;ka komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Komentoni <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mustafa-kosova-po-ecen-perpara-ky-progres-sduhet-ti-pengoje-askujt/#respond" style="display:none;">Ndalo përgjigje</a></small></h3>				<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emri</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Webfaqja</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='52860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
						</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
					</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Lajme të  tjera				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/koalicioni-synon-demarkacionin-opozita-mocionin-per-rrezimin-e-qeverise/" title="Koalicioni synon demarkacionin, opozita mocionin për rrëzimin e Qeverisë">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/03/Kuvendi-miraton-rezolutë-për-pezullimin-e-dialogut-me-Serbinë-deri-në-lirimin-e-Haradinajt-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Koalicioni synon demarkacionin, opozita mocionin për rrëzimin e Qeverisë" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/koalicioni-synon-demarkacionin-opozita-mocionin-per-rrezimin-e-qeverise/">
						Koalicioni synon demarkacionin, opozita mocionin për rrëzimin e Qeverisë						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Pushteti dhe opozita kanë ndërmarrë dy nisma të kundërta, të cilat synojnë t’i realizojnë gjatë këtij muaji. Qeveria i synon votat e 80 deputetëve për ratifikimin e Marrëveshjes për...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/nje-jave-pak-me-e-nxehte-se-java-qe-lame-pas/" title="Një javë pak më e nxehtë se java që lamë pas">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2016/10/moti-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Një javë pak më e nxehtë se java që lamë pas" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/nje-jave-pak-me-e-nxehte-se-java-qe-lame-pas/">
						Një javë pak më e nxehtë se java që lamë pas						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Mot me diell dhe vranësira të shpërndara do të mbajë gjatë këtyre pesë ditëve të parashikimit. Vranësirat ditën e martë dhe të premten kanë mundësi që vende- vende të...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/hoxhaj-denon-ashper-sulmin-ne-egjipt/" title="Hoxhaj dënon ashpër sulmin në Egjipt">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/04/Hoxhaj-dënon-ashpër-sulmin-në-Egjipt-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Hoxhaj dënon ashpër sulmin në Egjipt" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/hoxhaj-denon-ashper-sulmin-ne-egjipt/">
						Hoxhaj dënon ashpër sulmin në Egjipt						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Ministri i Punëve të Jashtme, Enver Hoxhaj, ka dënuar ashpër sulmin e sotëm në Egjipt, që la dhjetëra të viktima.  Përmes një postimi në twiter, Hoxhaj ka thënë se...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/veseli-i-perjetshem-kujtimi-per-heronjte-e-betejes-se-koshares/" title="Veseli: I përjetshëm kujtimi për heronjtë e Betejës së Koshares">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/03/Veseli-Është-vullnet-i-popullit-Kosova-do-ta-ketë-ushtrinë-e-saj-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Veseli: I përjetshëm kujtimi për heronjtë e Betejës së Koshares" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/veseli-i-perjetshem-kujtimi-per-heronjte-e-betejes-se-koshares/">
						Veseli: I përjetshëm kujtimi për heronjtë e Betejës së Koshares						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Kryeparlamentari Kadri Veseli ka thënë se thyerja e kufirit Kosovë-Shqipëri do të jetë kujtim i përjetshëm. Këto deklarime lideri i PDK-së, Kadri Veseli i bëri në një status të...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.kosova.info/">
				<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" alt="Kosova INFO"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-fundi-menu-container"><ul id="menu-fundi-menu" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.kosova.info/category/opinion/">Opinion</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.kosova.info/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.kosova.info/category/shkence/">Shkencë</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.kosova.info/category/hi-tech/">Hi Tech</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Të gjitha të drejtat e rezervuara © 2016 Kosova INFO		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
</body></html>