<!DOCTYPE html>
<html lang="sq"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <!--meta tag-->
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.kosova.info/xmlrpc.php"/>
	<title>Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri &#8211; Kosova INFO</title>
<script type="application/javascript">var bingo_ruby_ajax_url = "http://www.kosova.info/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel='dns-prefetch' href='//www.kosova.info' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Feed" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Comments Feed" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri Comments Feed" href="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='http://www.kosova.info/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/css/theme-style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='http://www.kosova.info/wp-content/themes/bingo/style.css?ver=1.3' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.header-wrap .header-parallax-wrap { height: 320px; }.header-wrap #header-image-parallax { height : 440px; !important }@media only screen and (max-width: 992px) and (min-width: 768px) {.header-wrap .header-parallax-wrap { height: 260px; }.header-wrap #header-image-parallax { height : 380px; !important }}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap { height: 210px; }.header-wrap #header-image-parallax { height : 330px; !important }}.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1506370444' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kosova.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rikthehen temperaturat e larta !' href='http://www.kosova.info/rikthehen-temperaturat-e-larta/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/" />
<link rel='shortlink' href='http://wp.me/p3Yo3a-yYX' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fmediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fmediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:1024px; height:100%; max-height:400px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:450px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:title" content="Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/"/><meta property="og:site_name" content="Kosova INFO"/><meta property="og:description" content="Shtetasi turk, Muhammet Yasir Aydoğmuş, rezulton të ketë kërkuar azil politik në Shqipëri, ndërsa ai u lirua nga Gjykata e Shkallës së Parë Durrës, pavarësisht kërkesës së Prokurorisë për mbajtjen"/><meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg"/><meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg" /><meta property="og:locale" content="en_GB" />
<meta property="og:locale:alternate" content="en_GB" />
<meta property="fb:app_id" content="119933621917878" />
<meta property="og:site_name" content="Kosova INFO" />
<meta property="og:title" content="Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri" />
<meta property="og:url" content="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/" />
<meta property="og:description" content="Related" />
<meta property="og:type" content="Article" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Shtetasi turk, Muhammet Yasir Aydoğmuş, rezulton të ketë kërkuar azil politik në Shqipëri, ndërsa ai u lirua nga Gjykata e Shkallës së Parë Durrës, pavarësisht kërkesës së Prokurorisë për mbajtjen në masën “arrest me burg”, për qëllim ekstradimi drejt Turqisë. Kërkesa në fjalë është konfirmuar nëpërmjet vendimit të Gjykatës së Shkallës së Parë Durrës, marrë&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri" />
<meta property="og:url" content="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/" />
<meta property="og:description" content="Shtetasi turk, Muhammet Yasir Aydoğmuş, rezulton të ketë kërkuar azil politik në Shqipëri, ndërsa ai u lirua nga Gjykata e Shkallës së Parë Durrës, pavarësisht kërkesës së Prokurorisë për mbajtjen …" />
<meta property="article:published_time" content="2017-10-17T06:40:40+00:00" />
<meta property="article:modified_time" content="2017-10-17T06:40:40+00:00" />
<meta property="og:site_name" content="Kosova INFO" />
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="sq_AL" />
<meta name="twitter:image" content="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.fw-block-1 .post-wrap.post-feat-2{
	padding: 1px 0 0px 1px ; 
}
.fw-block-1 .post-wrap{
	padding-top:2px;
}
.g-dyn{
	display:none;
}
#ruby-main-menu > ul > li:first-child a span{
	display:none;
} 
#ruby-main-menu > ul > li:first-child a i{
	margin-right:0;
} 
.breaking-news-title .mobile-headline{
	display:none;
}
.breaking-news-content .ruby-slider-nav{
	background-color:rgb(85, 172, 238);
}
.textwidget .widget-left{
	border-radius:0;
	    -webkit-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);
    box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);	
}
.banner-background-color{
	background-color:#f7f7f7;}
.logo-inner{
	    -webkit-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);
    box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);
}
.g{
	max-width:1000px !Important;}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:32px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head><!--#header-->
<body class="post-template-default single single-post postid-134475 single-format-standard ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display"  itemscope  itemtype="http://schema.org/WebPage" >
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-104568995-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-fillimi-menu" class="off-canvas-nav-inner"><li id="menu-item-116979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116979"><a href="/"><span>Ballina</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39 is-category-2"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a>
<ul  class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 is-category-3"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42 is-category-4"><a href="http://www.kosova.info/category/lajmet/rajoni/">Rajoni</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 is-category-5"><a href="http://www.kosova.info/category/lajmet/bota/">Bota</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 is-category-7"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 is-category-6"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46 is-category-8"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48 is-category-9"><a href="http://www.kosova.info/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 is-category-10"><a href="http://www.kosova.info/category/opinion/gjeopolitike/">Gjeopolitikë</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50 is-category-12"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a>
<ul  class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 is-category-13"><a href="http://www.kosova.info/category/showbizlifestyle/lifestyle/">LifeStyle</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53 is-category-14"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a>
<ul  class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 is-category-15"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li>
</ul>
</li>
<li id="menu-item-122943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122943 is-category-29"><a href="http://www.kosova.info/category/shendetesia/">Shëndetësia</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 is-category-16"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 is-category-17"><a href="http://www.kosova.info/category/multimedia/video/">Video</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 is-category-18"><a href="http://www.kosova.info/category/multimedia/fotogaleri/">Fotogaleri</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 is-category-19"><a href="http://www.kosova.info/category/multimedia/kuriozitet/">Kuriozitet</a></li>
</ul>
</li>
</ul>		</div>

												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
					
					<div class="off-canvas-widget-section-wrap canvas-sidebar-wrap">
				<div class="canvas-sidebar-inner">
					<aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-16 c-1"><a href="https://web.facebook.com/melodiapx"><img src="http://www.kosova.info/wp-content/uploads/2017/08/melodiaPX.gif" /></a></div><div class="g-dyn a-6 c-2"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://www.facebook.com/bercommobile/" target="_blank"><img src="http://www.kosova.info/wp-content/uploads/2017/08/bercom720x90.jpg" /></a></div><div class="g-dyn a-17 c-3"><a href="http://mbpzhr-ks.net/sq/video-galeria/?offset=16"><img src="http://www.kosova.info/wp-content/uploads/2017/09/ministria.jpg" /></a></div></div></aside>				</div>
			</div>
			</div>
</div><!--#off canvas wrap --><div id="ruby-site" class="site-outer">
	
<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>E martë, Tetor 17, 2017</span>
</div>							</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>


		<div class="banner-wrap banner-background-color">

			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-inner">
							<a href="http://www.kosova.info/" class="logo" title="Kosova Info">
				<img data-no-retina src="http://www.kosova.info/wp-content/uploads/2017/06/KosovaINFO-logo.jpg" height="111" width="300"  alt="Agjencioni i Lajmenve">
			</a>
						</div><!--#logo inner-->
    </div><!--#logo image wrap-->
											<div class="banner-ad-wrap"> 
							<aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-17 c-1"><a href="http://mbpzhr-ks.net/sq/video-galeria/?offset=16"><img src="http://www.kosova.info/wp-content/uploads/2017/09/ministria.jpg" /></a></div><div class="g-dyn a-16 c-2"><a href="https://web.facebook.com/melodiapx"><img src="http://www.kosova.info/wp-content/uploads/2017/08/melodiaPX.gif" /></a></div><div class="g-dyn a-6 c-3"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://www.facebook.com/bercommobile/" target="_blank"><img src="http://www.kosova.info/wp-content/uploads/2017/08/bercom720x90.jpg" /></a></div></div></aside> 
						</div>
					
									</div>
			</div>
		</div><!--#banner wrap-->

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div><!--button show menu mobile-->
</div>

							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="http://www.kosova.info/" class="logo" title="Kosova Info">
            <img height="100" width="300" src="http://www.kosova.info/wp-content/uploads/2017/06/cropped-KosovaINFO-logo.jpg" alt="Agjencioni i Lajmenve">
        </a>
	</div><!--#logo inner-->
</div><!--#logo image wrap-->
							<div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="http://schema.org/SiteNavigationElement" >
	<ul id="menu-fillimi-menu-1" class="main-menu-inner"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116979"><a href="/"><i class="fa fa-home" aria-hidden="true"></i><span>Ballina</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39 is-category-2"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 is-category-3"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42 is-category-4"><a href="http://www.kosova.info/category/lajmet/rajoni/">Rajoni</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 is-category-5"><a href="http://www.kosova.info/category/lajmet/bota/">Bota</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 is-category-7"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 is-category-6"><a href="http://www.kosova.info/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46 is-category-8 is-cat-mega-menu is-mega-menu"><a href="http://www.kosova.info/category/kulture/">Kulturë</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_46" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper" ><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/aktoret-paralajmerojne-greve-drejt-anulimit-te-repertorit-te-teatrit-kombetar/" title="Aktorët paralajmërojnë grevë, drejt anulimit të repertorit të Teatrit Kombëtar" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="490" height="342" src="http://www.kosova.info/wp-content/uploads/2017/10/ilaria2.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/10/ilaria2.jpg 490w, http://www.kosova.info/wp-content/uploads/2017/10/ilaria2-300x209.jpg 300w" sizes="(max-width: 490px) 100vw, 490px" data-attachment-id="134044" data-permalink="http://www.kosova.info/aktoret-paralajmerojne-greve-drejt-anulimit-te-repertorit-te-teatrit-kombetar/ilaria2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/ilaria2.jpg" data-orig-size="490,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ilaria2" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/ilaria2-300x209.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/ilaria2.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/aktoret-paralajmerojne-greve-drejt-anulimit-te-repertorit-te-teatrit-kombetar/" rel="bookmark" title="Aktorët paralajmërojnë grevë, drejt anulimit të repertorit të Teatrit Kombëtar">Aktorët paralajmërojnë grevë, drejt anulimit të repertorit të Teatrit Kombëtar</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/regjisori-rus-merr-cmimin-e-pare-ne-festivalin-e-filmit-ne-londer/" title="Regjisori rus merr çmimin e parë në Festivalin e Filmit në Londër" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="360" src="http://www.kosova.info/wp-content/uploads/2017/10/Regjisori-rus-merr-çmimin-e-parë-në-Festivalin-e-Filmit-në-Londër-540x360.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="133765" data-permalink="http://www.kosova.info/regjisori-rus-merr-cmimin-e-pare-ne-festivalin-e-filmit-ne-londer/regjisori-rus-merr-cmimin-e-pare-ne-festivalin-e-filmit-ne-londer/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/Regjisori-rus-merr-çmimin-e-parë-në-Festivalin-e-Filmit-në-Londër.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Regjisori rus merr çmimin e parë në Festivalin e Filmit në Londër" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/Regjisori-rus-merr-çmimin-e-parë-në-Festivalin-e-Filmit-në-Londër-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/Regjisori-rus-merr-çmimin-e-parë-në-Festivalin-e-Filmit-në-Londër.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/regjisori-rus-merr-cmimin-e-pare-ne-festivalin-e-filmit-ne-londer/" rel="bookmark" title="Regjisori rus merr çmimin e parë në Festivalin e Filmit në Londër">Regjisori rus merr çmimin e parë në Festivalin e Filmit në Londër</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/dobesite-e-vepres-dhe-konceptit-te-e-dija-se-nje-dite-do-te-behesha-kercimtar/" title="Dobësitë e veprës dhe konceptit te “E dija se një ditë do të bëhesha kërcimtar”" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.kosova.info/wp-content/uploads/2017/10/Dobësitë-e-veprës-dhe-konceptit-te-“E-dija-se-një-ditë-do-të-bëhesha-kërcimtar”-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="133569" data-permalink="http://www.kosova.info/dobesite-e-vepres-dhe-konceptit-te-e-dija-se-nje-dite-do-te-behesha-kercimtar/dobesite-e-vepres-dhe-konceptit-te-e-dija-se-nje-dite-do-te-behesha-kercimtar/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/Dobësitë-e-veprës-dhe-konceptit-te-“E-dija-se-një-ditë-do-të-bëhesha-kërcimtar”.jpg" data-orig-size="640,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dobësitë e veprës dhe konceptit te “E dija se një ditë do të bëhesha kërcimtar”" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/Dobësitë-e-veprës-dhe-konceptit-te-“E-dija-se-një-ditë-do-të-bëhesha-kërcimtar”-300x300.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/Dobësitë-e-veprës-dhe-konceptit-te-“E-dija-se-një-ditë-do-të-bëhesha-kërcimtar”.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/dobesite-e-vepres-dhe-konceptit-te-e-dija-se-nje-dite-do-te-behesha-kercimtar/" rel="bookmark" title="Dobësitë e veprës dhe konceptit te “E dija se një ditë do të bëhesha kërcimtar”">Dobësitë e veprës dhe konceptit te “E dija se një ditë do të bëhesha kërcimtar”</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/thaci-hasi-ishte-fushebeteja-e-lufterave-te-medha/" title="Thaçi: Hasi ishte fushëbeteja e luftërave të mëdha" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="360" src="http://www.kosova.info/wp-content/uploads/2017/10/Thaçi-Hasi-ishte-fushëbeteja-e-luftërave-të-mëdha-540x360.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="133407" data-permalink="http://www.kosova.info/thaci-hasi-ishte-fushebeteja-e-lufterave-te-medha/thaci-hasi-ishte-fushebeteja-e-lufterave-te-medha/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/Thaçi-Hasi-ishte-fushëbeteja-e-luftërave-të-mëdha.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;ASTRI IBR\&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507979811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Thaçi Hasi ishte fushëbeteja e luftërave të mëdha" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/Thaçi-Hasi-ishte-fushëbeteja-e-luftërave-të-mëdha-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/Thaçi-Hasi-ishte-fushëbeteja-e-luftërave-të-mëdha.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/thaci-hasi-ishte-fushebeteja-e-lufterave-te-medha/" rel="bookmark" title="Thaçi: Hasi ishte fushëbeteja e luftërave të mëdha">Thaçi: Hasi ishte fushëbeteja e luftërave të mëdha</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/edhe-izraeli-terhiqet-nga-unesco/" title="Edhe Izraeli tërhiqet nga UNESCO" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="360" src="http://www.kosova.info/wp-content/uploads/2017/09/Serbia-me-30-diplomatë-kundër-anëtarësimit-të-Kosovës-në-UNESCO-540x360.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="124225" data-permalink="http://www.kosova.info/serbia-me-30-diplomate-kunder-anetaresimit-te-kosoves-ne-unesco/serbia-me-30-diplomate-kunder-anetaresimit-te-kosoves-ne-unesco-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/Serbia-me-30-diplomatë-kundër-anëtarësimit-të-Kosovës-në-UNESCO.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Edhe Izraeli tërhiqet nga UNESCO" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/Serbia-me-30-diplomatë-kundër-anëtarësimit-të-Kosovës-në-UNESCO-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/Serbia-me-30-diplomatë-kundër-anëtarësimit-të-Kosovës-në-UNESCO.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/edhe-izraeli-terhiqet-nga-unesco/" rel="bookmark" title="Edhe Izraeli tërhiqet nga UNESCO">Edhe Izraeli tërhiqet nga UNESCO</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --></div></div><!-- #block content--></div></div><!-- #block wrap--></div></div><!--#mega menu--></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48 is-category-9"><a href="http://www.kosova.info/category/opinion/">Opinion</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 is-category-10"><a href="http://www.kosova.info/category/opinion/gjeopolitike/">Gjeopolitikë</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50 is-category-12"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 is-category-13"><a href="http://www.kosova.info/category/showbizlifestyle/lifestyle/">LifeStyle</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53 is-category-14"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 is-category-15"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122943 is-category-29"><a href="http://www.kosova.info/category/shendetesia/">Shëndetësia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 is-category-16"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 is-category-17"><a href="http://www.kosova.info/category/multimedia/video/">Video</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 is-category-18"><a href="http://www.kosova.info/category/multimedia/fotogaleri/">Fotogaleri</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 is-category-19"><a href="http://www.kosova.info/category/multimedia/kuriozitet/">Kuriozitet</a></li></ul></li></ul></div><!--#main navigation-->						</div><!--#left navbar -->

						<div class="navbar-right">
														
<div class="navbar-search">
	<a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Kërko" class="navbar-search-icon">
		<i class="fa fa-search" aria-hidden="true"></i>
	</a><!--#navbar search button-->
</div>
						</div>
					</div>
				</div>
				<div id="ruby-header-search-popup" class="header-search-popup">
	<div class="header-search-popup-wrap ruby-container">
		<a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a>
	<div class="header-search-popup-inner">
		<form class="search-form" method="get" action="http://www.kosova.info/">
			<fieldset>
				<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Shëno për të kërkuar..." autocomplete="off">
				<button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button>
			</fieldset>
                            <div class="header-search-result"></div>
            		</form>
	</div>
	</div>
</div>			</div>
		</div><!--navigation bar-->
	</div>

</div>	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div><!--#site mask-->
		<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-2 post-134475 post type-post status-publish format-standard has-post-thumbnail hentry category-rajoni"  itemscope  itemtype="http://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="single-post-feat-bg-outer"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="636" height="360" src="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg 636w, http://www.kosova.info/wp-content/uploads/2017/10/turku-300x170.jpg 300w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="134476" data-permalink="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/turku/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg" data-orig-size="636,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turku" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/turku-300x170.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg" /></div></div></div><!--#single post feat big--><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-4" href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni">Rajoni</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri</h1></div><!--#single title--><div class="post-meta-info is-hide-icon"><span class="meta-info-el meta-info-author"><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><time class="date update" datetime="2017-10-17T08:40:40+00:00">17.10.2017 08:40</time></span><!--#meta info date--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-action clearfix"><div class="pull-left">
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kosova.info%2Fmediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi%2F&amp;width=120&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=30&amp;appId=" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:120px; height: 30px; align: left;"></iframe>
<!-- Facebook Like Button Vivacity Infotech END -->
</div><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kosova.info%2Fmediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Mediat+turke%3A+I+k%C3%ABrkuari+p%C3%ABr+terroriz%C3%ABm+n%C3%AB+Turqi+k%C3%ABrkon+azil+n%C3%AB+Shqip%C3%ABri&amp;url=http%3A%2F%2Fwww.kosova.info%2Fmediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi%2F&amp;via=Kosova+INFO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="single-share-bar-el icon-google" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.kosova.info%2Fmediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a></div><!--#single post share header--></div><!--#single post action--><div class="visible-xs"><div class="g g-2"><div class="g-dyn a-21 c-1"><a href="https://www.facebook.com/naser.gashi.98434"><img src="http://www.kosova.info/wp-content/uploads/2017/09/21686284_129857197746346_2924044723139578999_n.jpg" /></a></div><div class="g-dyn a-22 c-2"><a href="https://www.facebook.com/netja.b"><img src="http://www.kosova.info/wp-content/uploads/2017/09/21984396_866198350196389_1227851975_n.jpg" /></a></div><div class="g-dyn a-19 c-3"><a href="https://www.facebook.com/remzishala" target="_blank"><img src="http://www.kosova.info/wp-content/uploads/2017/09/21951694_865267553622802_182354218_o.jpg" /></a></div><div class="g-dyn a-20 c-4"><a href="https://www.facebook.com/vjollcaa.m" target="_blank"><img src="http://www.kosova.info/wp-content/uploads/2017/09/21951618_865336046949286_1775123982_o.jpg" /></a></div><div class="g-dyn a-14 c-5"><a href="https://www.facebook.com/Miele-160654804106700/"><img src="http://www.kosova.info/wp-content/uploads/2017/10/1013678_171575483014632_307237771_n-1.jpg" /></a></div></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><p>Shtetasi turk, Muhammet Yasir Aydoğmuş, rezulton të ketë kërkuar azil politik në Shqipëri, ndërsa ai u lirua nga Gjykata e Shkallës së Parë Durrës, pavarësisht kërkesës së Prokurorisë për mbajtjen në masën “arrest me burg”, për qëllim ekstradimi drejt Turqisë.</p>
<p>Kërkesa në fjalë është konfirmuar nëpërmjet vendimit të Gjykatës së Shkallës së Parë Durrës, marrë më datë 13 tetor, vendim që është siguruar nga Anadolu Agency (AA).</p>
<p>“Më dt.13.10.2017 i arrestuari Muhammet Yasir Aydogmus rezulton të ketë paraqitur Kërkesë për azil politik në Republikën e Shqipërisë dhe mbrojtje nga shteti shqiptar pranë D.V.K.M, Durrës, (Drejtoria Vendore e Kufirit dhe Migracionit Durrës), kërkesë e cila është protokolluar me Nr.03/436 pranë këtij institucioni. Në kërkesën e tij për azil politik dhe mbrojtje nga shteti shqiptar shtetasi Muhammet Yasir Aydogmus ka parashtruar se këtë kërkesë ai e ka paraqitur verbalisht që në momentin e parë kur është ndaluar, por nuk ka dijeni pse nga autoritetet nuk është proceduar me shqyrtimin e kësaj kërkese, arsye për të cilën është detyruar ta paraqesë sërish me shkrim kërkesën për azil”, thuhet në vendimin e Gjykatës së Durrësit.</p>
<p>Në vendim theksohet më tej se “Muhammet Yasir Aydogmus nuk ka asnjë rrezik apo mundësi largimi nga territori i Republikës së Shqipërisë. Ai nuk disponon asnjë dokumentacion me të cilin të mund të kalojë kufirin në kushtet kur pasaporta me të cilën tentoi të kalonte kufirin e dyshuar si e falsifikuar është sekuestruar për llogari të procedimit penal ndaj tij po ashtu është sekuestruar edhe çdo dokumentacion tjetër i disponuar nga ai në momentin e arrestimit të tij. Sipas ligjit liria e tij është e kufizuar dhe ai nuk mund të largohet nga territori i RSH (Republikës së Shqipërisë) të paktën deri në përfundim të procedurës për shqyrtimin e kërkesës së tij për azil nga autoriteti përkatës, madje gjatë kësaj periudhe duhet të qëndrojë brenda një territori e vendi të caktuar sipas ligjit për azilin.”</p>
<p>Kujtojmë se Policia e Durrësit ndaloi më 8 tetor (data sipas policisë), shtetasin në fjalë së bashku me bashkëshorten dhe dy fëmijët e tij, në tentativë për të kaluar kufirin me pasaportë të falsifikuar. Personi në fjalë rezulton të jetë i shpallur në kërkim ndërkombëtar, i cili kërkohet nga autoritetet turke për “lidhje me organizatë terroriste”. Ndërkohë sipas vendimit të gjykatës, ai “ka pranuar faktin se ka falsifikuar të 4 pasaportat për të gjithë anëtarët e familjes së tij.”</p>
<p>Ndaj të arrestuarit fillimisht Gjykata e Rrethit Gjyqësor Durrës vendosi më 11 tetor masën e sigurisë “Detyrim paraqitje dhe lënie garancie pasurore” për veprat penale “Falsifikimi i letër njoftimeve i pasaportave ose i vizave” dhe ”Kalim i paligjshëm i kufirit shtetëror”.</p>
<p>Por pas këtij vendimi, ishte policia e cila përsëri arreston shtetasin në fjalë kësaj radhe për shkak se ai rezultonte i shpallur në kërkim dhe i kërkuar nga autoritetet turke për “lidhje me organizatë terroriste”. Drejtoria e Policisë së Durrësit konfirmoi zyrtarisht se bënë arrestimin i përkohshëm i tij, me qëllim ekstradimin drejt Turqisë.</p>
<p>“Pas hetimeve të kryera në bashkëpunim më Zyrën e Interpolit Tiranë u evidentua se shtetasi turk Muhammet Aydogmus ishte shpallur në kërkim ndërkombëtar për organizatë terroriste (lidhje me organizatë terroriste) dhe kërkohej nga Turqia. Muhammet Aydogmus u arrestua dhe filloi procedimi penal në gjendje të lirë në ngarkim të bashkëshortes së tij, pasi së bashku me dy fëmijët e tyre kanë tentuar të kalojnë kufirin në Portin e Durrësit në drejtim të Italisë me pasaporta, të cilat dyshohej se ishin të falsifikuara”, konfirmoi zyrtarisht Policia e Durrësit.</p>
<p>Fillimisht Drejtoria e Policisë së Shqipërisë për AA konfirmoi se bashkëshortja e shtetasit turk bashkë me fëmijët u dërguan në Qendra Kombëtare Pritëse për të Huajt në Babrru të Tiranës, dhe ku duhej të qëndronin aty deri në përfundim të procedurave ndaj saj.</p>
<p>Ndërsa më 13 tetor Gjykata e Durrësit vendos ai do të hetohet dhe gjykohet në gjendje të lirë, duke vendosur “rrëzimin e kërkesës së Prokurorisë pranë Gjykatës së Rrethit Gjyqësor Durrës për caktimin e masës së sigurimit personal ‘arrest në burg’ ndaj shtetasit turk Muhammet Yasir Aydogmus për qëllim ekstradimi.”</p>
<p>Në lidhje me vendimet e gjykatës, ka reaguar edhe Ambasada e Turqisë në Tiranë, duke theksuar se “vendimi për lirimin e tij është një shembull i keq për luftën kundër terrorizmit.”</p>
<p>Personi në fjalë supozohet të jetë nga një ekip “trollësh” në internet i cili ka siguruar informata për “Fuat Avni” të organizatës terroriste FETO në Twitter, që vitin e kaluar ishte zbuluar nga Kryeprokuroria Publike e Stambollit.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><!--#single entry--></div><!--#single entry wrap--><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentoni <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment" >Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Shkruani komentin këtu..."></textarea></p><p class="comment-form-author"><label for="author" >Emri</label><input id="author" name="author" type="text" placeholder="Emri..." size="30"  aria-required='true' /></p>
<p class="comment-form-email"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Komento" /> <input type='hidden' name='comment_post_ID' value='134475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Njoftom me email për komentet vijuese.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Njoftom me email për postimet e reja.</label></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
</div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/"/><meta itemprop="headline " content="Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Kosova Info"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg"><meta itemprop="width" content="636"><meta itemprop="height" content="360"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.kosova.info/wp-content/uploads/2017/06/KosovaINFO-logo.jpg"></span><meta itemprop="name" content="Kosova Info"></span><meta itemprop="datePublished" content="2017-10-17T08:40:40+00:00"/><meta itemprop="dateModified" content="2017-10-17T08:40:40+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="http://www.kosova.info/rikthehen-temperaturat-e-larta/" rel="bookmark" title="Rikthehen temperaturat e larta !"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Rikthehen temperaturat e larta !</span></a></div><!--#nav left --><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div><!--#nav right --></div><!--#single box nav --><div class="single-box single-widget row></div><!--single widget--><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Te ngjashme</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/i-riu-shqiptar-grabit-ne-bazen-e-nato-s/" title="I riu shqiptar grabit në bazën e NATO-s" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="http://www.kosova.info/wp-content/uploads/2017/10/i-riu-shqiptar-grabit-në-bazën-e-NATO-s-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" data-attachment-id="134421" data-permalink="http://www.kosova.info/i-riu-shqiptar-grabit-ne-bazen-e-nato-s/i-riu-shqiptar-grabit-ne-bazen-e-nato-s/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/i-riu-shqiptar-grabit-në-bazën-e-NATO-s.jpg" data-orig-size="662,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i riu shqiptar grabit në bazën e NATO-s" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/i-riu-shqiptar-grabit-në-bazën-e-NATO-s-300x163.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/i-riu-shqiptar-grabit-në-bazën-e-NATO-s.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-4" href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni">Rajoni</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/i-riu-shqiptar-grabit-ne-bazen-e-nato-s/" rel="bookmark" title="I riu shqiptar grabit në bazën e NATO-s">I riu shqiptar grabit në bazën e NATO-s</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-16T23:25:05+00:00">16.10.2017 23:25</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Një 27 vjeçar shqiptar, rezident në Castel Volturno të Italisë, është arrestuar nga policia vendase nën akuzën e vjedhjes. Media...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/odihr-zgjedhjet-ne-maqedoni-i-kontribuuan-perforcimit-te-procesit-demokratik/" title="ODIHR: Zgjedhjet në Maqedoni i kontribuuan përforcimit të procesit demokratik" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="http://www.kosova.info/wp-content/uploads/2017/10/ODIHR-Zgjedhjet-në-Maqedoni-i-kontribuuan-përforcimit-të-procesit-demokratik-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" data-attachment-id="134402" data-permalink="http://www.kosova.info/odihr-zgjedhjet-ne-maqedoni-i-kontribuuan-perforcimit-te-procesit-demokratik/odihr-zgjedhjet-ne-maqedoni-i-kontribuuan-perforcimit-te-procesit-demokratik/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/ODIHR-Zgjedhjet-në-Maqedoni-i-kontribuuan-përforcimit-të-procesit-demokratik.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ODIHR Zgjedhjet në Maqedoni i kontribuuan përforcimit të procesit demokratik" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/ODIHR-Zgjedhjet-në-Maqedoni-i-kontribuuan-përforcimit-të-procesit-demokratik-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/ODIHR-Zgjedhjet-në-Maqedoni-i-kontribuuan-përforcimit-të-procesit-demokratik.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-4" href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni">Rajoni</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/odihr-zgjedhjet-ne-maqedoni-i-kontribuuan-perforcimit-te-procesit-demokratik/" rel="bookmark" title="ODIHR: Zgjedhjet në Maqedoni i kontribuuan përforcimit të procesit demokratik">ODIHR: Zgjedhjet në Maqedoni i kontribuuan përforcimit të procesit demokratik</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-16T22:20:21+00:00">16.10.2017 22:20</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Misioni i vëzhguesve të ODIHR-it pranë OSBE-së i bëri të hënën vlerësimet e para për zgjedhjet e së dielës, duke...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/robert-elsie-do-prehet-ne-theth-trupi-i-albanologut-vjen-neser-ne-shqiperi/" title="Robert Elsie do prehet në Theth, trupi i albanologut vjen nesër në Shqipëri" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="http://www.kosova.info/wp-content/uploads/2017/10/Haradinaj-Vdekja-e-Elsie-humbje-e-madhe-për-albanologjinë-365x330.png" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" data-attachment-id="128267" data-permalink="http://www.kosova.info/haradinaj-vdekja-e-elsie-humbje-e-madhe-per-albanologjine/haradinaj-vdekja-e-elsie-humbje-e-madhe-per-albanologjine-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/Haradinaj-Vdekja-e-Elsie-humbje-e-madhe-për-albanologjinë.png" data-orig-size="640,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robert Elsie do prehet në Theth, trupi i albanologut vjen nesër në Shqipëri" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/Haradinaj-Vdekja-e-Elsie-humbje-e-madhe-për-albanologjinë-300x222.png" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/Haradinaj-Vdekja-e-Elsie-humbje-e-madhe-për-albanologjinë.png" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-4" href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni">Rajoni</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/robert-elsie-do-prehet-ne-theth-trupi-i-albanologut-vjen-neser-ne-shqiperi/" rel="bookmark" title="Robert Elsie do prehet në Theth, trupi i albanologut vjen nesër në Shqipëri">Robert Elsie do prehet në Theth, trupi i albanologut vjen nesër në Shqipëri</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-16T20:50:50+00:00">16.10.2017 20:50</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Trupi i albanologut Robert Elsie do të prehet në Theth. Lajmin e bëri të ditur ministria për Evropën dhe Punët...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/maqedoni-ne-raundin-e-pare-u-zgjodhen-45-kryetar-komunash-35-shkojne-ne-raundi-e-dyte/" title="Maqedoni: Në raundin e parë u zgjodhën 45 kryetar komunash, 35 shkojnë në raundi e dytë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="http://www.kosova.info/wp-content/uploads/2017/10/Gjithçka-gati-për-zgjedhjet-në-Maqedoni-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" data-attachment-id="133082" data-permalink="http://www.kosova.info/gjithcka-gati-per-zgjedhjet-ne-maqedoni/gjithcka-gati-per-zgjedhjet-ne-maqedoni-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/Gjithçka-gati-për-zgjedhjet-në-Maqedoni.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Fro&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507797362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maqedoni: Në raundin e parë u zgjodhën 45 kryetar komunash, 35 shkojnë në raundi e dytë" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/Gjithçka-gati-për-zgjedhjet-në-Maqedoni-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/Gjithçka-gati-për-zgjedhjet-në-Maqedoni.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-4" href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni">Rajoni</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/maqedoni-ne-raundin-e-pare-u-zgjodhen-45-kryetar-komunash-35-shkojne-ne-raundi-e-dyte/" rel="bookmark" title="Maqedoni: Në raundin e parë u zgjodhën 45 kryetar komunash, 35 shkojnë në raundi e dytë">Maqedoni: Në raundin e parë u zgjodhën 45 kryetar komunash, 35 shkojnë në raundi e dytë</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-16T15:00:14+00:00">16.10.2017 15:00</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Dyzet e pesë kryetarë komuna fituan në raundin e parë të zgjedhjeve lokale që u mbajtën dje, ndërsa 35 do...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page wrap--><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="sidebar-inner"><aside id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-22 c-1"><a href="https://www.facebook.com/netja.b"><img src="http://www.kosova.info/wp-content/uploads/2017/09/21984396_866198350196389_1227851975_n.jpg" /></a></div><div class="g-dyn a-14 c-2"><a href="https://www.facebook.com/Miele-160654804106700/"><img src="http://www.kosova.info/wp-content/uploads/2017/10/1013678_171575483014632_307237771_n-1.jpg" /></a></div><div class="g-dyn a-21 c-3"><a href="https://www.facebook.com/naser.gashi.98434"><img src="http://www.kosova.info/wp-content/uploads/2017/09/21686284_129857197746346_2924044723139578999_n.jpg" /></a></div><div class="g-dyn a-20 c-4"><a href="https://www.facebook.com/vjollcaa.m" target="_blank"><img src="http://www.kosova.info/wp-content/uploads/2017/09/21951618_865336046949286_1775123982_o.jpg" /></a></div><div class="g-dyn a-19 c-5"><a href="https://www.facebook.com/remzishala" target="_blank"><img src="http://www.kosova.info/wp-content/uploads/2017/09/21951694_865267553622802_182354218_o.jpg" /></a></div></div></aside><aside id="bingo_ruby_social_widget-2" class="widget social-bar-widget"><div class="widget-title block-title"><h3>Lidhuni me ne</h3></div>
		<div class="widget-content-wrap">
			<div class="widget-social-link-info social-tooltips">
                                    				<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>                 			</div>
		</div>

        </aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin: 0 auto; width: 100%; min-width: 150px; position: relative; "><script type="text/javascript" src="https://weatherfor.us/static/js/minion/minion.js"></script><script type="text/javascript">w4uminion.run({"location":"Pristina","txt_color":"#333333","bg_color":"#ffffff","unit":"metric"});</script></div>
</div>
		</aside><aside id="bingo_ruby_sb_widget_post-4" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Më të lexuarat</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/134423-2/" title="Katalonja më 6 tetor 1934 ishte shtet 10 orë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2017/10/Katalonja-më-6-tetor-1934-ishte-shtet-10-orë-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="134424" data-permalink="http://www.kosova.info/134423-2/katalonja-me-6-tetor-1934-ishte-shtet-10-ore/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/Katalonja-më-6-tetor-1934-ishte-shtet-10-orë.jpg" data-orig-size="640,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Katalonja më 6 tetor 1934 ishte shtet 10 orë" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/Katalonja-më-6-tetor-1934-ishte-shtet-10-orë-300x170.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/Katalonja-më-6-tetor-1934-ishte-shtet-10-orë.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/134423-2/" rel="bookmark" title="Katalonja më 6 tetor 1934 ishte shtet 10 orë">Katalonja më 6 tetor 1934 ishte shtet 10 orë</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-17T00:10:16+00:00">17.10.2017 00:10</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/izolimi-i-krereve-te-shtetit/" title="Izolimi i krerëve të shtetit" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2017/10/Pacolli-dënon-sulmin-që-ndodhi-në-Marseille-të-Francës-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="127824" data-permalink="http://www.kosova.info/pacolli-denon-sulmin-qe-ndodhi-ne-marseille-te-frances/pacolli-denon-sulmin-qe-ndodhi-ne-marseille-te-frances-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/Pacolli-dënon-sulmin-që-ndodhi-në-Marseille-të-Francës.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pacolli: Serbia mund të bëhet faktor i paqes në rajon" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/Pacolli-dënon-sulmin-që-ndodhi-në-Marseille-të-Francës-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/Pacolli-dënon-sulmin-që-ndodhi-në-Marseille-të-Francës.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/izolimi-i-krereve-te-shtetit/" rel="bookmark" title="Izolimi i krerëve të shtetit">Izolimi i krerëve të shtetit</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-17T07:44:09+00:00">17.10.2017 07:44</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/rita-ora-fytyra-e-re-e-absolut-vodka-video/" title="Rita Ora fytyra e re e Absolut vodka (Video)" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2017/10/Rita-Ora-fytyra-e-re-e-Absolut-vodka-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="134441" data-permalink="http://www.kosova.info/rita-ora-fytyra-e-re-e-absolut-vodka-video/rita-ora-fytyra-e-re-e-absolut-vodka/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/Rita-Ora-fytyra-e-re-e-Absolut-vodka.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rita Ora fytyra e re e Absolut vodka" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/Rita-Ora-fytyra-e-re-e-Absolut-vodka-300x200.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/Rita-Ora-fytyra-e-re-e-Absolut-vodka.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/rita-ora-fytyra-e-re-e-absolut-vodka-video/" rel="bookmark" title="Rita Ora fytyra e re e Absolut vodka (Video)">Rita Ora fytyra e re e Absolut vodka (Video)</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-17T01:10:02+00:00">17.10.2017 01:10</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/a-do-te-nise-vleresimi-i-performances-se-mesimdhenesve/" title="A do të nisë vlerësimi i performancës së mësimdhënësve?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="64" src="http://www.kosova.info/wp-content/uploads/2017/08/MASHT.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/08/MASHT.jpg 621w, http://www.kosova.info/wp-content/uploads/2017/08/MASHT-300x174.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="103753" data-permalink="http://www.kosova.info/masht-i-hulumtime-ne-terren-para-testit-pisa-2018/masht/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/08/MASHT.jpg" data-orig-size="621,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MASHT" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/08/MASHT-300x174.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/08/MASHT.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/a-do-te-nise-vleresimi-i-performances-se-mesimdhenesve/" rel="bookmark" title="A do të nisë vlerësimi i performancës së mësimdhënësve?">A do të nisë vlerësimi i performancës së mësimdhënësve?</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-17T07:50:27+00:00">17.10.2017 07:50</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/mblidhen-pese-komisione-parlamentare/" title="Mblidhen pesë komisione parlamentare" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2017/10/komisione-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="134461" data-permalink="http://www.kosova.info/mblidhen-pese-komisione-parlamentare/komisione/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/komisione.jpg" data-orig-size="780,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="komisione" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/komisione-300x192.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/komisione.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/mblidhen-pese-komisione-parlamentare/" rel="bookmark" title="Mblidhen pesë komisione parlamentare">Mblidhen pesë komisione parlamentare</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-17T07:56:26+00:00">17.10.2017 07:56</time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></aside><aside id="bingo_ruby_sb_ad_widget-3" class="widget sb-widget sb-widget-ad">        <div class="widget-ad-content-wrap widget-content-wrap clearfix">
	                  	          <div class="widget-ad-image">
                                <a class="widget-ad-link" target="_blank" href="https://www.facebook.com/LidhjaDemokratikeeKosovesOFFICIAL/"><img class="ads-image" src="http://www.kosova.info/wp-content/uploads/2017/09/ldk-1.jpg" alt="Kosova INFO"></a>
                	          </div><!--# image ads -->
                     </div>

        </aside></div><!--#sidebar inner--></div><!--#close sidebar --></div><!--#page content--></article><!--#single post wrap--></div></div><!--#site inner-->

		<footer id="footer" class="footer-wrap" >
						<div class="footer-inner is-light-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<aside id="bingo_ruby_contact_info_widget-2" class="widget sb-widget sb-widget-contact-info"><div class="widget-title block-title"><h3>Kontakt</h3></div><div class="contact-info-container widget-content-wrap"><div class="contact-info-el text"><p>Agjencia e lajmeve “Kosova Info” është agjenci e pavarur me një staf profesionist që merret me lajmet më të fundit nga vendi dhe bota.</p></div><div class="contact-info-el email"><i class="fa fa-envelope"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Email:</span><span class="bingo-contact-text"><a href="/cdn-cgi/l/email-protection#f1989f979eb19a9e829e8790df989f979e"><span class="__cf_email__" data-cfemail="9af3f4fcf5daf1f5e9f5ecfbb4f3f4fcf5">[email&#160;protected]</span></a></span></div></div><div class="contact-info-el web"><i class="fa fa-internet-explorer"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Website:</span><span class="bingo-contact-text"><a href="http://www.kosova.info">www.kosova.info</a></span></div></div></aside>						</div>
						<!--footer column 1-->
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<aside id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Artikujt e fundit</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/" title="Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2017/10/turku-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="134476" data-permalink="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/turku/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg" data-orig-size="636,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turku" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/turku-300x170.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/turku.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/mediat-turke-i-kerkuari-per-terrorizem-ne-turqi-kerkon-azil-ne-shqiperi/" rel="bookmark" title="Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri">Mediat turke: I kërkuari për terrorizëm në Turqi kërkon azil në Shqipëri</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-17T08:40:40+00:00">17.10.2017 08:40</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/rikthehen-temperaturat-e-larta/" title="Rikthehen temperaturat e larta !" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="62" src="http://www.kosova.info/wp-content/uploads/2017/09/Ky-është-parashikimi-i-motit-për-sot.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/Ky-është-parashikimi-i-motit-për-sot.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/09/Ky-është-parashikimi-i-motit-për-sot-300x169.jpg 300w, http://www.kosova.info/wp-content/uploads/2017/09/Ky-është-parashikimi-i-motit-për-sot-580x326.jpg 580w, http://www.kosova.info/wp-content/uploads/2017/09/Ky-është-parashikimi-i-motit-për-sot-174x98.jpg 174w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="114447" data-permalink="http://www.kosova.info/ky-eshte-parashikimi-i-motit-per-sot/ky-eshte-parashikimi-i-motit-per-sot/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/Ky-është-parashikimi-i-motit-për-sot.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ky është parashikimi i motit për sot" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/Ky-është-parashikimi-i-motit-për-sot-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/Ky-është-parashikimi-i-motit-për-sot.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/rikthehen-temperaturat-e-larta/" rel="bookmark" title="Rikthehen temperaturat e larta !">Rikthehen temperaturat e larta !</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-17T08:27:07+00:00">17.10.2017 08:27</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/trump-populli-amerikan-i-semure-nga-hetimet-e-ceshtjes-ruse/" title="Trump: Populli amerikan i sëmurë nga hetimet e çështjes ruse" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="62" src="http://www.kosova.info/wp-content/uploads/2017/01/Tramp-NATO-është-vjetruar.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/01/Tramp-NATO-është-vjetruar.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/01/Tramp-NATO-është-vjetruar-300x169.jpg 300w, http://www.kosova.info/wp-content/uploads/2017/01/Tramp-NATO-është-vjetruar-634x360.jpg 634w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="37581" data-permalink="http://www.kosova.info/rrahmani-bisedon-me-drejtues-te-odave-te-profesionisteve-shendetesor-per-sfidat-e-ketij-viti/tramp-nato-eshte-vjetruar/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/01/Tramp-NATO-është-vjetruar.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tramp: NATO është vjetruar" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/01/Tramp-NATO-është-vjetruar-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/01/Tramp-NATO-është-vjetruar.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/trump-populli-amerikan-i-semure-nga-hetimet-e-ceshtjes-ruse/" rel="bookmark" title="Trump: Populli amerikan i sëmurë nga hetimet e çështjes ruse">Trump: Populli amerikan i sëmurë nga hetimet e çështjes ruse</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-17T08:13:57+00:00">17.10.2017 08:13</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/dy-separatiste-katalanas-ne-paraburgim/" title="Dy separatistë katalanas në paraburgim" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2017/10/Berlini-zyrtar-Katalonia-çështje-e-brendshme-e-Spanjës-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="129215" data-permalink="http://www.kosova.info/berlini-zyrtar-katalonia-ceshtje-e-brendshme-e-spanjes/berlini-zyrtar-katalonia-ceshtje-e-brendshme-e-spanjes/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/10/Berlini-zyrtar-Katalonia-çështje-e-brendshme-e-Spanjës.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlini zyrtar Katalonia, çështje e brendshme e Spanjës" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/10/Berlini-zyrtar-Katalonia-çështje-e-brendshme-e-Spanjës-300x200.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/10/Berlini-zyrtar-Katalonia-çështje-e-brendshme-e-Spanjës.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/dy-separatiste-katalanas-ne-paraburgim/" rel="bookmark" title="Dy separatistë katalanas në paraburgim">Dy separatistë katalanas në paraburgim</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-17T08:11:12+00:00">17.10.2017 08:11</time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></aside>						</div>
						<!--#footer column 2-->
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<aside id="bingo_ruby_sb_widget_comments-4" class="widget sb-widget sb-widget-comments"><div class="widget-title block-title"><h3>Komentet e fundit</h3></div>
		<div class="widget-comments-wrap widget-content-wrap">
			<ul class="ruby-recent-comments">
										<li>
							<div class="comment-img">
								<img alt='' src='http://2.gravatar.com/avatar/58e08c6bd5a2d406e4cf06881e244b6a?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/58e08c6bd5a2d406e4cf06881e244b6a?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Miftar Miftari, Prishtinë</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/shkolla-finlandeze-nga-shtatori-i-vitit-te-ardhshem-ne-kosove/" title="Miftar Miftari, PrishtinëShkolla Finlandeze nga shtatori i vitit të ardhshëm në Kosovë">
										Sa i mirëpritur dhe shumë i rëndësishëm një model ndër&hellip;									</a>
								</p>
							</div>
						</li>
											<li>
							<div class="comment-img">
								<img alt='' src='http://1.gravatar.com/avatar/1a81b87db35dcc1373f740aa6ae93b0d?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a81b87db35dcc1373f740aa6ae93b0d?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Musa</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/mallkimi-i-veteranit-ne-naten-e-bajramit/" title="MusaMallkimi i veteranit, në Natën e Bajramit">
										Kusho i tër inventari që duket prapa juve thotë dic.tjetër&hellip;									</a>
								</p>
							</div>
						</li>
											<li>
							<div class="comment-img">
								<img alt='' src='http://2.gravatar.com/avatar/e3791397c7a2ef155f24639625c29cfb?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3791397c7a2ef155f24639625c29cfb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Max Bent</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/shkon-per-muaj-te-mjaltit-ne-barcelone-por-u-vra-ne-sulmet-terroriste/" title="Max BentShkon për muaj të mjaltit në Barcelonë, por u vra në sulmet terroriste">
										Huadhënësit e oqeanit dhe hipotekat e kufizuar për shuma të&hellip;									</a>
								</p>
							</div>
						</li>
											<li>
							<div class="comment-img">
								<img alt='' src='http://2.gravatar.com/avatar/e1885baac8705baa7f3a02a376cc3e65?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e1885baac8705baa7f3a02a376cc3e65?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Kujtimi</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/perplasje-ne-degen-e-ldk-se-ne-drenas-tre-kandidate-per-kryetar-dhe-bartes-te-listes/" title="KujtimiPërplasje në degën e LDK-së në Drenas, tre kandidatë për kryetar dhe bartës të listës">
										Kjo dege qe nga momenti kur Bedri kamarieri u dal&hellip;									</a>
								</p>
							</div>
						</li>
								</ul>
		</div><!-- #widget comments wrap -->
		</aside>						</div>
						<!--#footer column 3-->
					</div>
				</div>
			</div><!--#footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="http://www.kosova.info/" class="logo"
									   title="Kosova INFO">
										<img data-no-retina
										     src="http://www.kosova.info/wp-content/uploads/2017/06/cropped-KosovaINFO-logo.jpg"
										     height="100"
										     width="300"
										     alt="Kosova INFO">
									</a>
								</div><!--#footer logo-->
																						<div id="ruby-footer-navigation" class="footer-menu-wrap">
									<ul id="menu-fundi-menu" class="footer-menu-inner"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59 is-category-2"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 is-category-7"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 is-category-6"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 is-category-8"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 is-category-9"><a href="http://www.kosova.info/category/opinion/">Opinion</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 is-category-12"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65 is-category-14"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 is-category-15"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67 is-category-16"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a></li>
</ul>								</div><!--#footer navigation-->
																						<div class="footer-social-wrap">
									<div class="footer-social-inner social-tooltips">
																				<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>									</div>
									<!--#footer social inner-->
								</div><!--#footer social wrap-->
													</div><!--#bottom footer inner -->
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Kosova Info - Agjencion i lajmeve</p>
					</div><!--#copyright wrap -->
							</div><!--#footer social bar -->
						</div>
		</footer><!--#footer -->
	</div><!--#site wrap-->
</div><!--#site outer-->
<div id="fb-root"></div><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=119933621917878";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a44afc42c975d1d4565f3074ee7a4d">
	</div>
	<div class="grofile-hash-map-58e08c6bd5a2d406e4cf06881e244b6a">
	</div>
	<div class="grofile-hash-map-1a81b87db35dcc1373f740aa6ae93b0d">
	</div>
	<div class="grofile-hash-map-e3791397c7a2ef155f24639625c29cfb">
	</div>
	<div class="grofile-hash-map-e1885baac8705baa7f3a02a376cc3e65">
	</div>
	</div>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_site_smooth_scroll = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/js/theme-script.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'58721140',post:'134475',tz:'2',srv:'www.kosova.info'} ]);
	_stq.push([ 'clickTrackerInit', '58721140', '134475' ]);
</script>
</body>
</html>