<!DOCTYPE html>
<html lang="sq-AL"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <!--meta tag-->
    <meta property="fb:pages" content="108074102665595" />
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.kosova.info/xmlrpc.php"/>
	<title>Kryeministër e Kryeparlamentar, ose lëshoni rrugë! &#8211; Kosova INFO</title>
<script type="application/javascript">var bingo_ruby_ajax_url = "http://www.kosova.info/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel='dns-prefetch' href='//www.kosova.info' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje për Komentet" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje për Komentet te Kryeministër e Kryeparlamentar, ose lëshoni rrugë!" href="http://www.kosova.info/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='http://www.kosova.info/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.kosova.info/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/css/theme-style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='http://www.kosova.info/wp-content/themes/bingo/style.css?ver=1.3' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.header-wrap .header-parallax-wrap { height: 320px; }.header-wrap #header-image-parallax { height : 440px; !important }@media only screen and (max-width: 992px) and (min-width: 768px) {.header-wrap .header-parallax-wrap { height: 260px; }.header-wrap #header-image-parallax { height : 380px; !important }}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap { height: 210px; }.header-wrap #header-image-parallax { height : 330px; !important }}.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1519163152' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kosova.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Qeveria me strategji shtetërore për kufijtë' href='http://www.kosova.info/qeveria-me-strategji-shteterore-per-kufijte/' />
<link rel='next' title='Gjendet zgjidhja! Ja si mund të shpëtoni nga taksa e dyfishtë e Rrugës së Kombit' href='http://www.kosova.info/gjendet-zgjidhja-ja-si-mund-te-shpetoni-nga-taksa-e-dyfishte-e-rruges-se-kombit/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.kosova.info/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/" />
<link rel='shortlink' href='https://wp.me/p3Yo3a-PXC' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fkryeminister-e-kryeparlamentar-ose-leshoni-rruge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fkryeminister-e-kryeparlamentar-ose-leshoni-rruge%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:1024px; height:100%; max-height:400px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:450px; }
	.g-3 { margin:0px;width:100%; max-width:160px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:title" content="Kryeministër e Kryeparlamentar, ose lëshoni rrugë!"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kosova.info/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/"/><meta property="og:site_name" content="Kosova INFO"/><meta property="og:description" content="Sociologu Fadil Maloku e konsideron si një rast të mirë varrimin e pretendimit “historik” të shtetit serb për Kosovë. Këtë vlerësim ai e dha në një postim në profilin e"/><meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg"/>			<meta property="fb:pages" content="108074102665595" />
							<meta property="ia:markup_url" content="http://www.kosova.info/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/?ia_markup=1" />
				<meta property="og:locale" content="en_GB" />
<meta property="og:locale:alternate" content="en_GB" />
<meta property="fb:app_id" content="119933621917878" />
<meta property="og:site_name" content="Kosova INFO" />
<meta property="og:title" content="Kryeministër e Kryeparlamentar, ose lëshoni rrugë!" />
<meta property="og:url" content="http://www.kosova.info/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/" />
<meta property="og:type" content="Article" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kryeministër e Kryeparlamentar, ose lëshoni rrugë!" />
<meta property="og:url" content="http://www.kosova.info/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/" />
<meta property="og:description" content="Sociologu Fadil Maloku e konsideron si një rast të mirë varrimin e pretendimit “historik” të shtetit serb për Kosovë. Këtë vlerësim ai e dha në një postim në profilin e tij në facebook. Ja postimi …" />
<meta property="article:published_time" content="2018-03-27T16:39:16+00:00" />
<meta property="article:modified_time" content="2018-03-27T17:12:13+00:00" />
<meta property="og:site_name" content="Kosova INFO" />
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="sq_AL" />
<meta name="twitter:text:title" content="Kryeministër e Kryeparlamentar, ose lëshoni rrugë!" />
<meta name="twitter:image" content="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.fw-block-1 .post-wrap.post-feat-2{
	padding: 1px 0 0px 1px ; 
}
.fw-block-1 .post-wrap{
	padding-top:2px;
}
/*.g-dyn{
	display:none;
}*/
#ruby-main-menu > ul > li:first-child a span{
	display:none;
} 
#ruby-main-menu > ul > li:first-child a i{
	margin-right:0;
} 
.breaking-news-title .mobile-headline{
	display:none;
}
.breaking-news-content .ruby-slider-nav{
	background-color:rgb(85, 172, 238);
}
.textwidget .widget-left{
	border-radius:0;
	    -webkit-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);
    box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);	
}
.banner-background-color{
	background-color:#f7f7f7;}
.logo-inner{
	    -webkit-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);
    box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);
}
.g{
	max-width:1000px !Important;}
div .is-sticky.post-title a:before{
	display:none;
}
#ruby_a7e31140{
	display:none;
} 
.g-dyn.c-2, .g-dyn.c-3{display:none;}
@media (max-width: 769px){
#ruby_f45362da{
	display:none;
}
#ruby_a7e31140{
	display:block;
}
}
@media only screen and (max-width: 767px){
.hs-block-6 .post-wrap {
    margin-bottom: 1px;
}
}
.ruby-slider-nav{
background-color: rgba(52, 157, 236, 0.6);
	opacity:1;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:32px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style>	<style type="text/css">
		.left-side-al, .right-side-al{
			top: 50px;
			z-index: -1;
			position: fixed;
			display: none;
		}
		.left-side-al{
			left: 50%;
			margin-left: -745px;
		}
		.right-side-al{
			right: 50%;
			margin-right: -745px;
		}
		@media only screen and (min-width: 1200px){
			.left-side-al, .right-side-al{
				display: block;
			}
		}
	</style>
</head><!--#header-->
<body class="post-template-default single single-post postid-199740 single-format-standard ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display"  itemscope  itemtype="http://schema.org/WebPage" >
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-104568995-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="left-side-al"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div class="right-side-al"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-fillimi-menu" class="off-canvas-nav-inner"><li id="menu-item-116979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116979"><a href="/"><span>Ballina</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39 is-category-2"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a>
<ul  class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41 is-category-3"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 is-category-4"><a href="http://www.kosova.info/category/lajmet/rajoni/">Rajoni</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 is-category-5"><a href="http://www.kosova.info/category/lajmet/bota/">Bota</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 is-category-7"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 is-category-6"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46 is-category-8"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48 is-category-9"><a href="http://www.kosova.info/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 is-category-10"><a href="http://www.kosova.info/category/opinion/gjeopolitike/">Gjeopolitikë</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50 is-category-12"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a>
<ul  class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 is-category-13"><a href="http://www.kosova.info/category/showbizlifestyle/lifestyle/">LifeStyle</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53 is-category-14"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a>
<ul  class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 is-category-15"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li>
</ul>
</li>
<li id="menu-item-122943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122943 is-category-29"><a href="http://www.kosova.info/category/shendetesia/">Shëndetësia</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 is-category-16"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 is-category-17"><a href="http://www.kosova.info/category/multimedia/video/">Video</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 is-category-18"><a href="http://www.kosova.info/category/multimedia/fotogaleri/">Fotogaleri</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 is-category-19"><a href="http://www.kosova.info/category/multimedia/kuriozitet/">Kuriozitet</a></li>
</ul>
</li>
</ul>		</div>

												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
					
			</div>
</div><!--#off canvas wrap --><div id="ruby-site" class="site-outer">

<div class="header-wrap header-style-6">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								<div class="top-weather">
	<span>
		<!-- weather widget start --><a target="_blank" href="http://www.booked.net/weather/pristina-34807"><img src="https://w.bookcdn.com/weather/picture/13_34807_1_1_282828_158_fff5d9_ffffff_ffffff_3_fff5d9_333333_0_6.png?scode=124&domid=w209&anc_id=4270"  alt="booked.net"/></a><!-- weather widget end -->
	</span>
</div>
<div class="topbar-date">
	<span>E martë, Mars 27, 2018</span>
</div>
							</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-inner">
							<a href="http://www.kosova.info/" class="logo" title="Kosova Info">
				<img data-no-retina src="http://www.kosova.info/wp-content/uploads/2017/06/KosovaINFO-logo.jpg" height="111" width="300"  alt="Kosova INFO">
			</a>
						</div><!--#logo inner-->
    </div><!--#logo image wrap-->
					
	<div class="banner-ad-wrap">
		<div class="banner-ad-inner">
                                                <div class="banner-ad-image">
                        <img src="http://www.kosova.info/wp-content/uploads/2017/08/melodiaPX.gif" alt="Kosova INFO">
                    </div>
                            		</div>
	</div><!--#banner ad -->
				</div>
			</div>
		</div><!--#banner wrap-->

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div><!--button show menu mobile-->
</div>

						</div><!--#left navbar -->

						<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="http://www.kosova.info/" class="logo" title="Kosova Info">
            <img height="100" width="300" src="http://www.kosova.info/wp-content/uploads/2017/06/cropped-KosovaINFO-logo.jpg" alt="Kosova INFO">
        </a>
	</div><!--#logo inner-->
</div><!--#logo image wrap-->
						<div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="http://schema.org/SiteNavigationElement" >
	<ul id="menu-fillimi-menu-1" class="main-menu-inner"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116979"><a href="/"><i class="fa fa-home" aria-hidden="true"></i><span>Ballina</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39 is-category-2"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41 is-category-3"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 is-category-4"><a href="http://www.kosova.info/category/lajmet/rajoni/">Rajoni</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 is-category-5"><a href="http://www.kosova.info/category/lajmet/bota/">Bota</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 is-category-7"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 is-category-6"><a href="http://www.kosova.info/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46 is-category-8 is-cat-mega-menu is-mega-menu"><a href="http://www.kosova.info/category/kulture/">Kulturë</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_46" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper" ><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/shkarkohet-drejtori-i-tkk-se-agim-sopi/" title="Shkarkohet drejtori i TKK-së, Agim Sopi" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.kosova.info/wp-content/uploads/2018/03/agim-sopi-780x439-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="199449" data-permalink="http://www.kosova.info/shkarkohet-drejtori-i-tkk-se-agim-sopi/agim-sopi-780x439/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/agim-sopi-780x439.jpg" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agim-sopi-780&#215;439" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/agim-sopi-780x439-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/agim-sopi-780x439.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/shkarkohet-drejtori-i-tkk-se-agim-sopi/" rel="bookmark" title="Shkarkohet drejtori i TKK-së, Agim Sopi">Shkarkohet drejtori i TKK-së, Agim Sopi</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/edicioni-i-17-te-i-hardh-fest-po-vjen-publikohen-datat/" title="Edicioni i 17-të i “Hardh Fest” po vjen, publikohen datat!" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="360" src="http://www.kosova.info/wp-content/uploads/2018/03/Edicioni-i-17-të-i-“Hardh-Fest”-po-vjen-publikohen-datat--540x360.png" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="199181" data-permalink="http://www.kosova.info/edicioni-i-17-te-i-hardh-fest-po-vjen-publikohen-datat/edicioni-i-17-te-i-hardh-fest-po-vjen-publikohen-datat/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/Edicioni-i-17-të-i-“Hardh-Fest”-po-vjen-publikohen-datat-.png" data-orig-size="686,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edicioni i 17-të i “Hardh Fest” po vjen, publikohen datat !" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/Edicioni-i-17-të-i-“Hardh-Fest”-po-vjen-publikohen-datat--300x157.png" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/Edicioni-i-17-të-i-“Hardh-Fest”-po-vjen-publikohen-datat-.png" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/edicioni-i-17-te-i-hardh-fest-po-vjen-publikohen-datat/" rel="bookmark" title="Edicioni i 17-të i “Hardh Fest” po vjen, publikohen datat!">Edicioni i 17-të i “Hardh Fest” po vjen, publikohen datat!</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/shkon-ne-dubai-i-ndodh-nje-e-papritur-tash-nuk-deshiron-te-ike-foto/" title="Shkon në Dubai, i ndodh një e papritur- tash nuk dëshiron të ikë (Foto)" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.kosova.info/wp-content/uploads/2018/03/nintchdbpict000287152393-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="199028" data-permalink="http://www.kosova.info/shkon-ne-dubai-i-ndodh-nje-e-papritur-tash-nuk-deshiron-te-ike-foto/nintchdbpict000287152393/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/nintchdbpict000287152393.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nintchdbpict000287152393" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/nintchdbpict000287152393-300x200.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/nintchdbpict000287152393-1024x683.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="http://www.kosova.info/category/lajmet/bota/" title="Bota">Bota</a><a class="cat-info-el cat-info-id-7" href="http://www.kosova.info/category/ekonomi/" title="Ekonomi">Ekonomi</a><a class="cat-info-el cat-info-id-18" href="http://www.kosova.info/category/multimedia/fotogaleri/" title="Fotogaleri">Fotogaleri</a><a class="cat-info-el cat-info-id-10" href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë">Gjeopolitikë</a><a class="cat-info-el cat-info-id-15" href="http://www.kosova.info/category/techshkence/hi-tech/" title="Hi Tech">Hi Tech</a><a class="cat-info-el cat-info-id-11" href="http://www.kosova.info/category/intervista/" title="Intervista">Intervista</a><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a><a class="cat-info-el cat-info-id-19" href="http://www.kosova.info/category/multimedia/kuriozitet/" title="Kuriozitet">Kuriozitet</a><a class="cat-info-el cat-info-id-2" href="http://www.kosova.info/category/lajmet/" title="Lajmet">Lajmet</a><a class="cat-info-el cat-info-id-13" href="http://www.kosova.info/category/showbizlifestyle/lifestyle/" title="LifeStyle">LifeStyle</a><a class="cat-info-el cat-info-id-16" href="http://www.kosova.info/category/multimedia/" title="Multimedia">Multimedia</a><a class="cat-info-el cat-info-id-9" href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a><a class="cat-info-el cat-info-id-4" href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni">Rajoni</a><a class="cat-info-el cat-info-id-29" href="http://www.kosova.info/category/shendetesia/" title="Shëndetësia">Shëndetësia</a><a class="cat-info-el cat-info-id-14" href="http://www.kosova.info/category/techshkence/shkence/" title="Shkencë">Shkencë</a><a class="cat-info-el cat-info-id-12" href="http://www.kosova.info/category/showbizlifestyle/showbiz/" title="ShowBiz">ShowBiz</a><a class="cat-info-el cat-info-id-26" href="http://www.kosova.info/category/showbizlifestyle/" title="SHOWBIZ/LIFESTYLE">SHOWBIZ/LIFESTYLE</a><a class="cat-info-el cat-info-id-6" href="http://www.kosova.info/category/sport/" title="Sport">Sport</a><a class="cat-info-el cat-info-id-27" href="http://www.kosova.info/category/techshkence/" title="TECH/SHKENCË">TECH/SHKENCË</a><a class="cat-info-el cat-info-id-20" href="http://www.kosova.info/category/toplajm/" title="Toplajm">Toplajm</a><a class="cat-info-el cat-info-id-28" href="http://www.kosova.info/category/uncategorized/" title="Uncategorized">Uncategorized</a><a class="cat-info-el cat-info-id-17" href="http://www.kosova.info/category/multimedia/video/" title="Video">Video</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/shkon-ne-dubai-i-ndodh-nje-e-papritur-tash-nuk-deshiron-te-ike-foto/" rel="bookmark" title="Shkon në Dubai, i ndodh një e papritur- tash nuk dëshiron të ikë (Foto)">Shkon në Dubai, i ndodh një e papritur- tash nuk dëshiron të ikë (Foto)</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/nga-qeveria-e-kosoves-vjen-reagimi-i-pare-per-taksen-ne-rrugen-e-kombit/" title="Nga Qeveria e Kosovës, vjen reagimi i parë për taksën në “Rrugën e Kombit”" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="360" src="http://www.kosova.info/wp-content/uploads/2018/03/rruga-e-kombit-540x360.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="199025" data-permalink="http://www.kosova.info/nga-qeveria-e-kosoves-vjen-reagimi-i-pare-per-taksen-ne-rrugen-e-kombit/rruga-e-kombit/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/rruga-e-kombit.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rruga e kombit" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/rruga-e-kombit-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/rruga-e-kombit.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="http://www.kosova.info/category/lajmet/bota/" title="Bota">Bota</a><a class="cat-info-el cat-info-id-7" href="http://www.kosova.info/category/ekonomi/" title="Ekonomi">Ekonomi</a><a class="cat-info-el cat-info-id-18" href="http://www.kosova.info/category/multimedia/fotogaleri/" title="Fotogaleri">Fotogaleri</a><a class="cat-info-el cat-info-id-10" href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë">Gjeopolitikë</a><a class="cat-info-el cat-info-id-15" href="http://www.kosova.info/category/techshkence/hi-tech/" title="Hi Tech">Hi Tech</a><a class="cat-info-el cat-info-id-11" href="http://www.kosova.info/category/intervista/" title="Intervista">Intervista</a><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a><a class="cat-info-el cat-info-id-19" href="http://www.kosova.info/category/multimedia/kuriozitet/" title="Kuriozitet">Kuriozitet</a><a class="cat-info-el cat-info-id-2" href="http://www.kosova.info/category/lajmet/" title="Lajmet">Lajmet</a><a class="cat-info-el cat-info-id-13" href="http://www.kosova.info/category/showbizlifestyle/lifestyle/" title="LifeStyle">LifeStyle</a><a class="cat-info-el cat-info-id-16" href="http://www.kosova.info/category/multimedia/" title="Multimedia">Multimedia</a><a class="cat-info-el cat-info-id-9" href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a><a class="cat-info-el cat-info-id-4" href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni">Rajoni</a><a class="cat-info-el cat-info-id-29" href="http://www.kosova.info/category/shendetesia/" title="Shëndetësia">Shëndetësia</a><a class="cat-info-el cat-info-id-14" href="http://www.kosova.info/category/techshkence/shkence/" title="Shkencë">Shkencë</a><a class="cat-info-el cat-info-id-12" href="http://www.kosova.info/category/showbizlifestyle/showbiz/" title="ShowBiz">ShowBiz</a><a class="cat-info-el cat-info-id-26" href="http://www.kosova.info/category/showbizlifestyle/" title="SHOWBIZ/LIFESTYLE">SHOWBIZ/LIFESTYLE</a><a class="cat-info-el cat-info-id-6" href="http://www.kosova.info/category/sport/" title="Sport">Sport</a><a class="cat-info-el cat-info-id-27" href="http://www.kosova.info/category/techshkence/" title="TECH/SHKENCË">TECH/SHKENCË</a><a class="cat-info-el cat-info-id-20" href="http://www.kosova.info/category/toplajm/" title="Toplajm">Toplajm</a><a class="cat-info-el cat-info-id-28" href="http://www.kosova.info/category/uncategorized/" title="Uncategorized">Uncategorized</a><a class="cat-info-el cat-info-id-17" href="http://www.kosova.info/category/multimedia/video/" title="Video">Video</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/nga-qeveria-e-kosoves-vjen-reagimi-i-pare-per-taksen-ne-rrugen-e-kombit/" rel="bookmark" title="Nga Qeveria e Kosovës, vjen reagimi i parë për taksën në “Rrugën e Kombit”">Nga Qeveria e Kosovës, vjen reagimi i parë për taksën në “Rrugën e Kombit”</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/erdogan-tregon-cakun-e-ri-ne-operacionin-e-ushtrise-turke-ne-siri/" title="Erdogan tregon cakun e ri në operacionin e ushtrisë turke në Siri" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="360" src="http://www.kosova.info/wp-content/uploads/2018/03/Erdogan-pretendon-se-është-rrethuar-rajoni-Afrin-në-Siri-540x360.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="194490" data-permalink="http://www.kosova.info/erdogan-pretendon-se-eshte-rrethuar-rajoni-afrin-ne-siri/erdogan-pretendon-se-eshte-rrethuar-rajoni-afrin-ne-siri/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/Erdogan-pretendon-se-është-rrethuar-rajoni-Afrin-në-Siri.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1520609183&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Erdogan pretendon se është rrethuar rajoni Afrin në Siri" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/Erdogan-pretendon-se-është-rrethuar-rajoni-Afrin-në-Siri-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/Erdogan-pretendon-se-është-rrethuar-rajoni-Afrin-në-Siri.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="http://www.kosova.info/category/lajmet/bota/" title="Bota">Bota</a><a class="cat-info-el cat-info-id-7" href="http://www.kosova.info/category/ekonomi/" title="Ekonomi">Ekonomi</a><a class="cat-info-el cat-info-id-18" href="http://www.kosova.info/category/multimedia/fotogaleri/" title="Fotogaleri">Fotogaleri</a><a class="cat-info-el cat-info-id-10" href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë">Gjeopolitikë</a><a class="cat-info-el cat-info-id-15" href="http://www.kosova.info/category/techshkence/hi-tech/" title="Hi Tech">Hi Tech</a><a class="cat-info-el cat-info-id-11" href="http://www.kosova.info/category/intervista/" title="Intervista">Intervista</a><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a><a class="cat-info-el cat-info-id-19" href="http://www.kosova.info/category/multimedia/kuriozitet/" title="Kuriozitet">Kuriozitet</a><a class="cat-info-el cat-info-id-2" href="http://www.kosova.info/category/lajmet/" title="Lajmet">Lajmet</a><a class="cat-info-el cat-info-id-13" href="http://www.kosova.info/category/showbizlifestyle/lifestyle/" title="LifeStyle">LifeStyle</a><a class="cat-info-el cat-info-id-16" href="http://www.kosova.info/category/multimedia/" title="Multimedia">Multimedia</a><a class="cat-info-el cat-info-id-9" href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a><a class="cat-info-el cat-info-id-4" href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni">Rajoni</a><a class="cat-info-el cat-info-id-29" href="http://www.kosova.info/category/shendetesia/" title="Shëndetësia">Shëndetësia</a><a class="cat-info-el cat-info-id-14" href="http://www.kosova.info/category/techshkence/shkence/" title="Shkencë">Shkencë</a><a class="cat-info-el cat-info-id-12" href="http://www.kosova.info/category/showbizlifestyle/showbiz/" title="ShowBiz">ShowBiz</a><a class="cat-info-el cat-info-id-26" href="http://www.kosova.info/category/showbizlifestyle/" title="SHOWBIZ/LIFESTYLE">SHOWBIZ/LIFESTYLE</a><a class="cat-info-el cat-info-id-6" href="http://www.kosova.info/category/sport/" title="Sport">Sport</a><a class="cat-info-el cat-info-id-27" href="http://www.kosova.info/category/techshkence/" title="TECH/SHKENCË">TECH/SHKENCË</a><a class="cat-info-el cat-info-id-20" href="http://www.kosova.info/category/toplajm/" title="Toplajm">Toplajm</a><a class="cat-info-el cat-info-id-28" href="http://www.kosova.info/category/uncategorized/" title="Uncategorized">Uncategorized</a><a class="cat-info-el cat-info-id-17" href="http://www.kosova.info/category/multimedia/video/" title="Video">Video</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/erdogan-tregon-cakun-e-ri-ne-operacionin-e-ushtrise-turke-ne-siri/" rel="bookmark" title="Erdogan tregon cakun e ri në operacionin e ushtrisë turke në Siri">Erdogan tregon cakun e ri në operacionin e ushtrisë turke në Siri</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --></div></div><!-- #block content--></div></div><!-- #block wrap--></div></div><!--#mega menu--></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48 is-category-9"><a href="http://www.kosova.info/category/opinion/">Opinion</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 is-category-10"><a href="http://www.kosova.info/category/opinion/gjeopolitike/">Gjeopolitikë</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50 is-category-12"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 is-category-13"><a href="http://www.kosova.info/category/showbizlifestyle/lifestyle/">LifeStyle</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53 is-category-14"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 is-category-15"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122943 is-category-29"><a href="http://www.kosova.info/category/shendetesia/">Shëndetësia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 is-category-16"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 is-category-17"><a href="http://www.kosova.info/category/multimedia/video/">Video</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 is-category-18"><a href="http://www.kosova.info/category/multimedia/fotogaleri/">Fotogaleri</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 is-category-19"><a href="http://www.kosova.info/category/multimedia/kuriozitet/">Kuriozitet</a></li></ul></li></ul></div><!--#main navigation-->
						<div class="navbar-right">
							
<div class="navbar-search">
	<a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Kërko" class="navbar-search-icon">
		<i class="fa fa-search" aria-hidden="true"></i>
	</a><!--#navbar search button-->
</div>
						</div>
					</div>
				</div>
				<div id="ruby-header-search-popup" class="header-search-popup">
	<div class="header-search-popup-wrap ruby-container">
		<a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a>
	<div class="header-search-popup-inner">
		<form class="search-form" method="get" action="http://www.kosova.info/">
			<fieldset>
				<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Shëno për të kërkuar..." autocomplete="off">
				<button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button>
			</fieldset>
                            <div class="header-search-result"></div>
            		</form>
	</div>
	</div>
</div>			</div>
		</div><!--navigation bar-->

	</div>
</div>	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div><!--#site mask-->
		<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-2 post-199740 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova"  itemscope  itemtype="http://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="single-post-feat-bg-outer"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="640" height="360" src="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/09/PAN-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="116795" data-permalink="http://www.kosova.info/turner-jam-i-lumtur-qe-kam-ardhur-ne-kosove/pan-7/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;PETRIT PRENAJ&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;epa06017081 Giant election posters of Ramush Haradinaj, (L), parliamentary elections Prime Minister candidate and leader of the Alliance for Future of Kosova (AAK) and leader of ruling Democratic Party of Kosovo (PDK) Kadri Veseli (R) are seen along a street in Pristina, Kosovo, 08 June 2017. Kosovo&#039;s early elections will be held on 11 June 2017.  EPA\/PETRIT PRENAJ&quot;,&quot;created_timestamp&quot;:&quot;1496926692&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PAN" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/PAN-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg" /></div></div></div><!--#single post feat big--><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Kryeministër e Kryeparlamentar, ose lëshoni rrugë!</h1></div><!--#single title--><div class="post-meta-info is-hide-icon"><span class="meta-info-el meta-info-author"><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><time class="date update" datetime="2018-03-27T18:39:16+00:00">27.03.2018 18:39</time></span><!--#meta info date--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-action clearfix"><div class="pull-left">
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kosova.info%2Fkryeminister-e-kryeparlamentar-ose-leshoni-rruge%2F&amp;width=120&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=30&amp;appId=" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:120px; height: 30px; align: left;"></iframe>
<!-- Facebook Like Button Vivacity Infotech END -->
</div><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kosova.info%2Fkryeminister-e-kryeparlamentar-ose-leshoni-rruge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Kryeminist%C3%ABr+e+Kryeparlamentar%2C+ose+l%C3%ABshoni+rrug%C3%AB%21&amp;url=http%3A%2F%2Fwww.kosova.info%2Fkryeminister-e-kryeparlamentar-ose-leshoni-rruge%2F&amp;via=Kosova+INFO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="single-share-bar-el icon-google" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.kosova.info%2Fkryeminister-e-kryeparlamentar-ose-leshoni-rruge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a></div><!--#single post share header--></div><!--#single post action--><div class="visible-xs"><div class="g g-2"><div class="g-dyn a-14 c-1"><a href="https://www.facebook.com/Miele-160654804106700/"><img src="http://www.kosova.info/wp-content/uploads/2017/10/1013678_171575483014632_307237771_n-1.jpg" /></a></div></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><h5>Sociologu Fadil Maloku e konsideron si një rast të mirë varrimin e pretendimit “historik” të shtetit serb për Kosovë. Këtë vlerësim ai e dha në një postim në profilin e tij në facebook.</h5>
<p><strong>Ja postimi i plotë: </strong></p>
<p>“Acarimi që po ndodhë aktualisht, në nivel global, kontinental, e rajonal midis Rusisë (alias; lindjes) dhe SHBA-ve (alias perëndimit) shkaku i dëbimit të spiujve rus&#8230;, është rast ideal që duhet të shfrytëzohet nga ne, si pretekst ideal; për ta vorrosur pretendimin &#8220;historik&#8221; të shtetit serb për Kosovën &#8220;si djep&#8221; të saj!</p>
<p>Por, i gjithë ky pretendim e synim real në horizont&#8230;, nuk mund të arrihet dot pa një konsenzus (qoftë edhe i heshtur!) mes subjekteve aktuale politike, dhe pa një kordinim mes mentorëve të shtetndërtimit.</p>
<p>Andaj, go ahead President, Kryeminister, e Kryeparlamentar! Me mandat kushtetues, u takon Juve, që ta bëni një ofertë të re substanciale gjithë spektrit politik dhe dashamirëve të interesit shtetërorë e kombëtar të Kosovës. Të paktën ngrini, përkohësisht, inatet, ndërskamcat, dhe dallimet ndërpersonale, ndërpartiake, e  /BKideologjike. Ndryshe, u lëshoni rrugë tjerëve, se koha nuk pret&#8230;”, shkruan Maloku. /<strong>Kosova.info</strong>/</p>
</div><!--#single entry--></div><!--#single entry wrap--><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentoni <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment" >Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Shkruani komentin këtu..."></textarea></p><p class="comment-form-author"><label for="author" >Emri</label><input id="author" name="author" type="text" placeholder="Emri..." size="30"  aria-required='true' /></p>
<p class="comment-form-email"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Komento" /> <input type='hidden' name='comment_post_ID' value='199740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93e5474cd2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Njoftomë me email për komentet vijuese.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Njoftomë me email për postimet e reja.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
</div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://www.kosova.info/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/"/><meta itemprop="headline " content="Kryeministër e Kryeparlamentar, ose lëshoni rrugë!"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Kosova Info"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.kosova.info/wp-content/uploads/2017/06/KosovaINFO-logo.jpg"></span><meta itemprop="name" content="Kosova Info"></span><meta itemprop="datePublished" content="2018-03-27T18:39:16+00:00"/><meta itemprop="dateModified" content="2018-03-27T19:12:13+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="http://www.kosova.info/qeveria-me-strategji-shteterore-per-kufijte/" rel="bookmark" title="Qeveria me strategji shtetërore për kufijtë"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Qeveria me strategji shtetërore për kufijtë</span></a></div><!--#nav left --><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"><a href="http://www.kosova.info/gjendet-zgjidhja-ja-si-mund-te-shpetoni-nga-taksa-e-dyfishte-e-rruges-se-kombit/" rel="bookmark" title="Gjendet zgjidhja! Ja si mund të shpëtoni nga taksa e dyfishtë e Rrugës së Kombit"><span class="ruby-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span><span class="ruby-nav-link nav-right-link">Gjendet zgjidhja! Ja si mund të shpëtoni nga taksa e dyfishtë e Rrugës së Kombit</span></a></div><!--#nav right --></div><!--#single box nav --><div class="single-box single-widget row></div><!--single widget--><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Te ngjashme</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/qeveria-me-strategji-shteterore-per-kufijte/" title="Qeveria me strategji shtetërore për kufijtë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="http://www.kosova.info/wp-content/uploads/2018/03/Haradinaj-takoi-Komisionin-e-Bulliqit-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" data-attachment-id="199730" data-permalink="http://www.kosova.info/qeveria-me-strategji-shteterore-per-kufijte/haradinaj-takoi-komisionin-e-bulliqit/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/Haradinaj-takoi-Komisionin-e-Bulliqit.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522169825&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haradinaj takoi Komisionin e Bulliqit" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/Haradinaj-takoi-Komisionin-e-Bulliqit-300x200.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/Haradinaj-takoi-Komisionin-e-Bulliqit.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/qeveria-me-strategji-shteterore-per-kufijte/" rel="bookmark" title="Qeveria me strategji shtetërore për kufijtë">Qeveria me strategji shtetërore për kufijtë</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T18:36:11+00:00">27.03.2018 18:36</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Kryeministri i Republikës së Kosovës, Ramush Haradinaj, ka pritur sot në takim përfaqësuesit e Komisionit Shtetëror për Shënjimin dhe Mirëmbajtjen...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/partia-e-putinit-sugjeron-serbet-akuzon-sherbimet-perendimore/" title="Partia e Putinit sugjeron serbët, akuzon shërbimet perëndimore!" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="http://www.kosova.info/wp-content/uploads/2018/03/Gjuriq-1-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" data-attachment-id="199727" data-permalink="http://www.kosova.info/partia-e-putinit-sugjeron-serbet-akuzon-sherbimet-perendimore/gjuriq-5/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/Gjuriq-1.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gjuriq" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/Gjuriq-1-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/Gjuriq-1.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/partia-e-putinit-sugjeron-serbet-akuzon-sherbimet-perendimore/" rel="bookmark" title="Partia e Putinit sugjeron serbët, akuzon shërbimet perëndimore!">Partia e Putinit sugjeron serbët, akuzon shërbimet perëndimore!</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T18:00:52+00:00">27.03.2018 18:00</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Zëvendës sekretari i Këshillit të Përgjithshëm i “Rusisë së Bashkuar” Sergey Zheleznjak arrestimin e Marko Gjuriqit e cilësoi si sulm...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/a-do-ti-bashkohet-ldk-qeverise-haradinaj-flet-lutfi-haziri/" title="A do t’i bashkohet LDK Qeverisë Haradinaj? Flet Lutfi Haziri" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="205" src="http://www.kosova.info/wp-content/uploads/2017/06/Haziri-As-me-ndërmjetësues-nuk-do-të-ulemi-në-tavolinë-me-mosmirënjohësit.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/Haziri-As-me-ndërmjetësues-nuk-do-të-ulemi-në-tavolinë-me-mosmirënjohësit.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/06/Haziri-As-me-ndërmjetësues-nuk-do-të-ulemi-në-tavolinë-me-mosmirënjohësit-300x169.jpg 300w, http://www.kosova.info/wp-content/uploads/2017/06/Haziri-As-me-ndërmjetësues-nuk-do-të-ulemi-në-tavolinë-me-mosmirënjohësit-580x326.jpg 580w, http://www.kosova.info/wp-content/uploads/2017/06/Haziri-As-me-ndërmjetësues-nuk-do-të-ulemi-në-tavolinë-me-mosmirënjohësit-174x98.jpg 174w" sizes="(max-width: 365px) 100vw, 365px" data-attachment-id="68504" data-permalink="http://www.kosova.info/haziri-as-me-ndermjetesues-nuk-do-te-ulemi-ne-tavoline-me-mosmirenjohesit/haziri-as-me-ndermjetesues-nuk-do-te-ulemi-ne-tavoline-me-mosmirenjohesit-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/Haziri-As-me-ndërmjetësues-nuk-do-të-ulemi-në-tavolinë-me-mosmirënjohësit.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haziri: LDK-në e rrëzuan agjendat politike" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/Haziri-As-me-ndërmjetësues-nuk-do-të-ulemi-në-tavolinë-me-mosmirënjohësit-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/Haziri-As-me-ndërmjetësues-nuk-do-të-ulemi-në-tavolinë-me-mosmirënjohësit.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/a-do-ti-bashkohet-ldk-qeverise-haradinaj-flet-lutfi-haziri/" rel="bookmark" title="A do t’i bashkohet LDK Qeverisë Haradinaj? Flet Lutfi Haziri">A do t’i bashkohet LDK Qeverisë Haradinaj? Flet Lutfi Haziri</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T17:31:56+00:00">27.03.2018 17:31</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Një arrestim i një zyrtari serb për shkak të hyrjes ilegale në Veri – që ndodhi sipas ligjit – mjaftoi...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/kush-do-ta-formoje-asociacionin/" title="Kush do ta formojë Asociacionin?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="205" src="http://www.kosova.info/wp-content/uploads/2016/10/Analistët-Ndikimi-i-Beogradit-në-vendimet-e-deputetëve-të-Listës-Serbe.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2016/10/Analistët-Ndikimi-i-Beogradit-në-vendimet-e-deputetëve-të-Listës-Serbe.jpg 640w, http://www.kosova.info/wp-content/uploads/2016/10/Analistët-Ndikimi-i-Beogradit-në-vendimet-e-deputetëve-të-Listës-Serbe-300x169.jpg 300w" sizes="(max-width: 365px) 100vw, 365px" data-attachment-id="18638" data-permalink="http://www.kosova.info/analistet-ndikimi-i-beogradit-ne-vendimet-e-deputeteve-te-listes-serbe/analistet-ndikimi-i-beogradit-ne-vendimet-e-deputeteve-te-listes-serbe-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2016/10/Analistët-Ndikimi-i-Beogradit-në-vendimet-e-deputetëve-të-Listës-Serbe.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Asociacioni varet nga mirëvajtja e dialogut në Bruksel" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2016/10/Analistët-Ndikimi-i-Beogradit-në-vendimet-e-deputetëve-të-Listës-Serbe-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2016/10/Analistët-Ndikimi-i-Beogradit-në-vendimet-e-deputetëve-të-Listës-Serbe.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/kush-do-ta-formoje-asociacionin/" rel="bookmark" title="Kush do ta formojë Asociacionin?">Kush do ta formojë Asociacionin?</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T17:30:57+00:00">27.03.2018 17:30</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Kryeministri i Kosovës, Ramush Haradinaj ka kërkuar nga Lista Serbe që të jetë e kujdesshme në ndërmarrjen e çdo veprimi,...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page wrap--><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="sidebar-inner"><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-14 c-1"><a href="https://www.facebook.com/Miele-160654804106700/"><img src="http://www.kosova.info/wp-content/uploads/2017/10/1013678_171575483014632_307237771_n-1.jpg" /></a></div></div></aside><aside id="bingo_ruby_social_widget-2" class="widget social-bar-widget"><div class="widget-title block-title"><h3>Lidhuni me ne</h3></div>
		<div class="widget-content-wrap">
			<div class="widget-social-link-info social-tooltips">
                                    				<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>                 			</div>
		</div>

        </aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin: 0 auto; width: 100%; min-width: 150px; position: relative; "><script type="text/javascript" src="https://weatherfor.us/static/js/minion/minion.js"></script><script type="text/javascript">w4uminion.run({"location":"Pristina","txt_color":"#333333","bg_color":"#ffffff","unit":"metric"});</script></div>
</div>
		</aside><aside id="bingo_ruby_sb_widget_post-4" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Më të lexuarat</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/ballinat-e-medieve-serbe-1pushtohen-me-tituj-lufte-nxites/" title="Ballinat e mediave serbe pushtohen me tituj luftë nxitës" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/03/novineee-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="199460" data-permalink="http://www.kosova.info/ballinat-e-medieve-serbe-1pushtohen-me-tituj-lufte-nxites/novineee/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/novineee.jpg" data-orig-size="635,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="novineee" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/novineee-300x170.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/novineee.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/ballinat-e-medieve-serbe-1pushtohen-me-tituj-lufte-nxites/" rel="bookmark" title="Ballinat e mediave serbe pushtohen me tituj luftë nxitës">Ballinat e mediave serbe pushtohen me tituj luftë nxitës</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T07:10:44+00:00">27.03.2018 07:10</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/serbet-bllokojne-rruget-ne11-veri-paralizohet-puna-ne-dogane/" title="Serbët bllokojnë rrugët në veri, paralizohet puna në doganë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/03/Kosova-ndalon-automjetin-e-Qeverisë-serbe-me-222-CD-nga-ngjarjet-e-Marsit-2004-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="196148" data-permalink="http://www.kosova.info/kosova-ndalon-automjetin-e-qeverise-serbe-me-222-cd-nga-ngjarjet-e-marsit-2004/kosova-ndalon-automjetin-e-qeverise-serbe-me-222-cd-nga-ngjarjet-e-marsit-2004/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/Kosova-ndalon-automjetin-e-Qeverisë-serbe-me-222-CD-nga-ngjarjet-e-Marsit-2004.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kosova ndalon automjetin e Qeverisë serbe me 222 CD nga ngjarjet e Marsit 2004" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/Kosova-ndalon-automjetin-e-Qeverisë-serbe-me-222-CD-nga-ngjarjet-e-Marsit-2004-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/Kosova-ndalon-automjetin-e-Qeverisë-serbe-me-222-CD-nga-ngjarjet-e-Marsit-2004.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/serbet-bllokojne-rruget-ne11-veri-paralizohet-puna-ne-dogane/" rel="bookmark" title="Serbët bllokojnë rrugët në veri, paralizohet puna në doganë">Serbët bllokojnë rrugët në veri, paralizohet puna në doganë</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T10:00:15+00:00">27.03.2018 10:00</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/ldk-ja-nuk-mbeshtet-idene-e-1hazirit-per-nderrim-te-territoreve-me-serbine/" title="LDK-ja nuk mbeshtet idenë e Hazirit për ndërrim të territoreve me Serbinë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="62" src="http://www.kosova.info/wp-content/uploads/2017/06/Agim-Veliu-e-vlerëson-zero-euro-truallin-shtëpinë-dhe-banesen-e-tij.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/06/Agim-Veliu-e-vlerëson-zero-euro-truallin-shtëpinë-dhe-banesen-e-tij.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/06/Agim-Veliu-e-vlerëson-zero-euro-truallin-shtëpinë-dhe-banesen-e-tij-300x169.jpg 300w, http://www.kosova.info/wp-content/uploads/2017/06/Agim-Veliu-e-vlerëson-zero-euro-truallin-shtëpinë-dhe-banesen-e-tij-580x326.jpg 580w, http://www.kosova.info/wp-content/uploads/2017/06/Agim-Veliu-e-vlerëson-zero-euro-truallin-shtëpinë-dhe-banesen-e-tij-174x98.jpg 174w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="69494" data-permalink="http://www.kosova.info/agim-veliu-e-vlereson-zero-euro-truallin-shtepine-dhe-banesen-e-tij/agim-veliu-e-vlereson-zero-euro-truallin-shtepine-dhe-banesen-e-tij-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/06/Agim-Veliu-e-vlerëson-zero-euro-truallin-shtëpinë-dhe-banesen-e-tij.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Veliu: LDK s`i shmanget zgjidhjes së problemeve" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/06/Agim-Veliu-e-vlerëson-zero-euro-truallin-shtëpinë-dhe-banesen-e-tij-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/06/Agim-Veliu-e-vlerëson-zero-euro-truallin-shtëpinë-dhe-banesen-e-tij.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/ldk-ja-nuk-mbeshtet-idene-e-1hazirit-per-nderrim-te-territoreve-me-serbine/" rel="bookmark" title="LDK-ja nuk mbeshtet idenë e Hazirit për ndërrim të territoreve me Serbinë">LDK-ja nuk mbeshtet idenë e Hazirit për ndërrim të territoreve me Serbinë</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T07:51:31+00:00">27.03.2018 07:51</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/petritsch-per-takimin-sekret-t1haci-vuciq-ne-washington-dhe-per-arrestimin-e-gjuriqit/" title="Petritsch  për takimin sekret Thaçi-Vuçiq në Washington dhe për arrestimin e Gjuriqit" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="62" src="http://www.kosova.info/wp-content/uploads/2017/08/Petrich-Kosovës-i-duhen-edhe-30-vjet-për-t’u-anëtarësuar-në-BE.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/08/Petrich-Kosovës-i-duhen-edhe-30-vjet-për-t’u-anëtarësuar-në-BE.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/08/Petrich-Kosovës-i-duhen-edhe-30-vjet-për-t’u-anëtarësuar-në-BE-300x169.jpg 300w, http://www.kosova.info/wp-content/uploads/2017/08/Petrich-Kosovës-i-duhen-edhe-30-vjet-për-t’u-anëtarësuar-në-BE-580x326.jpg 580w, http://www.kosova.info/wp-content/uploads/2017/08/Petrich-Kosovës-i-duhen-edhe-30-vjet-për-t’u-anëtarësuar-në-BE-174x98.jpg 174w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="109520" data-permalink="http://www.kosova.info/petrich-tregon-edhe-sa-vjet-i-duhen-kosoves-per-tu-anetaresuar-ne-be/petrich-kosoves-i-duhen-edhe-30-vjet-per-tu-anetaresuar-ne-be/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/08/Petrich-Kosovës-i-duhen-edhe-30-vjet-për-t’u-anëtarësuar-në-BE.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Petrich Kosovës i duhen edhe 30 vjet për t’u anëtarësuar në BE" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/08/Petrich-Kosovës-i-duhen-edhe-30-vjet-për-t’u-anëtarësuar-në-BE-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/08/Petrich-Kosovës-i-duhen-edhe-30-vjet-për-t’u-anëtarësuar-në-BE.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/petritsch-per-takimin-sekret-t1haci-vuciq-ne-washington-dhe-per-arrestimin-e-gjuriqit/" rel="bookmark" title="Petritsch  për takimin sekret Thaçi-Vuçiq në Washington dhe për arrestimin e Gjuriqit">Petritsch  për takimin sekret Thaçi-Vuçiq në Washington dhe për arrestimin e Gjuriqit</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T08:27:31+00:00">27.03.2018 08:27</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/lista-serbe-del-nga-qeveria-e-1kosoves/" title="Lista Serbe braktis koalicionin, Haradinaj beson në mbijetesën e Qeverisë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/02/lista-serbe-780x439-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="182116" data-permalink="http://www.kosova.info/qeveria-e-kosoves-mblidhet-ne-shtepine-e-behgjet-pacollit/lista-serbe-780x439/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/02/lista-serbe-780x439.jpg" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lista-serbe-780&#215;439" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/02/lista-serbe-780x439-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/02/lista-serbe-780x439.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title is-sticky entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/lista-serbe-del-nga-qeveria-e-1kosoves/" rel="bookmark" title="Lista Serbe braktis koalicionin, Haradinaj beson në mbijetesën e Qeverisë">Lista Serbe braktis koalicionin, Haradinaj beson në mbijetesën e Qeverisë</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T13:17:23+00:00">27.03.2018 13:17</time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></aside></div><!--#sidebar inner--></div><!--#close sidebar --></div><!--#page content--></article><!--#single post wrap--></div></div><!--#site inner-->

		<footer id="footer" class="footer-wrap" >
						<div class="footer-inner is-light-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<aside id="bingo_ruby_contact_info_widget-2" class="widget sb-widget sb-widget-contact-info"><div class="widget-title block-title"><h3>Kontakt</h3></div><div class="contact-info-container widget-content-wrap"><div class="contact-info-el text"><p>Agjencia e lajmeve “Kosova Info” është agjenci e pavarur me një staf profesionist që merret me lajmet më të fundit nga vendi dhe bota.</p></div><div class="contact-info-el email"><i class="fa fa-envelope"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Email:</span><span class="bingo-contact-text"><a href="/cdn-cgi/l/email-protection#85ecebe3eac5eeeaf6eaf3e4abecebe3ea"><span class="__cf_email__" data-cfemail="aec7c0c8c1eec5c1ddc1d8cf80c7c0c8c1">[email&#160;protected]</span></a></span></div></div><div class="contact-info-el web"><i class="fa fa-internet-explorer"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Website:</span><span class="bingo-contact-text"><a href="http://www.kosova.info">www.kosova.info</a></span></div></div></aside>						</div>
						<!--footer column 1-->
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<aside id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Artikujt e fundit</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/gjendet-zgjidhja-ja-si-mund-te-shpetoni-nga-taksa-e-dyfishte-e-rruges-se-kombit/" title="Gjendet zgjidhja! Ja si mund të shpëtoni nga taksa e dyfishtë e Rrugës së Kombit" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/03/taksaaaaaaaaaaaaaaaaa.png-110x85.jpeg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="199736" data-permalink="http://www.kosova.info/gjendet-zgjidhja-ja-si-mund-te-shpetoni-nga-taksa-e-dyfishte-e-rruges-se-kombit/taksaaaaaaaaaaaaaaaaa-png/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/taksaaaaaaaaaaaaaaaaa.png.jpeg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="taksaaaaaaaaaaaaaaaaa.png" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/taksaaaaaaaaaaaaaaaaa.png-300x200.jpeg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/taksaaaaaaaaaaaaaaaaa.png.jpeg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/gjendet-zgjidhja-ja-si-mund-te-shpetoni-nga-taksa-e-dyfishte-e-rruges-se-kombit/" rel="bookmark" title="Gjendet zgjidhja! Ja si mund të shpëtoni nga taksa e dyfishtë e Rrugës së Kombit">Gjendet zgjidhja! Ja si mund të shpëtoni nga taksa e dyfishtë e Rrugës së Kombit</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T18:45:31+00:00">27.03.2018 18:45</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/" title="Kryeministër e Kryeparlamentar, ose lëshoni rrugë!" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2017/09/PAN-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="116795" data-permalink="http://www.kosova.info/turner-jam-i-lumtur-qe-kam-ardhur-ne-kosove/pan-7/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;PETRIT PRENAJ&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;epa06017081 Giant election posters of Ramush Haradinaj, (L), parliamentary elections Prime Minister candidate and leader of the Alliance for Future of Kosova (AAK) and leader of ruling Democratic Party of Kosovo (PDK) Kadri Veseli (R) are seen along a street in Pristina, Kosovo, 08 June 2017. Kosovo&#039;s early elections will be held on 11 June 2017.  EPA\/PETRIT PRENAJ&quot;,&quot;created_timestamp&quot;:&quot;1496926692&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PAN" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/PAN-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/PAN.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/kryeminister-e-kryeparlamentar-ose-leshoni-rruge/" rel="bookmark" title="Kryeministër e Kryeparlamentar, ose lëshoni rrugë!">Kryeministër e Kryeparlamentar, ose lëshoni rrugë!</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T18:39:16+00:00">27.03.2018 18:39</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/qeveria-me-strategji-shteterore-per-kufijte/" title="Qeveria me strategji shtetërore për kufijtë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/03/Haradinaj-takoi-Komisionin-e-Bulliqit-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="199730" data-permalink="http://www.kosova.info/qeveria-me-strategji-shteterore-per-kufijte/haradinaj-takoi-komisionin-e-bulliqit/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/Haradinaj-takoi-Komisionin-e-Bulliqit.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522169825&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haradinaj takoi Komisionin e Bulliqit" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/Haradinaj-takoi-Komisionin-e-Bulliqit-300x200.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/Haradinaj-takoi-Komisionin-e-Bulliqit.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/qeveria-me-strategji-shteterore-per-kufijte/" rel="bookmark" title="Qeveria me strategji shtetërore për kufijtë">Qeveria me strategji shtetërore për kufijtë</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T18:36:11+00:00">27.03.2018 18:36</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/partia-e-putinit-sugjeron-serbet-akuzon-sherbimet-perendimore/" title="Partia e Putinit sugjeron serbët, akuzon shërbimet perëndimore!" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/03/Gjuriq-1-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="199727" data-permalink="http://www.kosova.info/partia-e-putinit-sugjeron-serbet-akuzon-sherbimet-perendimore/gjuriq-5/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/03/Gjuriq-1.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gjuriq" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/03/Gjuriq-1-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/03/Gjuriq-1.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/partia-e-putinit-sugjeron-serbet-akuzon-sherbimet-perendimore/" rel="bookmark" title="Partia e Putinit sugjeron serbët, akuzon shërbimet perëndimore!">Partia e Putinit sugjeron serbët, akuzon shërbimet perëndimore!</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T18:00:52+00:00">27.03.2018 18:00</time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></aside>						</div>
						<!--#footer column 2-->
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<aside id="bingo_ruby_sb_widget_comments-4" class="widget sb-widget sb-widget-comments"><div class="widget-title block-title"><h3>Komentet e fundit</h3></div>
		<div class="widget-comments-wrap widget-content-wrap">
			<ul class="ruby-recent-comments">
										<li>
							<div class="comment-img">
								<img alt='' src='http://2.gravatar.com/avatar/8df750a9d0bec0002e167d80e394ea57?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8df750a9d0bec0002e167d80e394ea57?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Paperhelp</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/kosova-ka-potencial-njerezor-super-kreativ/" title="PaperhelpKosova ka potencial njerëzor super kreativ">
										Super quiz									</a>
								</p>
							</div>
						</li>
											<li>
							<div class="comment-img">
								<img alt='' src='http://2.gravatar.com/avatar/5e90fd6210d38db3f04fd29987da078b?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5e90fd6210d38db3f04fd29987da078b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>FADIL</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/ate-qe-nuk-e-beri-kosova-as-shqiperia-londineze-e-beri-deputeti-shqiptar-nga-brukseli-amet-gjanaj/" title="FADILAtë që nuk e bëri Kosova, as Shqipëria Londineze, e bëri deputeti shqiptar nga Brukseli &#8211; Amet Gjanaj!">
										Ju falemderit që të gjithëve për kontributin tuaj për qështjen&hellip;									</a>
								</p>
							</div>
						</li>
											<li>
							<div class="comment-img">
								<img alt='' src='http://1.gravatar.com/avatar/184ac41ced6c6ac526929874132724c4?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/184ac41ced6c6ac526929874132724c4?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Mentor Thaqi <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="422f272c362d301d362a23332b022a2d362f232b2e6c2627">[email&#160;protected]</a></span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/ate-qe-nuk-e-beri-kosova-as-shqiperia-londineze-e-beri-deputeti-shqiptar-nga-brukseli-amet-gjanaj/" title="Mentor Thaqi mentor_thaqi@hotmail.deAtë që nuk e bëri Kosova, as Shqipëria Londineze, e bëri deputeti shqiptar nga Brukseli &#8211; Amet Gjanaj!">
										Krenar me Deputetin Ahmet Gjanaj dhe Atdhetarin Nexhmedin Demiri me&hellip;									</a>
								</p>
							</div>
						</li>
											<li>
							<div class="comment-img">
								<img alt='' src='http://2.gravatar.com/avatar/bd3f7ff1d7b1dbcb83e94b4f3341463d?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bd3f7ff1d7b1dbcb83e94b4f3341463d?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>KASTRIOT gURI</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/ate-qe-nuk-e-beri-kosova-as-shqiperia-londineze-e-beri-deputeti-shqiptar-nga-brukseli-amet-gjanaj/" title="KASTRIOT gURIAtë që nuk e bëri Kosova, as Shqipëria Londineze, e bëri deputeti shqiptar nga Brukseli &#8211; Amet Gjanaj!">
										FALEM NDERIT !!									</a>
								</p>
							</div>
						</li>
								</ul>
		</div><!-- #widget comments wrap -->
		</aside>						</div>
						<!--#footer column 3-->
					</div>
				</div>
			</div><!--#footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="http://www.kosova.info/" class="logo"
									   title="Kosova INFO">
										<img data-no-retina
										     src="http://www.kosova.info/wp-content/uploads/2017/06/cropped-KosovaINFO-logo.jpg"
										     height="100"
										     width="300"
										     alt="Kosova INFO">
									</a>
								</div><!--#footer logo-->
																						<div id="ruby-footer-navigation" class="footer-menu-wrap">
									<ul id="menu-fundi-menu" class="footer-menu-inner"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59 is-category-2"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 is-category-7"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 is-category-6"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 is-category-8"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 is-category-9"><a href="http://www.kosova.info/category/opinion/">Opinion</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 is-category-12"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65 is-category-14"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 is-category-15"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67 is-category-16"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a></li>
</ul>								</div><!--#footer navigation-->
																						<div class="footer-social-wrap">
									<div class="footer-social-inner social-tooltips">
																				<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>									</div>
									<!--#footer social inner-->
								</div><!--#footer social wrap-->
													</div><!--#bottom footer inner -->
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Kosova Info - Agjencion i lajmeve</p>
					</div><!--#copyright wrap -->
							</div><!--#footer social bar -->
						</div>
		</footer><!--#footer -->
	</div><!--#site wrap-->
</div><!--#site outer-->
<div id="fb-root"></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=119933621917878";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a44afc42c975d1d4565f3074ee7a4d">
	</div>
	<div class="grofile-hash-map-13491ddc0c5064cb39c9345ab7ab8919">
	</div>
	<div class="grofile-hash-map-3d83ae1247fefc18e079fa65c19ba963">
	</div>
	<div class="grofile-hash-map-184ac41ced6c6ac526929874132724c4">
	</div>
	<div class="grofile-hash-map-bd3f7ff1d7b1dbcb83e94b4f3341463d">
	</div>
	</div>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_site_smooth_scroll = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/js/theme-script.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://www.kosova.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'58721140',post:'199740',tz:'2',srv:'www.kosova.info'} ]);
	_stq.push([ 'clickTrackerInit', '58721140', '199740' ]);
</script>
</body>
</html>