<!DOCTYPE html>
<html lang="en-US"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.kosova.info/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kosova.info/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.kosova.info/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.kosova.info/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="KMDLNj letër presidentit për çështjen e të burgosurve" />
<!--FB description-->
<meta property="og:description" content="Këshilli për Mbrojtjen e të Drejtave dhe Lirive të Njeriut (KMDLNj), vlerëson se personat e privuar nga liria janë kategoria e cila më së paku ka përfituar pas përfundimit të luftës dhe pa..."/>
<!--FB url-->
<meta property="og:url" content="http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/"/>
<!--FB image-->
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2016/11/Apeli-lë-në-fuqi-masën-e-paraburgimit-për-17-të-dyshuarit-për-terrorizëm.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Kosova INFO"/>
<title>KMDLNj letër presidentit për çështjen e të burgosurve &#8211; Kosova INFO</title>
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Feed" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Comments Feed" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; KMDLNj letër presidentit për çështjen e të burgosurve Comments Feed" href="http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kosova.info/wp-content/themes/examiner/style.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/respond.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/smoothscroll.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/comment_validate.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet i Ministrisë së Drejtësisë' href='http://www.kosova.info/ministrja-hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-ministrise-se-drejtesise/' />
<link rel='next' title='“Migjeni i censuruar” i Kadaresë, cila është e vërteta?' href='http://www.kosova.info/migjeni-i-censuruar-i-kadarese-cila-eshte-e-verteta/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" />
<link rel='shortlink' href='http://www.kosova.info/?p=42204' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fkmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fkmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
</head>

<body class="single single-post postid-42204 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.kosova.info/">
					<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/franca-vulos-te-ardhmen-e-be-se/" title="Franca &#8216;vulos&#8217; të ardhmen e BE-së">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/02/Franca-vulos-të-ardhmen-e-BE-së-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Franca &#039;vulos&#039; të ardhmen e BE-së" srcset="http://www.kosova.info/wp-content/uploads/2017/02/Franca-vulos-të-ardhmen-e-BE-së-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/02/Franca-vulos-të-ardhmen-e-BE-së-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/02/Franca-vulos-të-ardhmen-e-BE-së-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë">Gjeopolitikë</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/franca-vulos-te-ardhmen-e-be-se/" title="Franca &#8216;vulos&#8217; të ardhmen e BE-së">
					Franca &#8216;vulos&#8217; të ardhmen e BE-së					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/trumpit-mund-ti-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse/" title="Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet ruse">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/02/Trumpit-mund-t’i-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet ruse" srcset="http://www.kosova.info/wp-content/uploads/2017/02/Trumpit-mund-t’i-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/02/Trumpit-mund-t’i-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/02/Trumpit-mund-t’i-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë">Gjeopolitikë</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/trumpit-mund-ti-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse/" title="Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet ruse">
					Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet&hellip;					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/a-po-futet-ne-loje-zajednica-si-koncept-politike-per-ndarje-te-kosoves/" title="A po futët në lojë “Zajednica “si koncept politikë për ndarje të Kosovës?!">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="A po futët në lojë “Zajednica “si koncept politikë për ndarje të Kosovës?!" srcset="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/a-po-futet-ne-loje-zajednica-si-koncept-politike-per-ndarje-te-kosoves/" title="A po futët në lojë “Zajednica “si koncept politikë për ndarje të Kosovës?!">
					A po futët në lojë “Zajednica “si koncept politikë për&hellip;					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.kosova.info/">
						<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-fillimi-menu-container"><ul id="menu-fillimi-menu" class="menu"><li id="menu-item-exm136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.kosova.info/" title="Ballina" class="menu-link">Ballina</a></li>
<li id="menu-item-exm139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.kosova.info/category/lajmet/" title="Lajmet" class="menu-link">Lajmet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" title="KMDLNj letër presidentit për çështjen e të burgosurve"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Apeli-lë-në-fuqi-masën-e-paraburgimit-për-17-të-dyshuarit-për-terrorizëm-298x186.jpg" alt="KMDLNj letër presidentit për çështjen e të burgosurve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" >KMDLNj letër presidentit për çështjen e të burgosurve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ministrja-hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-ministrise-se-drejtesise/" title="Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Ministrja-Hoxha-Garantimi-i-të-drejtës-në-pronë-është-prioritet-i-Ministrisë-së-Drejtësisë-298x186.jpg" alt="Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ministrja-hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-ministrise-se-drejtesise/" >Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/msh-dhe-eksperte-mjekesor-te-dartmouth-it-bisedojne-per-projekte-per-te-porsalindurit-ne-nevoje/" title="MSh dhe ekspertë mjekësor të Dartmouth-it bisedojnë për projekte për&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/MSh-dhe-ekspertë-mjekësor-të-Dartmouth-it-bisedojnë-për-projekte-për-të-porsalindurit-në-nevojë-298x186.jpg" alt="MSh dhe ekspertë mjekësor të Dartmouth-it bisedojnë për projekte për&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/msh-dhe-eksperte-mjekesor-te-dartmouth-it-bisedojne-per-projekte-per-te-porsalindurit-ne-nevoje/" >MSh dhe ekspertë mjekësor të Dartmouth-it bisedojnë për projekte për&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/msh-dhe-prishtina-me-marreveshje-te-performances-per-perkrahje-financiare-kujdesit-paresor-shendetesor/" title="MSh dhe Prishtina me marrëveshje të performancës për përkrahje financiare&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/MSh-dhe-Prishtina-me-marrëveshje-të-performancës-për-përkrahje-financiare-Kujdesit-Parësor-Shëndetësor-298x186.jpg" alt="MSh dhe Prishtina me marrëveshje të performancës për përkrahje financiare&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/msh-dhe-prishtina-me-marreveshje-te-performances-per-perkrahje-financiare-kujdesit-paresor-shendetesor/" >MSh dhe Prishtina me marrëveshje të performancës për përkrahje financiare&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shefi-i-cia-s-dhe-kryeministri-turk-diskutojne-per-luften-kunder-terrorizmit/" title="Shefi i CIA-s dhe kryeministri turk diskutojnë për luftën kundër&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Shefi-i-CIA-s-dhe-kryeministri-turk-diskutojnë-për-luftën-kundër-terrorizmit-298x186.jpg" alt="Shefi i CIA-s dhe kryeministri turk diskutojnë për luftën kundër&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shefi-i-cia-s-dhe-kryeministri-turk-diskutojne-per-luften-kunder-terrorizmit/" >Shefi i CIA-s dhe kryeministri turk diskutojnë për luftën kundër&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" title="KMDLNj letër presidentit për çështjen e të burgosurve"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Apeli-lë-në-fuqi-masën-e-paraburgimit-për-17-të-dyshuarit-për-terrorizëm-298x186.jpg" alt="KMDLNj letër presidentit për çështjen e të burgosurve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" >KMDLNj letër presidentit për çështjen e të burgosurve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ministrja-hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-ministrise-se-drejtesise/" title="Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Ministrja-Hoxha-Garantimi-i-të-drejtës-në-pronë-është-prioritet-i-Ministrisë-së-Drejtësisë-298x186.jpg" alt="Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ministrja-hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-ministrise-se-drejtesise/" >Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/msh-dhe-eksperte-mjekesor-te-dartmouth-it-bisedojne-per-projekte-per-te-porsalindurit-ne-nevoje/" title="MSh dhe ekspertë mjekësor të Dartmouth-it bisedojnë për projekte për&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/MSh-dhe-ekspertë-mjekësor-të-Dartmouth-it-bisedojnë-për-projekte-për-të-porsalindurit-në-nevojë-298x186.jpg" alt="MSh dhe ekspertë mjekësor të Dartmouth-it bisedojnë për projekte për&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/msh-dhe-eksperte-mjekesor-te-dartmouth-it-bisedojne-per-projekte-per-te-porsalindurit-ne-nevoje/" >MSh dhe ekspertë mjekësor të Dartmouth-it bisedojnë për projekte për&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/msh-dhe-prishtina-me-marreveshje-te-performances-per-perkrahje-financiare-kujdesit-paresor-shendetesor/" title="MSh dhe Prishtina me marrëveshje të performancës për përkrahje financiare&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/MSh-dhe-Prishtina-me-marrëveshje-të-performancës-për-përkrahje-financiare-Kujdesit-Parësor-Shëndetësor-298x186.jpg" alt="MSh dhe Prishtina me marrëveshje të performancës për përkrahje financiare&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/msh-dhe-prishtina-me-marreveshje-te-performances-per-perkrahje-financiare-kujdesit-paresor-shendetesor/" >MSh dhe Prishtina me marrëveshje të performancës për përkrahje financiare&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ai-unmik-te-kerkoje-falje-per-mosmbrojtjen-e-mon-balajt-dhe-arben-xheladinit/" title="AI: UNMIK të kërkojë falje për mosmbrojtjen e Mon Balajt&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/AI-UNMIK-të-kërkojë-falje-për-mosmbrojtjen-e-Mon-Balajt-dhe-Arben-Xheladinit-298x186.jpg" alt="AI: UNMIK të kërkojë falje për mosmbrojtjen e Mon Balajt&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ai-unmik-te-kerkoje-falje-per-mosmbrojtjen-e-mon-balajt-dhe-arben-xheladinit/" >AI: UNMIK të kërkojë falje për mosmbrojtjen e Mon Balajt&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/serbia-nuk-e-ekstradon-ne-mal-te-zi-pucistin-e-dyshuar-ristiq/" title="Serbia nuk e ekstradon në Mal të Zi, puçistin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Serbia-nuk-e-ekstradon-në-Mal-të-Zi-puçistin-e-dyshuar-Ristiq-298x186.jpg" alt="Serbia nuk e ekstradon në Mal të Zi, puçistin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/serbia-nuk-e-ekstradon-ne-mal-te-zi-pucistin-e-dyshuar-ristiq/" >Serbia nuk e ekstradon në Mal të Zi, puçistin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/hahn-te-krijohet-sa-me-shpejt-qeveria-e-re-ne-maqedoni/" title="Hahn: Të krijohet sa më shpejt Qeveria e re në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Hahn-Të-krijohet-sa-më-shpejt-Qeveria-e-re-në-Maqedoni-298x186.jpg" alt="Hahn: Të krijohet sa më shpejt Qeveria e re në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/hahn-te-krijohet-sa-me-shpejt-qeveria-e-re-ne-maqedoni/" >Hahn: Të krijohet sa më shpejt Qeveria e re në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vritet-xhihadisti-qe-ideoi-sulmin-ndaj-ambasades-amerikane-ne-tirane/" title="Vritet xhihadisti që ideoi sulmin ndaj ambasadës amerikane në Tiranë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Vritet-xhihadisti-që-ideoi-sulmin-ndaj-ambasadës-amerikane-në-Tiranë-298x186.jpg" alt="Vritet xhihadisti që ideoi sulmin ndaj ambasadës amerikane në Tiranë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vritet-xhihadisti-qe-ideoi-sulmin-ndaj-ambasades-amerikane-ne-tirane/" >Vritet xhihadisti që ideoi sulmin ndaj ambasadës amerikane në Tiranë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shqiperi-hyn-ne-veprim-sistemi-online-i-sherbimeve-konsullore/" title="Shqipëri: Hyn në veprim sistemi online i shërbimeve konsullore"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Shqipëri-Hyn-në-veprim-sistemi-online-i-shërbimeve-konsullore-298x186.jpg" alt="Shqipëri: Hyn në veprim sistemi online i shërbimeve konsullore"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shqiperi-hyn-ne-veprim-sistemi-online-i-sherbimeve-konsullore/" >Shqipëri: Hyn në veprim sistemi online i shërbimeve konsullore</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/filloi-rigjykimi-politik-kunder-grupit-te-dobrosinit/" title="Filloi rigjykimi politik kundër Grupit të Dobrosinit"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Filloi-rigjykimi-politik-kundër-Grupit-të-Dobrosinit-298x186.jpg" alt="Filloi rigjykimi politik kundër Grupit të Dobrosinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/filloi-rigjykimi-politik-kunder-grupit-te-dobrosinit/" >Filloi rigjykimi politik kundër Grupit të Dobrosinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shefi-i-cia-s-dhe-kryeministri-turk-diskutojne-per-luften-kunder-terrorizmit/" title="Shefi i CIA-s dhe kryeministri turk diskutojnë për luftën kundër&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Shefi-i-CIA-s-dhe-kryeministri-turk-diskutojnë-për-luftën-kundër-terrorizmit-298x186.jpg" alt="Shefi i CIA-s dhe kryeministri turk diskutojnë për luftën kundër&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shefi-i-cia-s-dhe-kryeministri-turk-diskutojne-per-luften-kunder-terrorizmit/" >Shefi i CIA-s dhe kryeministri turk diskutojnë për luftën kundër&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kislyak-skemi-dallim-substancial-me-shba-per-marreveshjen-berthamore-me-iranin/" title="Kislyak: S’kemi dallim substancial me ShBA për marrëveshjen bërthamore me&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Kislyak-S’kemi-dallim-substancial-me-ShBA-për-marrëveshjen-bërthamore-me-Iranin-298x186.jpg" alt="Kislyak: S’kemi dallim substancial me ShBA për marrëveshjen bërthamore me&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kislyak-skemi-dallim-substancial-me-shba-per-marreveshjen-berthamore-me-iranin/" >Kislyak: S’kemi dallim substancial me ShBA për marrëveshjen bërthamore me&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/senati-e-konfirmon-tom-price-si-sekretar-amerikan-te-shendetesise/" title="Senati e konfirmon Tom Price si Sekretar amerikan të Shëndetësisë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Senati-e-konfirmon-Tom-Price-si-Sekretar-amerikan-të-Shëndetësisë-298x186.jpg" alt="Senati e konfirmon Tom Price si Sekretar amerikan të Shëndetësisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/senati-e-konfirmon-tom-price-si-sekretar-amerikan-te-shendetesise/" >Senati e konfirmon Tom Price si Sekretar amerikan të Shëndetësisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mediat-amerikane-keshilltari-i-trumpit-diskutoj-sanksionet-ndaj-rusise-para-inaugurimit/" title="Mediat amerikane: Këshilltari i Trumpit diskutoj sanksionet ndaj Rusisë para&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Mediat-amerikane-Këshilltari-i-Trumpit-diskutoj-sanksionet-ndaj-Rusisë-para-inaugurimit-298x186.jpg" alt="Mediat amerikane: Këshilltari i Trumpit diskutoj sanksionet ndaj Rusisë para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mediat-amerikane-keshilltari-i-trumpit-diskutoj-sanksionet-ndaj-rusise-para-inaugurimit/" >Mediat amerikane: Këshilltari i Trumpit diskutoj sanksionet ndaj Rusisë para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mogherini-tillerson-diskutojne-per-rusine-iranin-ukrainen-ne-takimin-e-pare/" title="Mogherini, Tillerson diskutojnë për Rusinë, Iranin, Ukrainën në takimin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Tillerson-konfirmohet-në-postin-e-Sekretarit-të-Shtetit-298x186.jpg" alt="Mogherini, Tillerson diskutojnë për Rusinë, Iranin, Ukrainën në takimin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mogherini-tillerson-diskutojne-per-rusine-iranin-ukrainen-ne-takimin-e-pare/" >Mogherini, Tillerson diskutojnë për Rusinë, Iranin, Ukrainën në takimin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mbpzhr-dhe-grupi-i-bb-se-do-te-bashkepunojne-ne-fushen-e-sigurimeve-bujqesore/" title="MBPZhR dhe Grupi i BB-së do të bashkëpunojnë në fushën&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/MBPZhR-dhe-Grupi-i-BB-së-do-të-bashkëpunojnë-në-fushën-e-sigurimeve-bujqësore-298x186.jpg" alt="MBPZhR dhe Grupi i BB-së do të bashkëpunojnë në fushën&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mbpzhr-dhe-grupi-i-bb-se-do-te-bashkepunojne-ne-fushen-e-sigurimeve-bujqesore/" >MBPZhR dhe Grupi i BB-së do të bashkëpunojnë në fushën&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kilic-turqia-qe-edhe-me-tutje-do-te-ndihmoj-kosoven-ne-fushen-ekonomike/" title="Gatishmëri për organizmin e një forumi të përbashkët ekonomik"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Kiliç-Turqia-që-edhe-më-tutje-do-të-ndihmoj-Kosovën-në-fushën-ekonomike-298x186.jpg" alt="Gatishmëri për organizmin e një forumi të përbashkët ekonomik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kilic-turqia-qe-edhe-me-tutje-do-te-ndihmoj-kosoven-ne-fushen-ekonomike/" >Gatishmëri për organizmin e një forumi të përbashkët ekonomik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mbpzhr-planifikon-23-milione-euro-investime-per-zhvillimin-e-bujqesise/" title="MBPZhR planifikon 23 milionë euro investime për zhvillimin e bujqësisë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/MBPZhR-planifikon-23-milionë-euro-investime-për-zhvillimin-e-bujqësisë-298x186.jpg" alt="MBPZhR planifikon 23 milionë euro investime për zhvillimin e bujqësisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mbpzhr-planifikon-23-milione-euro-investime-per-zhvillimin-e-bujqesise/" >MBPZhR planifikon 23 milionë euro investime për zhvillimin e bujqësisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bie-blloku-b1-kesco-rrit-sasine-e-importit/" title="Bie blloku B1, KESCO rrit sasinë e importit"><img src="http://www.kosova.info/wp-content/uploads/2016/12/keds-298x186.jpg" alt="Bie blloku B1, KESCO rrit sasinë e importit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bie-blloku-b1-kesco-rrit-sasine-e-importit/" >Bie blloku B1, KESCO rrit sasinë e importit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/atk-realizoi-seminar-per-ojq/" title="ATK realizoi Seminar për OJQ"><img src="http://www.kosova.info/wp-content/uploads/2017/02/ATK-realizoi-Seminar-për-OJQ-298x186.jpg" alt="ATK realizoi Seminar për OJQ"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/atk-realizoi-seminar-per-ojq/" >ATK realizoi Seminar për OJQ</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/abrashi-600-vende-te-lira-pune-per-perfitues-te-skemes-sociale/" title="Abrashi: 600 vende të lira pune për përfitues të skemës&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/09/Abrashi-Demarkacioni-kthehet-në-kuvend-shpejt-298x186.png" alt="Abrashi: 600 vende të lira pune për përfitues të skemës&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/abrashi-600-vende-te-lira-pune-per-perfitues-te-skemes-sociale/" >Abrashi: 600 vende të lira pune për përfitues të skemës&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rusia-humb-te-drejten-per-te-organizuar-kampionatin-e-biatlonit/" title="Rusia humb të drejtën për të organizuar Kampionatin e Biatlonit"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Rusia-humb-të-drejtën-për-të-organizuar-Kampionatin-e-Biatlonit-298x186.jpg" alt="Rusia humb të drejtën për të organizuar Kampionatin e Biatlonit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rusia-humb-te-drejten-per-te-organizuar-kampionatin-e-biatlonit/" >Rusia humb të drejtën për të organizuar Kampionatin e Biatlonit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mediat-zvicerane-tahiri-shkruan-historine-per-kosoven-ne-skitari/" title="Mediat zvicerane: Tahiri shkruan historinë për Kosovën në skitari"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Mediat-zvicerane-Tahiri-shkruan-historinë-për-Kosovën-në-skitari-298x186.jpg" alt="Mediat zvicerane: Tahiri shkruan historinë për Kosovën në skitari"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mediat-zvicerane-tahiri-shkruan-historine-per-kosoven-ne-skitari/" >Mediat zvicerane: Tahiri shkruan historinë për Kosovën në skitari</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bayern-hysaj-mes-kandidateve-per-pasardhes-te-lahm/" title="Bayern, Hysaj mes kandidatëve për pasardhës të Lahm"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Bayern-Hysaj-mes-kandidatëve-për-pasardhës-të-Lahm-298x186.jpg" alt="Bayern, Hysaj mes kandidatëve për pasardhës të Lahm"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bayern-hysaj-mes-kandidateve-per-pasardhes-te-lahm/" >Bayern, Hysaj mes kandidatëve për pasardhës të Lahm</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ofendoi-besart-berishen-federata-denon-portierin-grek/" title="Ofendoi Besart Berishën, Federata dënon portierin grek"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Ofendoi-Besart-Berishën-Federata-dënon-portierin-grek-298x186.jpg" alt="Ofendoi Besart Berishën, Federata dënon portierin grek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ofendoi-besart-berishen-federata-denon-portierin-grek/" >Ofendoi Besart Berishën, Federata dënon portierin grek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shteti-iranian-tremb-korcaret-kerkon-per-ushtar-reza-karimin/" title="Shteti iranian tremb korçarët, kërkon për ushtar Reza Karimin"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Shteti-iranian-tremb-korçarët-kërkon-për-ushtar-Reza-Karimin-298x186.jpg" alt="Shteti iranian tremb korçarët, kërkon për ushtar Reza Karimin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shteti-iranian-tremb-korcaret-kerkon-per-ushtar-reza-karimin/" >Shteti iranian tremb korçarët, kërkon për ushtar Reza Karimin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zyrtari-rus-trajneret-e-atletikes-nuk-mund-te-punojne-pa-dopiong/" title="Zyrtari rus: Trajnerët e atletikës nuk mund të punojnë pa&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/rusi-298x186.jpg" alt="Zyrtari rus: Trajnerët e atletikës nuk mund të punojnë pa&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zyrtari-rus-trajneret-e-atletikes-nuk-mund-te-punojne-pa-dopiong/" >Zyrtari rus: Trajnerët e atletikës nuk mund të punojnë pa&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/migjeni-i-censuruar-i-kadarese-cila-eshte-e-verteta/" title="“Migjeni i censuruar” i Kadaresë, cila është e vërteta?"><img src="http://www.kosova.info/wp-content/uploads/2017/02/“Migjeni-i-censuruar”-i-Kadaresë-cila-është-e-vërteta-298x186.jpg" alt="“Migjeni i censuruar” i Kadaresë, cila është e vërteta?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/migjeni-i-censuruar-i-kadarese-cila-eshte-e-verteta/" >“Migjeni i censuruar” i Kadaresë, cila është e vërteta?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/te-bashkuar-ne-mbrojtje-dhe-promovim-te-trashegimise-se-perbashket-kulturore/" title="Të bashkuar në mbrojtje dhe promovim të trashëgimisë së përbashkët&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Të-bashkuar-në-mbrojtje-dhe-promovim-të-trashëgimisë-së-përbashkët-kulturore-298x186.jpg" alt="Të bashkuar në mbrojtje dhe promovim të trashëgimisë së përbashkët&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/te-bashkuar-ne-mbrojtje-dhe-promovim-te-trashegimise-se-perbashket-kulturore/" >Të bashkuar në mbrojtje dhe promovim të trashëgimisë së përbashkët&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shujaka-metoda-taumban-ka-rreziqet-e-veta/" title="Shujaka: Metoda Taumban ka rreziqet e veta"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Shujaka-Metoda-Taumban-ka-rreziqet-e-veta-298x186.jpg" alt="Shujaka: Metoda Taumban ka rreziqet e veta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shujaka-metoda-taumban-ka-rreziqet-e-veta/" >Shujaka: Metoda Taumban ka rreziqet e veta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rendesia-e-leximit-dhe-zhvillimi-i-intelegjences/" title="Rëndësia e leximit dhe zhvillimi i intelegjencës"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Interneti-dhe-çmimi-sfidojnë-leximin-e-librit-298x186.jpg" alt="Rëndësia e leximit dhe zhvillimi i intelegjencës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rendesia-e-leximit-dhe-zhvillimi-i-intelegjences/" >Rëndësia e leximit dhe zhvillimi i intelegjencës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/atmosfere-e-zjarrte-festive-ne-lison/" title="Atmosferë e zjarrtë festive në Lison"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Atmosferë-e-zjarrtë-festive-në-Lison-298x186.jpg" alt="Atmosferë e zjarrtë festive në Lison"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/atmosfere-e-zjarrte-festive-ne-lison/" >Atmosferë e zjarrtë festive në Lison</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shba-regjisori-i-la-la-land-chazelle-shpallet-regjisori-me-i-mire-i-vitit/" title="ShBA: Regjisori i La La Land, Chazelle, shpallet regjisori më&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/ShBA-Regjisori-i-La-La-Land-Chazelle-shpallet-regjisori-më-i-mirë-i-vitit-298x186.jpg" alt="ShBA: Regjisori i La La Land, Chazelle, shpallet regjisori më&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shba-regjisori-i-la-la-land-chazelle-shpallet-regjisori-me-i-mire-i-vitit/" >ShBA: Regjisori i La La Land, Chazelle, shpallet regjisori më&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/intervista/" title="Intervista" class="menu-link">Intervista</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ambasadori-rus-seshte-koha-te-diskutohet-per-krijimin-e-ushtrise/" title="Ambasadori rus: S’është koha të diskutohet për krijimin e ushtrisë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Ambasadori-rus-S’është-koha-të-diskutohet-për-krijimin-e-ushtrisë-298x186.jpg" alt="Ambasadori rus: S’është koha të diskutohet për krijimin e ushtrisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ambasadori-rus-seshte-koha-te-diskutohet-per-krijimin-e-ushtrise/" >Ambasadori rus: S’është koha të diskutohet për krijimin e ushtrisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/haradinaj-neser-paraqitem-ne-gjykate-pres-permbylljen-e-procesit-kete-jave/" title="Haradinaj: Nesër paraqitem në gjykatë, pres përmbylljen e procesit këtë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/mediat-298x186.jpg" alt="Haradinaj: Nesër paraqitem në gjykatë, pres përmbylljen e procesit këtë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/haradinaj-neser-paraqitem-ne-gjykate-pres-permbylljen-e-procesit-kete-jave/" >Haradinaj: Nesër paraqitem në gjykatë, pres përmbylljen e procesit këtë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/petrovic-e-quan-gabim-bojkotimin-e-institucioneve/" title="Petroviç e quan gabim bojkotimin e institucioneve"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Petroviç-e-quan-gabim-bojkotimin-e-institucioneve-298x186.jpg" alt="Petroviç e quan gabim bojkotimin e institucioneve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/petrovic-e-quan-gabim-bojkotimin-e-institucioneve/" >Petroviç e quan gabim bojkotimin e institucioneve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/oconnell-nuk-ka-konflikt-ne-ballkan/" title="O`Connell: Nuk ka konflikt në Ballkan"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Oconnell-Akuzat-për-shmangie-tatimi-të-hetohen-eriozisht-298x186.jpg" alt="O`Connell: Nuk ka konflikt në Ballkan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/oconnell-nuk-ka-konflikt-ne-ballkan/" >O`Connell: Nuk ka konflikt në Ballkan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kush-e-deshtoi-krijimin-e-njesise-se-helikoptereve-dhe-sa-do-ti-kushtonte-kosoves/" title="Kush e dështoi krijimin e njësisë së helikopterëve dhe sa&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kush-e-dështoi-krijimin-e-njësisë-së-helikopterëve-dhe-sa-do-ti-kushtonte-Kosovës-298x186.jpg" alt="Kush e dështoi krijimin e njësisë së helikopterëve dhe sa&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kush-e-deshtoi-krijimin-e-njesise-se-helikoptereve-dhe-sa-do-ti-kushtonte-kosoves/" >Kush e dështoi krijimin e njësisë së helikopterëve dhe sa&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/dejevsky-njohja-e-kosoves-nga-rusia-si-shkembim-per-krimene/" title="Dejevsky: Njohja e Kosovës nga Rusia si shkëmbim për Krimenë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Dejevsky-Njohja-e-Kosovës-nga-Rusia-si-shkëmbim-për-Krimenë-298x186.jpg" alt="Dejevsky: Njohja e Kosovës nga Rusia si shkëmbim për Krimenë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/dejevsky-njohja-e-kosoves-nga-rusia-si-shkembim-per-krimene/" >Dejevsky: Njohja e Kosovës nga Rusia si shkëmbim për Krimenë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/opinion/" title="Opinion" class="menu-link">Opinion</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/franca-vulos-te-ardhmen-e-be-se/" title="Franca &#8216;vulos&#8217; të ardhmen e BE-së"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Franca-vulos-të-ardhmen-e-BE-së-298x186.jpg" alt="Franca &#8216;vulos&#8217; të ardhmen e BE-së"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/franca-vulos-te-ardhmen-e-be-se/" >Franca &#8216;vulos&#8217; të ardhmen e BE-së</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/trumpit-mund-ti-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse/" title="Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Trumpit-mund-t’i-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse-298x186.jpg" alt="Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/trumpit-mund-ti-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse/" >Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/a-po-futet-ne-loje-zajednica-si-koncept-politike-per-ndarje-te-kosoves/" title="A po futët në lojë “Zajednica “si koncept politikë për&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-298x186.jpg" alt="A po futët në lojë “Zajednica “si koncept politikë për&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/a-po-futet-ne-loje-zajednica-si-koncept-politike-per-ndarje-te-kosoves/" >A po futët në lojë “Zajednica “si koncept politikë për&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/politikanet-modele/" title="Politikanet &#8220;Modele&#8221;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Politikanet-Modele-298x186.png" alt="Politikanet &#8220;Modele&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/politikanet-modele/" >Politikanet &#8220;Modele&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pseudopatriotet-dhe-mbeturinat-komuniste-te-maskuar-nen-petkun-e-bashkimit-kombetar/" title="Pseudopatriotët dhe mbeturinat komuniste, të maskuar nën petkun e &#8220;bashkimit&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-298x186.jpg" alt="Pseudopatriotët dhe mbeturinat komuniste, të maskuar nën petkun e &#8220;bashkimit&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pseudopatriotet-dhe-mbeturinat-komuniste-te-maskuar-nen-petkun-e-bashkimit-kombetar/" >Pseudopatriotët dhe mbeturinat komuniste, të maskuar nën petkun e &#8220;bashkimit&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë" class="menu-link">Gjeopolitikë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/franca-vulos-te-ardhmen-e-be-se/" title="Franca &#8216;vulos&#8217; të ardhmen e BE-së"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Franca-vulos-të-ardhmen-e-BE-së-298x186.jpg" alt="Franca &#8216;vulos&#8217; të ardhmen e BE-së"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/franca-vulos-te-ardhmen-e-be-se/" >Franca &#8216;vulos&#8217; të ardhmen e BE-së</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/trumpit-mund-ti-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse/" title="Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Trumpit-mund-t’i-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse-298x186.jpg" alt="Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/trumpit-mund-ti-paralizohet-e-drejta-e-vetos-mbi-sanksionet-ruse/" >Trumpit mund t’i paralizohet e drejta e vetos mbi sanksionet&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/or%d1%91t-e-fatit-t%d1%91-europ%d1%91s/" title="Orët e fatit tё Europёs"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Orёt-e-fatit-tё-Europёs-298x186.jpg" alt="Orët e fatit tё Europёs"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/or%d1%91t-e-fatit-t%d1%91-europ%d1%91s/" >Orët e fatit tё Europёs</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/putini-ne-hungari-shqetesime-per-unitetin-e-be-se/" title="Putini në Hungari – shqetësime për unitetin e BE-së"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Putini-në-Hungari-–-shqetësime-për-unitetin-e-BE-së-298x186.jpg" alt="Putini në Hungari – shqetësime për unitetin e BE-së"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/putini-ne-hungari-shqetesime-per-unitetin-e-be-se/" >Putini në Hungari – shqetësime për unitetin e BE-së</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shtetet-e-bashkuara-do-te-vazhdojne-te-ndjekin-te-njejten-politike-ndaj-ballkanit/" title="&#8220;Shtetet e Bashkuara do të vazhdojnë të ndjekin të njëjtën&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Shtetet-e-Bashkuara-do-të-vazhdojnë-të-ndjekin-të-njëjtën-politikë-ndaj-Ballkanit-298x186.jpg" alt="&#8220;Shtetet e Bashkuara do të vazhdojnë të ndjekin të njëjtën&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shtetet-e-bashkuara-do-te-vazhdojne-te-ndjekin-te-njejten-politike-ndaj-ballkanit/" >&#8220;Shtetet e Bashkuara do të vazhdojnë të ndjekin të njëjtën&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/madonna-adopton-dy-vajza-binjake-nga-malaui/" title="Madonna adopton dy vajza binjake nga Malaui"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Madonna-adopton-dy-vajza-binjake-nga-Malaui-298x186.png" alt="Madonna adopton dy vajza binjake nga Malaui"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/madonna-adopton-dy-vajza-binjake-nga-malaui/" >Madonna adopton dy vajza binjake nga Malaui</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/elizabeta-ii-mbretereshe-e-britanikeve-qe-65-vjet/" title="Elizabeta II, mbretëreshë e britanikëve që 65 vjet"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Elizabeta-II-mbretëreshë-e-britanikëve-që-65-vjet-298x186.jpg" alt="Elizabeta II, mbretëreshë e britanikëve që 65 vjet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/elizabeta-ii-mbretereshe-e-britanikeve-qe-65-vjet/" >Elizabeta II, mbretëreshë e britanikëve që 65 vjet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ka-vdekur-aktori-britanik-john-hurt/" title="Ka vdekur aktori britanik John Hurt"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Ka-vdekur-aktori-britanik-John-Hurt-298x186.jpg" alt="Ka vdekur aktori britanik John Hurt"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ka-vdekur-aktori-britanik-john-hurt/" >Ka vdekur aktori britanik John Hurt</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/princi-william-merr-disa-angazhime-te-mbretereshes-elizabeta-ii/" title="Princi William merr disa angazhime të Mbretëreshës Elizabeta II"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Princi-William-merrë-disa-angazhime-të-Mbretëreshës-Elizabeta-II-298x186.jpg" alt="Princi William merr disa angazhime të Mbretëreshës Elizabeta II"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/princi-william-merr-disa-angazhime-te-mbretereshes-elizabeta-ii/" >Princi William merr disa angazhime të Mbretëreshës Elizabeta II</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vjollca-llapashtica-ka-veshur-modelen-cunmulaj-ne-inaugurimin-e-presidenti-trump/" title="Vjollca Llapashtica ka veshur modelen Cunmulaj në inaugurimin e presidenti&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Vjollca-Llapashtica-ka-veshur-modelen-Cunmulaj-në-inaugurimin-e-presidenti-Trump-298x186.jpg" alt="Vjollca Llapashtica ka veshur modelen Cunmulaj në inaugurimin e presidenti&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vjollca-llapashtica-ka-veshur-modelen-cunmulaj-ne-inaugurimin-e-presidenti-trump/" >Vjollca Llapashtica ka veshur modelen Cunmulaj në inaugurimin e presidenti&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kjo-eshte-kenga-kiss-me-e-rita-ores-kolone-zanore-ne-filmin-fifty-shades-darker/" title="Kjo është kënga “Kiss Me” e Rita Orës, kolonë zanore&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kjo-është-kënga-“Kiss-Me”-e-Rita-Orës-kolonë-zanore-në-filmin-“Fifty-Shades-Darker”-298x186.jpg" alt="Kjo është kënga “Kiss Me” e Rita Orës, kolonë zanore&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kjo-eshte-kenga-kiss-me-e-rita-ores-kolone-zanore-ne-filmin-fifty-shades-darker/" >Kjo është kënga “Kiss Me” e Rita Orës, kolonë zanore&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lifestyle/" title="LifeStyle" class="menu-link">LifeStyle</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ilac-i-ri-kunder-kancereve-vdekjeprures/" title="Ilaç i ri kundër kancerëve vdekjeprurës"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Ilaç-i-ri-kundër-kancerëve-vdekjeprurës-298x186.png" alt="Ilaç i ri kundër kancerëve vdekjeprurës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ilac-i-ri-kunder-kancereve-vdekjeprures/" >Ilaç i ri kundër kancerëve vdekjeprurës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/franca-ndalon-shitjen-pa-limit-te-pijeve-me-sheqer/" title="Franca ndalon shitjen pa limit të pijeve me sheqer"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Franca-ndalon-shitjen-pa-limit-të-pijeve-me-sheqer-298x186.jpg" alt="Franca ndalon shitjen pa limit të pijeve me sheqer"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/franca-ndalon-shitjen-pa-limit-te-pijeve-me-sheqer/" >Franca ndalon shitjen pa limit të pijeve me sheqer</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vetem-8-njerez-posedojne-shumicen-e-pasurise-se-botes/" title="Vetëm 8 njerëz posedojnë shumicën e pasurisë së botës"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Vetëm-8-njerëz-posedojnë-shumicën-e-pasurisë-së-botës-298x186.jpg" alt="Vetëm 8 njerëz posedojnë shumicën e pasurisë së botës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vetem-8-njerez-posedojne-shumicen-e-pasurise-se-botes/" >Vetëm 8 njerëz posedojnë shumicën e pasurisë së botës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kuzhinieri-i-njohur-jamie-oliver-mbyll-6-restorante-pas-brexit/" title="Kuzhinieri i njohur Jamie Oliver mbyll 6 restorante pas Brexit"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kuzhinieri-i-njohur-Jamie-Oliver-mbyll-6-restorante-pas-Brexit-298x186.jpg" alt="Kuzhinieri i njohur Jamie Oliver mbyll 6 restorante pas Brexit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kuzhinieri-i-njohur-jamie-oliver-mbyll-6-restorante-pas-brexit/" >Kuzhinieri i njohur Jamie Oliver mbyll 6 restorante pas Brexit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/omega-3-zvogelon-rrezikun-e-semundjeve-te-zemres/" title="Omega-3 zvogëlon rrezikun e sëmundjeve të zemrës"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Omega-3-zvogëlon-rrezikun-e-sëmundjeve-të-zemrës-298x186.jpg" alt="Omega-3 zvogëlon rrezikun e sëmundjeve të zemrës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/omega-3-zvogelon-rrezikun-e-semundjeve-te-zemres/" >Omega-3 zvogëlon rrezikun e sëmundjeve të zemrës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shqiperia-nder-vendet-qe-konsumon-me-pak-mish-ne-europe/" title="Shqipëria, ndër vendet që konsumon më pak mish në Europë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Shqipëria-ndër-vendet-që-konsumon-më-pak-mish-në-Europë-298x186.jpg" alt="Shqipëria, ndër vendet që konsumon më pak mish në Europë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shqiperia-nder-vendet-qe-konsumon-me-pak-mish-ne-europe/" >Shqipëria, ndër vendet që konsumon më pak mish në Europë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/shkence/" title="Shkencë" class="menu-link">Shkencë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vdiq-eugene-cernan-astronauti-i-fundit-qe-eci-mbi-hene/" title="Vdiq, Eugene Cernan, astronauti i fundit që eci mbi Hënë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Vdiq-Eugene-Cernan-astronauti-i-fundit-që-eci-mbi-Hënë-298x186.jpg" alt="Vdiq, Eugene Cernan, astronauti i fundit që eci mbi Hënë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vdiq-eugene-cernan-astronauti-i-fundit-qe-eci-mbi-hene/" >Vdiq, Eugene Cernan, astronauti i fundit që eci mbi Hënë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/spacex-e-lansoi-raketen-e-pare-pas-eksplodimit-te-vitit-te-kaluar/" title="SpaceX e lansoi raketën e parë pas eksplodimit të vitit&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/SpaceX-e-lansoi-raketën-e-parë-pas-eksplodimit-të-vitit-të-kaluar-298x186.jpg" alt="SpaceX e lansoi raketën e parë pas eksplodimit të vitit&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/spacex-e-lansoi-raketen-e-pare-pas-eksplodimit-te-vitit-te-kaluar/" >SpaceX e lansoi raketën e parë pas eksplodimit të vitit&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nasa-ofron-pamje-live-te-dy-astronauteve-se-si-punojne-ne-hapesire/" title="NASA ofron pamje LIVE të dy astronautëve se si punojnë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/NASA-ofron-pamje-LIVE-të-dy-astronautëve-se-si-punojnë-në-hapësirë-298x186.jpg" alt="NASA ofron pamje LIVE të dy astronautëve se si punojnë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nasa-ofron-pamje-live-te-dy-astronauteve-se-si-punojne-ne-hapesire/" >NASA ofron pamje LIVE të dy astronautëve se si punojnë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shkencetaret-nje-pjese-e-akullit-ne-antarktik-po-shkeputet/" title="Shkencëtarët: Një pjesë e akullit në Antarktik po shkëputet"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Shkencëtarët-Një-pjesë-e-akullit-në-Antarktik-po-shkëputet-298x186.jpg" alt="Shkencëtarët: Një pjesë e akullit në Antarktik po shkëputet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shkencetaret-nje-pjese-e-akullit-ne-antarktik-po-shkeputet/" >Shkencëtarët: Një pjesë e akullit në Antarktik po shkëputet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/okb-konfirmohet-vala-19-metrash-ne-atlantikun-verior/" title="OKB: Konfirmohet vala 19 metrash në Atlantikun Verior"><img src="http://www.kosova.info/wp-content/uploads/2016/12/OKB-Konfirmohet-vala-19-metrash-në-Atlantikun-Verior-298x186.jpg" alt="OKB: Konfirmohet vala 19 metrash në Atlantikun Verior"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/okb-konfirmohet-vala-19-metrash-ne-atlantikun-verior/" >OKB: Konfirmohet vala 19 metrash në Atlantikun Verior</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vdiq-john-glenn-astronauti-me-me-ndikim-amerikan/" title="Vdiq John Glenn, astronauti më me ndikim amerikan"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Vdiq-John-Glenn-astronauti-më-me-ndikim-amerikan-298x186.jpg" alt="Vdiq John Glenn, astronauti më me ndikim amerikan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vdiq-john-glenn-astronauti-me-me-ndikim-amerikan/" >Vdiq John Glenn, astronauti më me ndikim amerikan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/hi-tech/" title="Hi Tech" class="menu-link">Hi Tech</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/studenti-i-ubt-gjen-mangesi-ne-instagram-shperblehet-nga-kompania/" title="Studenti i UBT gjen mangësi në Instagram, shpërblehet nga kompania"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Studenti-i-UBT-gjen-mangësi-në-Instagram-shpërblehet-nga-kompania-298x186.jpg" alt="Studenti i UBT gjen mangësi në Instagram, shpërblehet nga kompania"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/studenti-i-ubt-gjen-mangesi-ne-instagram-shperblehet-nga-kompania/" >Studenti i UBT gjen mangësi në Instagram, shpërblehet nga kompania</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vajzat-ne-tik-nxit-ato-te-studiojne-shkencat-kompjuterike/" title="“Vajzat në TIK”, nxit ato të studiojnë shkencat kompjuterike"><img src="http://www.kosova.info/wp-content/uploads/2017/02/“Vajzat-në-TIK”-nxit-ato-të-studiojnë-shkencat-kompjuterike-298x186.jpg" alt="“Vajzat në TIK”, nxit ato të studiojnë shkencat kompjuterike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vajzat-ne-tik-nxit-ato-te-studiojne-shkencat-kompjuterike/" >“Vajzat në TIK”, nxit ato të studiojnë shkencat kompjuterike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sulmet-kibernetike-kercenimi-me-i-madh-ndaj-sigurise-dhe-privatesise/" title="Sulmet kibernetike, kërcënimi më i madh ndaj sigurisë dhe privatësisë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Sulmet-kibernetike-kërcënimi-më-i-madh-ndaj-sigurisë-dhe-privatësisë-298x186.jpg" alt="Sulmet kibernetike, kërcënimi më i madh ndaj sigurisë dhe privatësisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sulmet-kibernetike-kercenimi-me-i-madh-ndaj-sigurise-dhe-privatesise/" >Sulmet kibernetike, kërcënimi më i madh ndaj sigurisë dhe privatësisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qindra-hakere-kompjuterik-nga-e-gjithe-bota-zbresin-ne-prishtine/" title="Qindra hakerë kompjuterik nga e gjithë bota zbresin në Prishtinë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mediat-amerikane-identifikojnë-burimin-rus-të-emailave-të-hakuar-298x186.jpg" alt="Qindra hakerë kompjuterik nga e gjithë bota zbresin në Prishtinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qindra-hakere-kompjuterik-nga-e-gjithe-bota-zbresin-ne-prishtine/" >Qindra hakerë kompjuterik nga e gjithë bota zbresin në Prishtinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/samsung-per-deshtim-te-galaxy-note-7-fajesohen-baterite/" title="Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Samsung-Për-dështim-të-Galaxy-Note-7-fajësohen-bateritë-298x186.jpg" alt="Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/samsung-per-deshtim-te-galaxy-note-7-fajesohen-baterite/" >Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/leshohet-urdher-per-arrestimin-e-shefit-te-samsung-ut/" title="Lëshohet urdhër për arrestimin e shefit të Samsung-ut"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Fitimet-e-Samsung-ut-bien-për-30-përqind-298x186.jpg" alt="Lëshohet urdhër për arrestimin e shefit të Samsung-ut"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/leshohet-urdher-per-arrestimin-e-shefit-te-samsung-ut/" >Lëshohet urdhër për arrestimin e shefit të Samsung-ut</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/multimedia/" title="Multimedia" class="menu-link">Multimedia</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" title="Lopa sjellë në botë viçin pa bisht"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Lopa-sjellë-në-botë-viçin-pa-bisht1-298x186.jpg" alt="Lopa sjellë në botë viçin pa bisht"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" >Lopa sjellë në botë viçin pa bisht</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ja-si-do-te-duket-sheshi-ne-mitrovicen-veriore/" title="Ja si do të duket sheshi në Mitrovicën Veriore"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Ja-si-do-të-duket-sheshi-në-Mitrovicën-Veriore-298x186.jpg" alt="Ja si do të duket sheshi në Mitrovicën Veriore"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ja-si-do-te-duket-sheshi-ne-mitrovicen-veriore/" >Ja si do të duket sheshi në Mitrovicën Veriore</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" title="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Qatar-Airways-e-realizon-udhëtimin-më-të-gjatë-në-botë-298x186.jpg" alt="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" >&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mireseardhje-sarkastike-zvicerane-per-donald-trump-in/" title="“Mirëseardhje” sarkastike zvicerane për Donald Trump-in"><img src="http://www.kosova.info/wp-content/uploads/2017/02/“Mirëseardhje”-sarkastike-zvicerane-për-Donald-Trump-in-298x186.jpg" alt="“Mirëseardhje” sarkastike zvicerane për Donald Trump-in"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mireseardhje-sarkastike-zvicerane-per-donald-trump-in/" >“Mirëseardhje” sarkastike zvicerane për Donald Trump-in</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/edhe-nena-e-donald-trumpit-ishte-emigrante-kjo-eshte-historia-e-saj/" title="Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Edhe-nëna-e-Donald-Trumpit-ishte-emigrante-–-kjo-është-historia-e-saj-298x186.jpg" alt="Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/edhe-nena-e-donald-trumpit-ishte-emigrante-kjo-eshte-historia-e-saj/" >Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/video/" title="Video" class="menu-link">Video</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ja-si-do-te-duket-sheshi-ne-mitrovicen-veriore/" title="Ja si do të duket sheshi në Mitrovicën Veriore"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Ja-si-do-të-duket-sheshi-në-Mitrovicën-Veriore-298x186.jpg" alt="Ja si do të duket sheshi në Mitrovicën Veriore"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ja-si-do-te-duket-sheshi-ne-mitrovicen-veriore/" >Ja si do të duket sheshi në Mitrovicën Veriore</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mireseardhje-sarkastike-zvicerane-per-donald-trump-in/" title="“Mirëseardhje” sarkastike zvicerane për Donald Trump-in"><img src="http://www.kosova.info/wp-content/uploads/2017/02/“Mirëseardhje”-sarkastike-zvicerane-për-Donald-Trump-in-298x186.jpg" alt="“Mirëseardhje” sarkastike zvicerane për Donald Trump-in"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mireseardhje-sarkastike-zvicerane-per-donald-trump-in/" >“Mirëseardhje” sarkastike zvicerane për Donald Trump-in</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/beograd-jeta-ne-veture-sfidat-e-migranteve/" title="Beograd: Jeta në veturë, sfidat e migrantëve"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Beograd-Jeta-në-veturë-sfidat-e-migrantëve-298x186.jpg" alt="Beograd: Jeta në veturë, sfidat e migrantëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/beograd-jeta-ne-veture-sfidat-e-migranteve/" >Beograd: Jeta në veturë, sfidat e migrantëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/takimi-me-elvisin-25-vjet-pas-luftes/" title="Takimi me Elvisin, 25 vjet pas luftës"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Takimi-me-Elvisin-25-vjet-pas-luftës-298x186.jpg" alt="Takimi me Elvisin, 25 vjet pas luftës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/takimi-me-elvisin-25-vjet-pas-luftes/" >Takimi me Elvisin, 25 vjet pas luftës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kjo-eshte-video-qe-po-i-perlote-admiruesit-e-ibrahim-rugoves/" title="Kjo është video që po i përlotë admiruesit e Ibrahim&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kjo-është-video-që-po-i-përlotë-admiruesit-e-Ibrahim-Rugovës-298x186.jpg" alt="Kjo është video që po i përlotë admiruesit e Ibrahim&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kjo-eshte-video-qe-po-i-perlote-admiruesit-e-ibrahim-rugoves/" >Kjo është video që po i përlotë admiruesit e Ibrahim&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm156" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/edhe-nena-e-donald-trumpit-ishte-emigrante-kjo-eshte-historia-e-saj/" title="Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Edhe-nëna-e-Donald-Trumpit-ishte-emigrante-–-kjo-është-historia-e-saj-298x186.jpg" alt="Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/edhe-nena-e-donald-trumpit-ishte-emigrante-kjo-eshte-historia-e-saj/" >Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/prishtina-ne-acar/" title="Prishtina në acar"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Prishtina-në-acar-298x186.jpg" alt="Prishtina në acar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/prishtina-ne-acar/" >Prishtina në acar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/e-hedhe-te-dashuren-ne-kontejner-te-plehrave/" title="E hedhë të dashurën në kontejner të plehrave!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/E-hedhë-të-dashurën-në-kontejner-të-plehrave-298x186.jpg" alt="E hedhë të dashurën në kontejner të plehrave!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/e-hedhe-te-dashuren-ne-kontejner-te-plehrave/" >E hedhë të dashurën në kontejner të plehrave!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sjellja-e-stalnit-ndaj-femijeve-i-torturoi-i-dergoi-ne-kampe-dhe-festoi-vetevrasjet/" title="Sjellja e Stalnit ndaj fëmijëve: I torturoi, i dërgoi në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Sjellja-e-Stalnit-ndaj-fëmijëve-I-torturoi-i-dërgoi-në-kampe-dhe-festoi-vetëvrasjet-298x186.jpg" alt="Sjellja e Stalnit ndaj fëmijëve: I torturoi, i dërgoi në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sjellja-e-stalnit-ndaj-femijeve-i-torturoi-i-dergoi-ne-kampe-dhe-festoi-vetevrasjet/" >Sjellja e Stalnit ndaj fëmijëve: I torturoi, i dërgoi në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/magjistari-i-meksikes-trump-do-i-mbijetoje-tre-atentateve/" title="Magjistari i Meksikës: Trump do i mbijetojë tre atentateve"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Magjistari-i-Meksikës-Trump-do-i-mbijetojë-tre-atentateve-298x186.jpg" alt="Magjistari i Meksikës: Trump do i mbijetojë tre atentateve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/magjistari-i-meksikes-trump-do-i-mbijetoje-tre-atentateve/" >Magjistari i Meksikës: Trump do i mbijetojë tre atentateve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm157" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/kuriozitet/" title="Kuriozitet" class="menu-link">Kuriozitet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" title="Lopa sjellë në botë viçin pa bisht"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Lopa-sjellë-në-botë-viçin-pa-bisht1-298x186.jpg" alt="Lopa sjellë në botë viçin pa bisht"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/lopa-sjelle-ne-bote-vicin-pa-bisht/" >Lopa sjellë në botë viçin pa bisht</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" title="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"><img src="http://www.kosova.info/wp-content/uploads/2017/02/Qatar-Airways-e-realizon-udhëtimin-më-të-gjatë-në-botë-298x186.jpg" alt="&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qatar-airways-e-realizon-udhetimin-me-te-gjate-ne-bote/" >&#8220;Qatar Airways&#8221; e realizon udhëtimin më të gjatë në botë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" title="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/15841813_10208860065162457_1121962686_n-298x186.jpg" alt="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" >Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cdo-i-treti-femije-ne-gjermani-lind-nga-prinder-te-pamartuar/" title="Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Gjermania-shënon-normën-më-të-lartë-të-lindjeve-në-dekada-298x186.jpg" alt="Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cdo-i-treti-femije-ne-gjermani-lind-nga-prinder-te-pamartuar/" >Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/personi-me-i-moshuar-ne-bote-feston-ditelindjen-e-117-te/" title="Personi më i moshuar në botë feston ditëlindjen e 117-të"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Personi-më-i-moshuar-në-botë-feston-ditëlindjen-e-117-të-298x186.jpg" alt="Personi më i moshuar në botë feston ditëlindjen e 117-të"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/personi-me-i-moshuar-ne-bote-feston-ditelindjen-e-117-te/" >Personi më i moshuar në botë feston ditëlindjen e 117-të</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31416580-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="main"  >

<div id="post-42204" class="post-42204 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova">
	 	
	<div id="post-page-title">
		<h1>
			KMDLNj letër presidentit për çështjen e të burgosurve		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Këshilli për Mbrojtjen e të Drejtave dhe Lirive të Njeriut (KMDLNj), vlerëson se personat e privuar nga liria janë kategoria e cila më së paku ka përfituar pas përfundimit...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="640" height="360" src="http://www.kosova.info/wp-content/uploads/2016/11/Apeli-lë-në-fuqi-masën-e-paraburgimit-për-17-të-dyshuarit-për-terrorizëm.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="KMDLNj letër presidentit për çështjen e të burgosurve" srcset="http://www.kosova.info/wp-content/uploads/2016/11/Apeli-lë-në-fuqi-masën-e-paraburgimit-për-17-të-dyshuarit-për-terrorizëm.jpg 640w, http://www.kosova.info/wp-content/uploads/2016/11/Apeli-lë-në-fuqi-masën-e-paraburgimit-për-17-të-dyshuarit-për-terrorizëm-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					Nga:					<a href="http://www.kosova.info/author/kosovainfo/" title="Posts by kosovainfo" rel="author">kosovainfo</a>					</span>	
					<span class="post-page-date">
					10 February, 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/&amp;text=KMDLNj letër presidentit për çështjen e të burgosurve&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2016/11/Apeli-lë-në-fuqi-masën-e-paraburgimit-për-17-të-dyshuarit-për-terrorizëm-634x360.jpg&amp;url=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/&amp;is_video=false&amp;description=KMDLNj+let%C3%ABr+presidentit+p%C3%ABr+%C3%A7%C3%ABshtjen+e+t%C3%AB+burgosurve" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/&amp;title=KMDLNj+let%C3%ABr+presidentit+p%C3%ABr+%C3%A7%C3%ABshtjen+e+t%C3%AB+burgosurve" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content first-letter ">
					<p><span style="color: #000000;">Këshilli për Mbrojtjen e të Drejtave dhe Lirive të Njeriut (KMDLNj), vlerëson se personat e privuar nga liria janë kategoria e cila më së paku ka përfituar pas përfundimit të luftës dhe pas shpalljes së pavarësisë së Kosovës.</span></p>
<p><span style="color: #000000;">Më poshtë letra e KMDLNj-së:</span></p>
<p><span style="color: #000000;">Këshilli për Mbrojtjen e të Drejtave e të Lirive të Njeriut në Prishtinë  është themeluar me 14 dhjetor 1989 dhe deri më tani ka aktivitet të pandërprerë në përmbushjen e misionit për mbrojtjen , përparimin dhe promovimin e të drejtave të njeriut në përgjithësi si dhe mbrojtjen e të drejtave të grupeve të margjinalizuara në veçanti. Në grup të margjinalizuar , KMDLNj , në bazë të mandatit që e ka , trajton të drejtat e personave të privuar nga liria , si në aspektin e respektimit të procedurave , trajtimit të tyre , gjatë mbajtjes së dënimit dhe risocializimin e tyre si kusht i domosdoshëm për integrimin e tyre në shoqëri pasi ta kenë përfunduar masën e shqiptuar nga Gjykata kompetente.</span></p>
<p><span style="color: #000000;">Personat e privuar nga liria është kategoria e cila më së paku ka përfituar pas përfundimit të luftës dhe pas shpalljes së pavarësisë së Kosovës.</span></p>
<p><span style="color: #000000;">Nëse gjatë kohës kur kompetencat ekzekutive në fushën e ekzekutimeve të sanksioneve penale kanë qenë në duar dhe përgjegjësi të ndërkombëtarëve andaj nuk ka pasur trajtim afirmativ të personave të privuar nga liria që përmes faljes , amnistisë apo formave të tjera të fitimit të lirisë të kontribuohet që programi i risocializimit të tyre të jetë i suksesshëm dhe integrimi i tyre në shoqëri të shndërrohet në proces normal , pas shpalljes së pavarësisë është dashur të krijohen kushtet që personat e privuar nga liria të përfitojnë më shumë sikur që ka ndodhur në vendet e rajonit ku ka pasur ndryshime rrënjësore të sistemit apo të kalimit nga totalitarizmi në demokraci!</span></p>
<p><span style="color: #000000;">Në Republikën e Kosovës nuk ka Ligj për Amnisti ndonëse janë plotësuar të gjitha parakushtet për këtë dhe mungesa e këtij ligji ka shkaktuar shumë probleme në punën e Shërbimit Korrektues të Kosovës si dhe ka pasur greva dhe kryengritje të të burgosurve në realizim të kësaj të drejteje.</span></p>
<p><span style="color: #000000;">Si pasojë e kësaj , në vitin 2003 janë mbytur 5 të burgosur ndërsa rëndë dhe lehtë janë lënduar mbi 100 të burgosur. Pritjet e të burgosurve për falje nga presidentja e Kosovës në dy vitet e fundit janë shndërruar në ankth për të burgosurit , familjet e tyre si dhe oficerët dhe menaxhmentin e Sherbimit Korrektues të Kosovës ngase numri i të falurve ka qenë zero (0) të falur.</span></p>
<p><span style="color: #000000;">Edhe në vitet paraprake ka qenë një numer simbolik i të falurve , qoftë për shkak të ndërhyrjes së opinonit që ka pasur dhe ka mungesë të theksuar të informatave për të drejtat e personave të privuar nga liria qoftë se është përdorur për qëllime politike dhe qoftë për shkak të ndërhyrjeve të ndërkombëtarëve në mënyrë individuale apo institucionale.</span></p>
<p><span style="color: #000000;">E drejta për falje nga Presidenti është e drejtë ekskluzive e presidentit dhe askush nuk ka të drejtë ndërhyrjeje qoftë për t’i liruar nëse nuk i meritojnë , ta kufizojnë numrin sa duhet të lirohen apo të bëjnë presion të mos lirohen.</span></p>
<p><span style="color: #000000;">I nderuari z. President ,</span></p>
<p><span style="color: #000000;">Në kohën kur po ndryshohet edhe infrastruktura ligjore që po afirmon masat alternative të dënimit  në Kosovë e që kanë dhënë rezultate pozitive në vendet e rajonit e sidomos në vendet me demokraci të zhvilluar dhe konsoliduar , mohimi i një të drejte njerëzore ( nëse dikush dënohet i humb disa të drejta përkohësisht por nuk mund t’u mohohen të drejtat e personave të privuar nga liria ) paraqet një prapakthim në trajtimin e të burgosurve , diskriminim flagrant , shpenzim të shtuar dhe të panevojshëm të buxhetit të Kosovës , destimulim për sjellje të mirë të të burgosurve , vështërësi të mëdha për oficerët korrektues dhe drejtuesit e Shërbimit Korrektues të Kosovës , pamundësi për zbatimin e një programi për risocializim për të burgosurit e kjo shprehimisht nënkupton se integrimi i tyre në shoqëri do të shndërrohet në një mision të pamundur e që për pasojë logjike do ta ketë rritjen e shkallës së recidivizmit dhe rritjen e kriminalitetit në shoqëri.</span></p>
<p><span style="color: #000000;">KMDLNj , gjithashtu kërkon që edhe të dënuarit për krime lufte dhe krime kundër njerëzimit , të trajtohen në përputhje me dokumentet ndërkombëtare dhe si shembull se si ata duhet të trajtohen është Tribunali i Hagës i cili asnjë të dënuar për vepra të shkeljes së të Drejtës Humanitare dhe Zakoneve të Luftës nuk e diskriminon por të gjithëve ua njeh të drejtën e beneficioneve dhe nuk ka asnjë rast i dënuar nga ky Tribunal që nuk ka fituar nga lirimi i parakohshëm , ndërprerja e dënimit apo ndonjë masë tjetër. Kategoria e të dënuarve të tillë është e stigmatizuar sepse dënohet dy herë ; nga Gjykata kompetente në rast se i dëshmohet fajësia dhe institucionet përgjegjëse për lirim të parakohshëm në rast se i plotësojnë kushtet e parapara me ligj. KMDLNj mendon se vetëm gjykata përkatëse , në bazë të provave është kompetente ta shqiptojë masën e dënimit apo të lirimit ndërsa , në kohën kur janë në vuajtje të dënimit ata duhet të kenë të drejta që u takojnë.</span></p>
<p><span style="color: #000000;">I nderuari z. President,</span></p>
<p><span style="color: #000000;">KMDLNj shpreson se do ta merrni shumë seriozisht këtë kërkesë në mënyrë që t’u ofrohet një mundësi personave të privuar nga liria , pavarësisht përkatësisë etnike , fetare , moshës dhe gjinisë , në bazë të sjelljeve të tyre të përfitojnë më shumë dhe të mos demotivohen sikur deri më tani. Humbja e përkohshme e lirisë nuk nënkupton humbje të përhershme të shpresës që pas gabimit të bërë , për të cilin e merr dënimin e merituar , të mos kthehet përsëri në familje dhe të kontribuojë në dobi të shoqërisë dhe shtetit.</span></p>
<p><span style="color: #000000;">Në fund të fundit , ashtu siç ka detyrim shteti të dënojë ata që vinë në kundështim me ligjin , po ashtu ka detyrim që personave të dënuar tu ofrojë një ofertë se çka mund të përfitojnë nëse me sukses e kalojnë programin e risocializimit . Me përjashtim të veprave që përjashtohen me ligj e që janë qartë të përcaktuara. Merreni shembull Shqipërinë që brenda një muaji i fali afërsisht 4000 të dënuar . KMDLNj , mbështetur në përvojën shumëvjeçare të monitorimit të Qendrave të Paraburgimit dhe Qendrave Korrektuese vlerëson se , së paku 35-40% të personave të privuar nga liria duhet të lirohen me kusht apo që burgu mund tu zëvendësohet me një masë tjetër alternative të dënimit. Ndihmojeni Shërbimin Korrektues të Kosovës të marrë veten dhe trajtoni kërkesat për falje pa diskriminuar askend , siç nuk ka ndodhur më parë. Nuk është falje nëse nga 650 kërkesa për falje , i falni 5 apo 10 të burgosur . Falni ata që e meritojnë , mos i falni të pamerituarit!</span></p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Kategoritë</div><span class="blog-post-categories"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Shpërndaje					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/&amp;text=KMDLNj letër presidentit për çështjen e të burgosurve&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2016/11/Apeli-lë-në-fuqi-masën-e-paraburgimit-për-17-të-dyshuarit-për-terrorizëm-634x360.jpg&amp;url=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/&amp;is_video=false&amp;description=KMDLNj+let%C3%ABr+presidentit+p%C3%ABr+%C3%A7%C3%ABshtjen+e+t%C3%AB+burgosurve" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.kosova.info/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/&amp;title=KMDLNj+let%C3%ABr+presidentit+p%C3%ABr+%C3%A7%C3%ABshtjen+e+t%C3%AB+burgosurve" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.kosova.info/ministrja-hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-ministrise-se-drejtesise/" rel="prev">Lajmi i kaluar</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.kosova.info/ministrja-hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-ministrise-se-drejtesise/" rel="prev">Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet i Ministrisë së Drejtësisë</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-prev">
								Feb 10, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.kosova.info/migjeni-i-censuruar-i-kadarese-cila-eshte-e-verteta/" rel="next">Lajmi i ardhshëm</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.kosova.info/migjeni-i-censuruar-i-kadarese-cila-eshte-e-verteta/" rel="next">“Migjeni i censuruar” i Kadaresë, cila është e vërteta?</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-next">
								Feb 10, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
																<div class="comments">
					<div class="comment-count">
	S&#039;ka komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Komentoni <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kmdlnj-leter-presidentit-per-ceshtjen-e-te-burgosurve/#respond" style="display:none;">Ndalo përgjigje</a></small></h3>				<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emri</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Webfaqja</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='42204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
						</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
					</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Lajme të  tjera				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/ministrja-hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-ministrise-se-drejtesise/" title="Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet i Ministrisë së Drejtësisë">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/02/Ministrja-Hoxha-Garantimi-i-të-drejtës-në-pronë-është-prioritet-i-Ministrisë-së-Drejtësisë-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet i Ministrisë së Drejtësisë" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/ministrja-hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-ministrise-se-drejtesise/">
						Ministrja Hoxha: Garantimi i të drejtës në pronë është prioritet i Ministrisë së Drejtësisë						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Sot, Ministrja e Drejtësisë Dhurata Hoxha ka marrë pjesë në Konferencën për “Strategjinë Kombëtare për të Drejtat Pronësore”, ku të pranishëm ishin ambasadori i ShBA-së në Kosovë Greg Delawie...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/msh-dhe-eksperte-mjekesor-te-dartmouth-it-bisedojne-per-projekte-per-te-porsalindurit-ne-nevoje/" title="MSh dhe ekspertë mjekësor të Dartmouth-it bisedojnë për projekte për të porsalindurit në nevojë">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/02/MSh-dhe-ekspertë-mjekësor-të-Dartmouth-it-bisedojnë-për-projekte-për-të-porsalindurit-në-nevojë-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="MSh dhe ekspertë mjekësor të Dartmouth-it bisedojnë për projekte për të porsalindurit në nevojë" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/msh-dhe-eksperte-mjekesor-te-dartmouth-it-bisedojne-per-projekte-per-te-porsalindurit-ne-nevoje/">
						MSh dhe ekspertë mjekësor të Dartmouth-it bisedojnë për projekte për të porsalindurit në nevojë						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Zëvendësministri i Shëndetësisë Izet Sadiku priti sot në takim një delegacion të Universitetit të Dartmouth-it nga ShBA, të kryesuar nga dr. George Little, së bashku me një ekip të...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/msh-dhe-prishtina-me-marreveshje-te-performances-per-perkrahje-financiare-kujdesit-paresor-shendetesor/" title="MSh dhe Prishtina me marrëveshje të performancës për përkrahje financiare Kujdesit Parësor Shëndetësor">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/02/MSh-dhe-Prishtina-me-marrëveshje-të-performancës-për-përkrahje-financiare-Kujdesit-Parësor-Shëndetësor-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="MSh dhe Prishtina me marrëveshje të performancës për përkrahje financiare Kujdesit Parësor Shëndetësor" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/msh-dhe-prishtina-me-marreveshje-te-performances-per-perkrahje-financiare-kujdesit-paresor-shendetesor/">
						MSh dhe Prishtina me marrëveshje të performancës për përkrahje financiare Kujdesit Parësor Shëndetësor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Ministria e Shëndetësisë nënshkroi sot Marrëveshje të performancës me Komunën e Prishtinës që ka për qëllim të stimuloj Kujdesin Parësor Shëndetësor përmes skemës së pagesës bazuar në kapitacion sipas...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/ai-unmik-te-kerkoje-falje-per-mosmbrojtjen-e-mon-balajt-dhe-arben-xheladinit/" title="AI: UNMIK të kërkojë falje për mosmbrojtjen e Mon Balajt dhe Arben Xheladinit">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/02/AI-UNMIK-të-kërkojë-falje-për-mosmbrojtjen-e-Mon-Balajt-dhe-Arben-Xheladinit-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="AI: UNMIK të kërkojë falje për mosmbrojtjen e Mon Balajt dhe Arben Xheladinit" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/ai-unmik-te-kerkoje-falje-per-mosmbrojtjen-e-mon-balajt-dhe-arben-xheladinit/">
						AI: UNMIK të kërkojë falje për mosmbrojtjen e Mon Balajt dhe Arben Xheladinit						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Organizata Amnesty International i ka bërë thirrje misionit të OKB-së në Kosovë “që të kërkojë falje për dështim në mbrojtjen e jetës së Mon Balajt dhe Arben Xheladinit dhe të gjithë të...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.kosova.info/">
				<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" alt="Kosova INFO"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-fundi-menu-container"><ul id="menu-fundi-menu" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.kosova.info/category/opinion/">Opinion</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.kosova.info/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.kosova.info/category/shkence/">Shkencë</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.kosova.info/category/hi-tech/">Hi Tech</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Të gjitha të drejtat e rezervuara © 2016 Kosova INFO		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
</body></html>