<!DOCTYPE html>
<html lang="sq-AL"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <!--meta tag-->
    <meta property="fb:pages" content="147065836029878" />
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.kosova.info/xmlrpc.php"/>
	<title>Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz &#8211; Kosova INFO</title>
<script type="application/javascript">var bingo_ruby_ajax_url = "http://www.kosova.info/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel='dns-prefetch' href='//www.kosova.info' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje për Komentet" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje për Komentet te Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz" href="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='http://www.kosova.info/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/css/theme-style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='http://www.kosova.info/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='http://www.kosova.info/wp-content/themes/bingo/style.css?ver=1.3' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.header-wrap .header-parallax-wrap { height: 320px; }.header-wrap #header-image-parallax { height : 440px; !important }@media only screen and (max-width: 992px) and (min-width: 768px) {.header-wrap .header-parallax-wrap { height: 260px; }.header-wrap #header-image-parallax { height : 380px; !important }}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap { height: 210px; }.header-wrap #header-image-parallax { height : 330px; !important }}.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1506370444' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kosova.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gjykatë Speciale apo gjykatë e OKB-së?' href='http://www.kosova.info/gjykate-speciale-apo-gjykate-e-okb-se/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/" />
<link rel='shortlink' href='https://wp.me/p3Yo3a-HBa' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Finsajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Finsajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:1024px; height:100%; max-height:400px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:450px; }
	.g-3 { margin:0px;width:100%; max-width:160px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:title" content="Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/"/><meta property="og:site_name" content="Kosova INFO"/><meta property="og:description" content="Kryeministri i Kosovës, Ramush Haradinaj, ka pushuar në hotelin “Carlton” në Sant Moritz të Zvicrës. Ky fshat turistik është më i shtrenjti në botë. Pushimet familjare të Haradinajve kanë zgjatur"/><meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg"/>			<meta property="fb:pages" content="147065836029878" />
							<meta property="ia:markup_url" content="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/?ia_markup=1" />
				<meta property="og:locale" content="en_GB" />
<meta property="og:locale:alternate" content="en_GB" />
<meta property="fb:app_id" content="119933621917878" />
<meta property="og:site_name" content="Kosova INFO" />
<meta property="og:title" content="Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz" />
<meta property="og:url" content="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/" />
<meta property="og:description" content="Related" />
<meta property="og:type" content="Article" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Kryeministri i Kosovës, Ramush Haradinaj, ka pushuar në hotelin “Carlton” në Sant Moritz të Zvicrës. Ky fshat turistik është më i shtrenjti në botë. Pushimet familjare të Haradinajve kanë zgjatur nëntë ditë. Suita “Czar” prej 160 metrash katrorë, në kohën e ndërrimit të viteve ka arritur çmimin mbi 5 mijë franga për një natë. Një&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz" />
<meta property="og:url" content="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/" />
<meta property="og:description" content="Kryeministri i Kosovës, Ramush Haradinaj, ka pushuar në hotelin “Carlton” në Sant Moritz të Zvicrës. Ky fshat turistik është më i shtrenjti në botë. Pushimet familjare të Haradinajve kanë zgjatur n…" />
<meta property="article:published_time" content="2018-01-03T16:14:02+00:00" />
<meta property="article:modified_time" content="2018-01-03T16:14:02+00:00" />
<meta property="og:site_name" content="Kosova INFO" />
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="347" />
<meta property="og:locale" content="sq_AL" />
<meta name="twitter:text:title" content="Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz" />
<meta name="twitter:image" content="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.fw-block-1 .post-wrap.post-feat-2{
	padding: 1px 0 0px 1px ; 
}
.fw-block-1 .post-wrap{
	padding-top:2px;
}
/*.g-dyn{
	display:none;
}*/
#ruby-main-menu > ul > li:first-child a span{
	display:none;
} 
#ruby-main-menu > ul > li:first-child a i{
	margin-right:0;
} 
.breaking-news-title .mobile-headline{
	display:none;
}
.breaking-news-content .ruby-slider-nav{
	background-color:rgb(85, 172, 238);
}
.textwidget .widget-left{
	border-radius:0;
	    -webkit-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);
    box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);	
}
.banner-background-color{
	background-color:#f7f7f7;}
.logo-inner{
	    -webkit-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);
    box-shadow: 0 2px 5px 0 rgba(0, 0, 0, .1);
}
.g{
	max-width:1000px !Important;}
div .is-sticky.post-title a:before{
	display:none;
}
#ruby_a7e31140{
	display:none;
} 
.g-dyn.c-2, .g-dyn.c-3{display:none;}
@media (max-width: 769px){
#ruby_f45362da{
	display:none;
}
#ruby_a7e31140{
	display:block;
}
}
@media only screen and (max-width: 767px){
.hs-block-6 .post-wrap {
    margin-bottom: 1px;
}
}
.ruby-slider-nav{
background-color: rgba(52, 157, 236, 0.6);
	opacity:1;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:32px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style>	<style type="text/css">
		.left-side-al, .right-side-al{
			top: 50px;
			z-index: -1;
			position: fixed;
			display: none;
		}
		.left-side-al{
			left: 50%;
			margin-left: -745px;
		}
		.right-side-al{
			right: 50%;
			margin-right: -745px;
		}
		@media only screen and (min-width: 1200px){
			.left-side-al, .right-side-al{
				display: block;
			}
		}
	</style>
</head><!--#header-->
<body class="post-template-default single single-post postid-167596 single-format-standard ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display"  itemscope  itemtype="http://schema.org/WebPage" >
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-104568995-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="left-side-al"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div class="right-side-al"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-fillimi-menu" class="off-canvas-nav-inner"><li id="menu-item-116979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116979"><a href="/"><span>Ballina</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39 is-category-2"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a>
<ul  class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41 is-category-3"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 is-category-4"><a href="http://www.kosova.info/category/lajmet/rajoni/">Rajoni</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 is-category-5"><a href="http://www.kosova.info/category/lajmet/bota/">Bota</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 is-category-7"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 is-category-6"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46 is-category-8"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48 is-category-9"><a href="http://www.kosova.info/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 is-category-10"><a href="http://www.kosova.info/category/opinion/gjeopolitike/">Gjeopolitikë</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50 is-category-12"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a>
<ul  class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 is-category-13"><a href="http://www.kosova.info/category/showbizlifestyle/lifestyle/">LifeStyle</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53 is-category-14"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a>
<ul  class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 is-category-15"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li>
</ul>
</li>
<li id="menu-item-122943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122943 is-category-29"><a href="http://www.kosova.info/category/shendetesia/">Shëndetësia</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 is-category-16"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 is-category-17"><a href="http://www.kosova.info/category/multimedia/video/">Video</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 is-category-18"><a href="http://www.kosova.info/category/multimedia/fotogaleri/">Fotogaleri</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 is-category-19"><a href="http://www.kosova.info/category/multimedia/kuriozitet/">Kuriozitet</a></li>
</ul>
</li>
</ul>		</div>

												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
					
					<div class="off-canvas-widget-section-wrap canvas-sidebar-wrap">
				<div class="canvas-sidebar-inner">
					<aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-17 c-1"><a href="http://mbpzhr-ks.net/sq/video-galeria/?offset=16"><img src="http://www.kosova.info/wp-content/uploads/2017/09/ministria.jpg" /></a></div><div class="g-dyn a-16 c-2"><a href="https://web.facebook.com/melodiapx"><img src="http://www.kosova.info/wp-content/uploads/2017/08/melodiaPX.gif" /></a></div></div></aside>				</div>
			</div>
			</div>
</div><!--#off canvas wrap --><div id="ruby-site" class="site-outer">
	
<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								<div class="top-weather">
	<span>
		<!-- weather widget start --><a target="_blank" href="http://www.booked.net/weather/pristina-34807"><img src="https://w.bookcdn.com/weather/picture/13_34807_1_1_282828_158_fff5d9_ffffff_ffffff_3_fff5d9_333333_0_6.png?scode=124&domid=w209&anc_id=4270"  alt="booked.net"/></a><!-- weather widget end -->
	</span>
</div>
<div class="topbar-date">
	<span>E mërkurë, Janar 3, 2018</span>
</div>
							</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
		<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>	</div>
                							</div>
		</div>
	</div>
</div>


		<div class="banner-wrap banner-background-color">

			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-inner">
							<a href="http://www.kosova.info/" class="logo" title="Kosova Info">
				<img data-no-retina src="http://www.kosova.info/wp-content/uploads/2017/06/KosovaINFO-logo.jpg" height="111" width="300"  alt="Agjencioni i Lajmenve">
			</a>
						</div><!--#logo inner-->
    </div><!--#logo image wrap-->
											<div class="banner-ad-wrap"> 
							<aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-16 c-1"><a href="https://web.facebook.com/melodiapx"><img src="http://www.kosova.info/wp-content/uploads/2017/08/melodiaPX.gif" /></a></div><div class="g-dyn a-17 c-2"><a href="http://mbpzhr-ks.net/sq/video-galeria/?offset=16"><img src="http://www.kosova.info/wp-content/uploads/2017/09/ministria.jpg" /></a></div></div></aside> 
						</div>
					
									</div>
			</div>
		</div><!--#banner wrap-->

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div><!--button show menu mobile-->
</div>

							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="http://www.kosova.info/" class="logo" title="Kosova Info">
            <img height="100" width="300" src="http://www.kosova.info/wp-content/uploads/2017/06/cropped-KosovaINFO-logo.jpg" alt="Agjencioni i Lajmenve">
        </a>
	</div><!--#logo inner-->
</div><!--#logo image wrap-->
							<div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="http://schema.org/SiteNavigationElement" >
	<ul id="menu-fillimi-menu-1" class="main-menu-inner"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116979"><a href="/"><i class="fa fa-home" aria-hidden="true"></i><span>Ballina</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39 is-category-2"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41 is-category-3"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 is-category-4"><a href="http://www.kosova.info/category/lajmet/rajoni/">Rajoni</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 is-category-5"><a href="http://www.kosova.info/category/lajmet/bota/">Bota</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 is-category-7"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 is-category-6"><a href="http://www.kosova.info/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46 is-category-8 is-cat-mega-menu is-mega-menu"><a href="http://www.kosova.info/category/kulture/">Kulturë</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_46" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper" ><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/sa-kohe-duhet-per-te-mesuar-te-huajt-shqipenn/" title="Sa kohë duhet për të mësuar të huajt shqipen" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="360" src="http://www.kosova.info/wp-content/uploads/2018/01/Sa-kohë-duhet-për-të-mësuar-të-huajt-shqipen-540x360.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="166973" data-permalink="http://www.kosova.info/sa-kohe-duhet-per-te-mesuar-te-huajt-shqipenn/sa-kohe-duhet-per-te-mesuar-te-huajt-shqipen/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Sa-kohë-duhet-për-të-mësuar-të-huajt-shqipen.jpg" data-orig-size="730,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sa kohë duhet për të mësuar të huajt shqipen" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Sa-kohë-duhet-për-të-mësuar-të-huajt-shqipen-300x148.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Sa-kohë-duhet-për-të-mësuar-të-huajt-shqipen.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/sa-kohe-duhet-per-te-mesuar-te-huajt-shqipenn/" rel="bookmark" title="Sa kohë duhet për të mësuar të huajt shqipen">Sa kohë duhet për të mësuar të huajt shqipen</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/star-wars-the-last-jedi-pritet-te-fitoje-1-miliard-dollare/" title="Star Wars: The Last Jedi pritet të fitojë 1 miliard dollarë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="360" src="http://www.kosova.info/wp-content/uploads/2018/01/Star-Wars-The-Last-Jedi-pritet-të-fitojë-1-miliardë-dollarë-540x360.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="166433" data-permalink="http://www.kosova.info/star-wars-the-last-jedi-pritet-te-fitoje-1-miliard-dollare/star-wars-the-last-jedi-pritet-te-fitoje-1-miliarde-dollare/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Star-Wars-The-Last-Jedi-pritet-të-fitojë-1-miliardë-dollarë.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Star Wars The Last Jedi pritet të fitojë 1 miliardë dollarë" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Star-Wars-The-Last-Jedi-pritet-të-fitojë-1-miliardë-dollarë-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Star-Wars-The-Last-Jedi-pritet-të-fitojë-1-miliardë-dollarë.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/star-wars-the-last-jedi-pritet-te-fitoje-1-miliard-dollare/" rel="bookmark" title="Star Wars: The Last Jedi pritet të fitojë 1 miliard dollarë">Star Wars: The Last Jedi pritet të fitojë 1 miliard dollarë</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/dhjete-filmat-me-te-shikuar-ne-aeroplan/" title="Dhjetë filmat më të shikuar në aeroplan" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.kosova.info/wp-content/uploads/2017/12/Dhjetë-filmat-më-të-shikuar-në-aeroplan-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="166306" data-permalink="http://www.kosova.info/dhjete-filmat-me-te-shikuar-ne-aeroplan/dhjete-filmat-me-te-shikuar-ne-aeroplan/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/12/Dhjetë-filmat-më-të-shikuar-në-aeroplan.jpg" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dhjetë filmat më të shikuar në aeroplan" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/12/Dhjetë-filmat-më-të-shikuar-në-aeroplan-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/12/Dhjetë-filmat-më-të-shikuar-në-aeroplan.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/dhjete-filmat-me-te-shikuar-ne-aeroplan/" rel="bookmark" title="Dhjetë filmat më të shikuar në aeroplan">Dhjetë filmat më të shikuar në aeroplan</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/pianistet-e-shkolla-e-muzikes-penk-jakova-mbajti-koncertin-e-fundvitit/" title="Pianistë e ShM “Prenk Jakova”  mbajtën koncertin e fundvitit" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="360" src="http://www.kosova.info/wp-content/uploads/2017/12/26236238_10211790501221527_758300586_o-540x360.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="165088" data-permalink="http://www.kosova.info/pianistet-e-shkolla-e-muzikes-penk-jakova-mbajti-koncertin-e-fundvitit/26236238_10211790501221527_758300586_o/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/12/26236238_10211790501221527_758300586_o.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26236238_10211790501221527_758300586_o" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/12/26236238_10211790501221527_758300586_o-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/12/26236238_10211790501221527_758300586_o.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/pianistet-e-shkolla-e-muzikes-penk-jakova-mbajti-koncertin-e-fundvitit/" rel="bookmark" title="Pianistë e ShM “Prenk Jakova”  mbajtën koncertin e fundvitit">Pianistë e ShM “Prenk Jakova”  mbajtën koncertin e fundvitit</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/instituti-albanologjik-i-prishtines-shenon-50-vjetorin-e-rithemelimit/" title="Instituti Albanologjik i Prishtinës shënon 50 vjetorin e rithemelimit" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.kosova.info/wp-content/uploads/2017/12/Instituti-Albanologjik-i-Prishtinës-shënon-50-vjetorin-e-rithemelimit-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" data-attachment-id="164120" data-permalink="http://www.kosova.info/instituti-albanologjik-i-prishtines-shenon-50-vjetorin-e-rithemelimit/instituti-albanologjik-i-prishtines-shenon-50-vjetorin-e-rithemelimit/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/12/Instituti-Albanologjik-i-Prishtinës-shënon-50-vjetorin-e-rithemelimit.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Instituti Albanologjik i Prishtinës shënon 50 vjetorin e rithemelimit" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/12/Instituti-Albanologjik-i-Prishtinës-shënon-50-vjetorin-e-rithemelimit-300x200.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/12/Instituti-Albanologjik-i-Prishtinës-shënon-50-vjetorin-e-rithemelimit.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-8" href="http://www.kosova.info/category/kulture/" title="Kulturë">Kulturë</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.kosova.info/instituti-albanologjik-i-prishtines-shenon-50-vjetorin-e-rithemelimit/" rel="bookmark" title="Instituti Albanologjik i Prishtinës shënon 50 vjetorin e rithemelimit">Instituti Albanologjik i Prishtinës shënon 50 vjetorin e rithemelimit</a></h3><!--#post title--></div><!--#post body--></article></div><!--#post outer --></div></div><!-- #block content--></div></div><!-- #block wrap--></div></div><!--#mega menu--></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48 is-category-9"><a href="http://www.kosova.info/category/opinion/">Opinion</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 is-category-10"><a href="http://www.kosova.info/category/opinion/gjeopolitike/">Gjeopolitikë</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50 is-category-12"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 is-category-13"><a href="http://www.kosova.info/category/showbizlifestyle/lifestyle/">LifeStyle</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53 is-category-14"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 is-category-15"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122943 is-category-29"><a href="http://www.kosova.info/category/shendetesia/">Shëndetësia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 is-category-16"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 is-category-17"><a href="http://www.kosova.info/category/multimedia/video/">Video</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 is-category-18"><a href="http://www.kosova.info/category/multimedia/fotogaleri/">Fotogaleri</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 is-category-19"><a href="http://www.kosova.info/category/multimedia/kuriozitet/">Kuriozitet</a></li></ul></li></ul></div><!--#main navigation-->						</div><!--#left navbar -->

						<div class="navbar-right">
														
<div class="navbar-search">
	<a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Kërko" class="navbar-search-icon">
		<i class="fa fa-search" aria-hidden="true"></i>
	</a><!--#navbar search button-->
</div>
						</div>
					</div>
				</div>
				<div id="ruby-header-search-popup" class="header-search-popup">
	<div class="header-search-popup-wrap ruby-container">
		<a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a>
	<div class="header-search-popup-inner">
		<form class="search-form" method="get" action="http://www.kosova.info/">
			<fieldset>
				<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Shëno për të kërkuar..." autocomplete="off">
				<button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button>
			</fieldset>
                            <div class="header-search-result"></div>
            		</form>
	</div>
	</div>
</div>			</div>
		</div><!--navigation bar-->
	</div>

</div>	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div><!--#site mask-->
		<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-2 post-167596 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova"  itemscope  itemtype="http://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="single-post-feat-bg-outer"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="633" height="347" src="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg 633w, http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113-300x164.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" data-attachment-id="167599" data-permalink="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/minister-of-kosovo-ramush-haradinaj_1514991801-4472113/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg" data-orig-size="633,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minister-of-kosovo-ramush-haradinaj_1514991801-4472113" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113-300x164.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg" /></div></div></div><!--#single post feat big--><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz</h1></div><!--#single title--><div class="post-meta-info is-hide-icon"><span class="meta-info-el meta-info-author"><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><time class="date update" datetime="2018-01-03T17:14:02+00:00">03.01.2018 17:14</time></span><!--#meta info date--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-action clearfix"><div class="pull-left">
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kosova.info%2Finsajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz%2F&amp;width=120&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=30&amp;appId=" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:120px; height: 30px; align: left;"></iframe>
<!-- Facebook Like Button Vivacity Infotech END -->
</div><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kosova.info%2Finsajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Insajder+sjell+informata+p%C3%ABr+pushimet+ekstravagante+t%C3%AB+Haradinajve+n%C3%AB+Saint+Moritz&amp;url=http%3A%2F%2Fwww.kosova.info%2Finsajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz%2F&amp;via=Kosova+INFO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="single-share-bar-el icon-google" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.kosova.info%2Finsajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a></div><!--#single post share header--></div><!--#single post action--><div class="visible-xs"><div class="g g-2"><div class="g-dyn a-14 c-1"><a href="https://www.facebook.com/Miele-160654804106700/"><img src="http://www.kosova.info/wp-content/uploads/2017/10/1013678_171575483014632_307237771_n-1.jpg" /></a></div><div class="g-dyn a-31 c-2"><a href="https://ajdg.solutions/"><img src="http://www.kosova.info/wp-content/uploads/2017/12/SokolHaliti2018.jpg" /></a></div></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><h5>Kryeministri i Kosovës, Ramush Haradinaj, ka pushuar në hotelin “Carlton” në Sant Moritz të Zvicrës. Ky fshat turistik është më i shtrenjti në botë. Pushimet familjare të Haradinajve kanë zgjatur nëntë ditë. Suita “Czar” prej 160 metrash katrorë, në kohën e ndërrimit të viteve ka arritur çmimin mbi 5 mijë franga për një natë. Një darkë natën e Vitit të Ri në këtë holet ka kushtuar 1 mijë e 50 franga.</h5>
<div id="article-text" class="text">
<p>Nuk dihet saktësisht se sa ka paguar Haradinaj, por bazuar në çmimet publike të hotelit, del se pushimet e kryeministrit mund të kenë kushtuar mbi 80 mijë franga. Në Zyrën e kryeministrit nuk kanë pranuar të tregojnë se sa kanë kushtuar dhe kush i ka paguar shpenzimet, me arsyetimin se “kryeministri nuk ka qenë me agjende shtetërore, por private dhe familjare dhe se institucioni nuk bart asnjë kosto materiale”.</p>
<blockquote><p><span style="color: #ff0000;"><strong>LEXO PO ASHTU: </strong></span><a href="http://www.kosova.info/haradinaj-gjendja-ne-arsim-nuk-eshte-e-miree/">Haradinaj: Gjendja në arsim nuk është e mirë</a></p></blockquote>
<p>Një darkë natën e ndërrimit të viteve në hotelin ku ka pushuar kryeministri Ramush Haradinaj, ka kushtuar një mijë e 50 franga zvicerane.</p>
<p>Haradinaj ka qenë vetë i gjashti në darkën e Vitit të Ri në këtë hotel. Çmimi për gjashtë persona arrin mbi gjashtë mijë franga.</p>
<p>Çmimi për një mëngjes i publikuar në faqen e këtij hoteli ka kushtuar hiç më pak se 800 franga.</p>
<p>Haradinaj, së bashku me bashkëshorten Anitën, tre fëmijët dhe djalin e vëllait të tij, Dautit, ka pushuar në hotelin “Carlton” në Saint Moritz në Zvicër.</p>
<p><iframe src="https://www.youtube.com/embed/UAR2CnSrZLk" width="396" height="281" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><!--#single entry--></div><!--#single entry wrap--><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentoni <small><a rel="nofollow" id="cancel-comment-reply-link" href="/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment" >Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Shkruani komentin këtu..."></textarea></p><p class="comment-form-author"><label for="author" >Emri</label><input id="author" name="author" type="text" placeholder="Emri..." size="30"  aria-required='true' /></p>
<p class="comment-form-email"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Komento" /> <input type='hidden' name='comment_post_ID' value='167596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9998e55b17" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Njoftomë me email për komentet vijuese.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Njoftomë me email për postimet e reja.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
</div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/"/><meta itemprop="headline " content="Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Kosova Info"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg"><meta itemprop="width" content="633"><meta itemprop="height" content="347"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.kosova.info/wp-content/uploads/2017/06/KosovaINFO-logo.jpg"></span><meta itemprop="name" content="Kosova Info"></span><meta itemprop="datePublished" content="2018-01-03T17:14:02+00:00"/><meta itemprop="dateModified" content="2018-01-03T17:14:02+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="http://www.kosova.info/gjykate-speciale-apo-gjykate-e-okb-se/" rel="bookmark" title="Gjykatë Speciale apo gjykatë e OKB-së?"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Gjykatë Speciale apo gjykatë e OKB-së?</span></a></div><!--#nav left --><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div><!--#nav right --></div><!--#single box nav --><div class="single-box single-widget row></div><!--single widget--><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Te ngjashme</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/gjykate-speciale-apo-gjykate-e-okb-se/" title="Gjykatë Speciale apo gjykatë e OKB-së?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="http://www.kosova.info/wp-content/uploads/2018/01/Gjykatë-Speciale-apo-gjykatë-e-OKB-së-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" data-attachment-id="167598" data-permalink="http://www.kosova.info/gjykate-speciale-apo-gjykate-e-okb-se/the-capitals-of-the-eu-the-hague/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Gjykatë-Speciale-apo-gjykatë-e-OKB-së.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Thomas Haley\/Sipa&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark II N&quot;,&quot;caption&quot;:&quot;The capitals of the EU : The Hague&quot;,&quot;created_timestamp&quot;:&quot;1225369218&quot;,&quot;copyright&quot;:&quot;ec&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;The capitals of the EU : The Hague&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Speciale" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Gjykatë-Speciale-apo-gjykatë-e-OKB-së-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Gjykatë-Speciale-apo-gjykatë-e-OKB-së.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/gjykate-speciale-apo-gjykate-e-okb-se/" rel="bookmark" title="Gjykatë Speciale apo gjykatë e OKB-së?">Gjykatë Speciale apo gjykatë e OKB-së?</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T17:00:43+00:00">03.01.2018 17:00</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Propozimi i 43 deputetëve të Kuvendit të Kosovës për shfuqizimin e Dhomave të Specializuara dhe Zyrës së Prokurorit të Specializuar, që njihet...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/mbi-350-mije-arme-ilegale-ne-duart-e-qytetareve/" title="Mbi 350 mijë armë ilegale në duart e qytetarëve" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="205" src="http://www.kosova.info/wp-content/uploads/2016/11/Qytetarët-e-Kosovës-vazhdojnë-mbajtjen-e-armëve-pa-leje.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2016/11/Qytetarët-e-Kosovës-vazhdojnë-mbajtjen-e-armëve-pa-leje.jpg 640w, http://www.kosova.info/wp-content/uploads/2016/11/Qytetarët-e-Kosovës-vazhdojnë-mbajtjen-e-armëve-pa-leje-300x169.jpg 300w" sizes="(max-width: 365px) 100vw, 365px" data-attachment-id="28697" data-permalink="http://www.kosova.info/qytetaret-e-kosoves-vazhdojne-mbajtjen-e-armeve-pa-leje/qytetaret-e-kosoves-vazhdojne-mbajtjen-e-armeve-pa-leje-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2016/11/Qytetarët-e-Kosovës-vazhdojnë-mbajtjen-e-armëve-pa-leje.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mbi 350 mijë armë ilegale në duart e qytetarëve" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2016/11/Qytetarët-e-Kosovës-vazhdojnë-mbajtjen-e-armëve-pa-leje-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2016/11/Qytetarët-e-Kosovës-vazhdojnë-mbajtjen-e-armëve-pa-leje.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/mbi-350-mije-arme-ilegale-ne-duart-e-qytetareve/" rel="bookmark" title="Mbi 350 mijë armë ilegale në duart e qytetarëve">Mbi 350 mijë armë ilegale në duart e qytetarëve</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T15:50:31+00:00">03.01.2018 15:50</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Një persona nga Komuna e Shtimes, ishte raportuar nga Policia e Kosovës, të ketë qenë viktima e radhës e plagosjes nga...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/deputetet-e-denuar-te-vv-se-do-ti-drejtohen-gjykates-se-apelit-denimin-e-tyre-e-quajne-politikk/" title="Deputetët e dënuar të VV-së do t’i drejtohen Gjykatës së Apelit, dënimin e tyre e quajnë politik" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="http://www.kosova.info/wp-content/uploads/2018/01/vv-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" data-attachment-id="167394" data-permalink="http://www.kosova.info/llojet-e-shterzimeve-dhe-kuptimi-i-tyre/vv-25/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/vv.jpg" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deputetët e dënuar të VV-së do t’i drejtohen Gjykatës së Apelit, dënimin e tyre e quajnë politik" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/vv-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/vv.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/deputetet-e-denuar-te-vv-se-do-ti-drejtohen-gjykates-se-apelit-denimin-e-tyre-e-quajne-politikk/" rel="bookmark" title="Deputetët e dënuar të VV-së do t’i drejtohen Gjykatës së Apelit, dënimin e tyre e quajnë politik">Deputetët e dënuar të VV-së do t’i drejtohen Gjykatës së Apelit, dënimin e tyre e quajnë politik</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T15:45:15+00:00">03.01.2018 15:45</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Deputetet e Lëvizjes Vetëvendosje të cilat së bashku me dy deputetë të tjerë të kësaj lëvizje, u dënuan sot nga...</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class=" post-thumb is-image"><a href="http://www.kosova.info/dodik-serbet-nuk-do-te-ofrojne-asnje-mundesi-qe-bosnja-ta-njohe-kosoven/" title="Dodik: Serbët nuk do të ofrojnë asnjë mundësi që Bosnja ta njohë Kosovën" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="http://www.kosova.info/wp-content/uploads/2018/01/Dodik-Serbët-nuk-do-të-ofrojnë-asnjë-mundësi-që-Bosnja-ta-njohë-Kosovën-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" data-attachment-id="167577" data-permalink="http://www.kosova.info/dodik-serbet-nuk-do-te-ofrojne-asnje-mundesi-qe-bosnja-ta-njohe-kosoven/dodik-serbet-nuk-do-te-ofrojne-asnje-mundesi-qe-bosnja-ta-njohe-kosoven/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Dodik-Serbët-nuk-do-të-ofrojnë-asnjë-mundësi-që-Bosnja-ta-njohë-Kosovën.jpg" data-orig-size="640,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dodik Serbët nuk do të ofrojnë asnjë mundësi që Bosnja ta njohë Kosovën" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Dodik-Serbët-nuk-do-të-ofrojnë-asnjë-mundësi-që-Bosnja-ta-njohë-Kosovën-300x197.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Dodik-Serbët-nuk-do-të-ofrojnë-asnjë-mundësi-që-Bosnja-ta-njohë-Kosovën.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><!--#thumb outer--></div><!--#left column --><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-3" href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.kosova.info/dodik-serbet-nuk-do-te-ofrojne-asnje-mundesi-qe-bosnja-ta-njohe-kosoven/" rel="bookmark" title="Dodik: Serbët nuk do të ofrojnë asnjë mundësi që Bosnja ta njohë Kosovën">Dodik: Serbët nuk do të ofrojnë asnjë mundësi që Bosnja ta njohë Kosovën</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kosova Info' src='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=22&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a44afc42c975d1d4565f3074ee7a4d?s=44&amp;d=mm&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="http://www.kosova.info/author/kosovainfo/">Kosova Info</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T15:41:45+00:00">03.01.2018 15:41</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Kryetari i Republikës Serbe Milorad Dodik, flet shpesh për Kosovën duke e konsideruar atë gjithnjë territor të Serbisë, transmeton Koha.net....</div><!--#excerpt--></div><!--#post list content--></div><!--#post body--></div><!--#right column --></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page wrap--><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="sidebar-inner"><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-31 c-1"><a href="https://ajdg.solutions/"><img src="http://www.kosova.info/wp-content/uploads/2017/12/SokolHaliti2018.jpg" /></a></div><div class="g-dyn a-14 c-2"><a href="https://www.facebook.com/Miele-160654804106700/"><img src="http://www.kosova.info/wp-content/uploads/2017/10/1013678_171575483014632_307237771_n-1.jpg" /></a></div></div></aside><aside id="bingo_ruby_social_widget-2" class="widget social-bar-widget"><div class="widget-title block-title"><h3>Lidhuni me ne</h3></div>
		<div class="widget-content-wrap">
			<div class="widget-social-link-info social-tooltips">
                                    				<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>                 			</div>
		</div>

        </aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin: 0 auto; width: 100%; min-width: 150px; position: relative; "><script type="text/javascript" src="https://weatherfor.us/static/js/minion/minion.js"></script><script type="text/javascript">w4uminion.run({"location":"Pristina","txt_color":"#333333","bg_color":"#ffffff","unit":"metric"});</script></div>
</div>
		</aside><aside id="bingo_ruby_sb_widget_post-4" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Më të lexuarat</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/kater-deputetet-e-vvse-fajtore-per-hedhjen-e-gazit-lotsjelless/" title="Katër deputetët e VV-së fajtorë për hedhjen e gazit lotsjellës" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/01/vv-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="167394" data-permalink="http://www.kosova.info/llojet-e-shterzimeve-dhe-kuptimi-i-tyre/vv-25/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/vv.jpg" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deputetët e dënuar të VV-së do t’i drejtohen Gjykatës së Apelit, dënimin e tyre e quajnë politik" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/vv-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/vv.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title is-sticky entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/kater-deputetet-e-vvse-fajtore-per-hedhjen-e-gazit-lotsjelless/" rel="bookmark" title="Katër deputetët e VV-së fajtorë për hedhjen e gazit lotsjellës">Katër deputetët e VV-së fajtorë për hedhjen e gazit lotsjellës</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T13:13:34+00:00">03.01.2018 13:13</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/qeveria-synon-ti-kthej-mbi-40-milione-euro-per-rrymen-e-paguar-ne-veri-permes-arbitrazhitt/" title="Qeveria synon t’i kthej mbi 40 milionë euro për rrymën e paguar në veri përmes Arbitrazhit" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/01/Qeveria-synon-t’i-kthej-mbi-40-milionë-euro-për-rrymën-e-paguar-në-veri-përmes-Arbitrazhit-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="167373" data-permalink="http://www.kosova.info/qeveria-synon-ti-kthej-mbi-40-milione-euro-per-rrymen-e-paguar-ne-veri-permes-arbitrazhitt/qeveria-synon-ti-kthej-mbi-40-milione-euro-per-rrymen-e-paguar-ne-veri-permes-arbitrazhit/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Qeveria-synon-t’i-kthej-mbi-40-milionë-euro-për-rrymën-e-paguar-në-veri-përmes-Arbitrazhit.jpg" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qeveria synon t’i kthej mbi 40 milionë euro për rrymën e paguar në veri përmes Arbitrazhit" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Qeveria-synon-t’i-kthej-mbi-40-milionë-euro-për-rrymën-e-paguar-në-veri-përmes-Arbitrazhit-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Qeveria-synon-t’i-kthej-mbi-40-milionë-euro-për-rrymën-e-paguar-në-veri-përmes-Arbitrazhit.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/qeveria-synon-ti-kthej-mbi-40-milione-euro-per-rrymen-e-paguar-ne-veri-permes-arbitrazhitt/" rel="bookmark" title="Qeveria synon t’i kthej mbi 40 milionë euro për rrymën e paguar në veri përmes Arbitrazhit">Qeveria synon t’i kthej mbi 40 milionë euro për rrymën e paguar në veri përmes Arbitrazhit</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T08:05:55+00:00">03.01.2018 08:05</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/arrestohet-drejtori-i-urbanizmit-i-komunes-se-gjilanitt/" title="Arrestohet drejtori i urbanizmit i Komunës së Gjilanit" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/01/Arrestohet-drejtori-i-Urbanizmit-në-Gjilan-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="167390" data-permalink="http://www.kosova.info/arrestohet-drejtori-i-urbanizmit-i-komunes-se-gjilanitt/arrestohet-drejtori-i-urbanizmit-ne-gjilan/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Arrestohet-drejtori-i-Urbanizmit-në-Gjilan.jpg" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arrestohet drejtori i Urbanizmit në Gjilan" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Arrestohet-drejtori-i-Urbanizmit-në-Gjilan-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Arrestohet-drejtori-i-Urbanizmit-në-Gjilan.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/arrestohet-drejtori-i-urbanizmit-i-komunes-se-gjilanitt/" rel="bookmark" title="Arrestohet drejtori i urbanizmit i Komunës së Gjilanit">Arrestohet drejtori i urbanizmit i Komunës së Gjilanit</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T08:50:46+00:00">03.01.2018 08:50</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/ymeri-komenton-denimet-e-kurtit-dhe-tjerevee/" title="Ymeri komenton dënimet e Kurtit dhe tjerëve" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2017/12/Ymeri-Shqiptimi-i-padrejtësisë-puna-e-zakonshme-e-Kalludrës-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/12/Ymeri-Shqiptimi-i-padrejtësisë-puna-e-zakonshme-e-Kalludrës-110x85.jpg 110w, http://www.kosova.info/wp-content/uploads/2017/12/Ymeri-Shqiptimi-i-padrejtësisë-puna-e-zakonshme-e-Kalludrës-540x410.jpg 540w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="165238" data-permalink="http://www.kosova.info/ymeri-shqiptimi-i-padrejtesise-puna-e-zakonshme-e-kalludres/ymeri-shqiptimi-i-padrejtesise-puna-e-zakonshme-e-kalludres-2/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/12/Ymeri-Shqiptimi-i-padrejtësisë-puna-e-zakonshme-e-Kalludrës.jpg" data-orig-size="640,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ymeri komenton dënimet e Kurtit dhe tjerëve" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/12/Ymeri-Shqiptimi-i-padrejtësisë-puna-e-zakonshme-e-Kalludrës-300x192.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/12/Ymeri-Shqiptimi-i-padrejtësisë-puna-e-zakonshme-e-Kalludrës.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/ymeri-komenton-denimet-e-kurtit-dhe-tjerevee/" rel="bookmark" title="Ymeri komenton dënimet e Kurtit dhe tjerëve">Ymeri komenton dënimet e Kurtit dhe tjerëve</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T13:45:35+00:00">03.01.2018 13:45</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/reagojne-shpend-ahmeti-dhe-dardan-sejdiu-per-denimin-e-kurtit-dhe-tre-deputeteve-te-tjeree/" title="Reagojnë Shpend Ahmeti dhe Dardan Sejdiu për dënimin e Kurtit dhe tre deputetëve të tjerë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/01/Reagon-Shpend-Ahmeti-dhe-Dardan-Sejdiu-për-dënimin-e-Kurtit-dhe-tre-deputetëve-të-tjerë-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="167541" data-permalink="http://www.kosova.info/reagojne-shpend-ahmeti-dhe-dardan-sejdiu-per-denimin-e-kurtit-dhe-tre-deputeteve-te-tjeree/reagon-shpend-ahmeti-dhe-dardan-sejdiu-per-denimin-e-kurtit-dhe-tre-deputeteve-te-tjere/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Reagon-Shpend-Ahmeti-dhe-Dardan-Sejdiu-për-dënimin-e-Kurtit-dhe-tre-deputetëve-të-tjerë.jpg" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reagon Shpend Ahmeti dhe Dardan Sejdiu për dënimin e Kurtit dhe tre deputetëve të tjerë" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Reagon-Shpend-Ahmeti-dhe-Dardan-Sejdiu-për-dënimin-e-Kurtit-dhe-tre-deputetëve-të-tjerë-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Reagon-Shpend-Ahmeti-dhe-Dardan-Sejdiu-për-dënimin-e-Kurtit-dhe-tre-deputetëve-të-tjerë.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/reagojne-shpend-ahmeti-dhe-dardan-sejdiu-per-denimin-e-kurtit-dhe-tre-deputeteve-te-tjeree/" rel="bookmark" title="Reagojnë Shpend Ahmeti dhe Dardan Sejdiu për dënimin e Kurtit dhe tre deputetëve të tjerë">Reagojnë Shpend Ahmeti dhe Dardan Sejdiu për dënimin e Kurtit dhe tre deputetëve të tjerë</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T14:50:09+00:00">03.01.2018 14:50</time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></aside></div><!--#sidebar inner--></div><!--#close sidebar --></div><!--#page content--></article><!--#single post wrap--></div></div><!--#site inner-->

		<footer id="footer" class="footer-wrap" >
						<div class="footer-inner is-light-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<aside id="bingo_ruby_contact_info_widget-2" class="widget sb-widget sb-widget-contact-info"><div class="widget-title block-title"><h3>Kontakt</h3></div><div class="contact-info-container widget-content-wrap"><div class="contact-info-el text"><p>Agjencia e lajmeve “Kosova Info” është agjenci e pavarur me një staf profesionist që merret me lajmet më të fundit nga vendi dhe bota.</p></div><div class="contact-info-el email"><i class="fa fa-envelope"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Email:</span><span class="bingo-contact-text"><a href="/cdn-cgi/l/email-protection#caa3a4aca58aa1a5b9a5bcabe4a3a4aca5"><span class="__cf_email__" data-cfemail="a1c8cfc7cee1caced2ced7c08fc8cfc7ce">[email&#160;protected]</span></a></span></div></div><div class="contact-info-el web"><i class="fa fa-internet-explorer"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Website:</span><span class="bingo-contact-text"><a href="http://www.kosova.info">www.kosova.info</a></span></div></div></aside>						</div>
						<!--footer column 1-->
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<aside id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Artikujt e fundit</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/" title="Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="167599" data-permalink="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/minister-of-kosovo-ramush-haradinaj_1514991801-4472113/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg" data-orig-size="633,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minister-of-kosovo-ramush-haradinaj_1514991801-4472113" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113-300x164.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/minister-of-kosovo-ramush-haradinaj_1514991801-4472113.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/insajder-sjell-informata-per-pushimet-ekstravagante-te-haradinajve-ne-saint-moritz/" rel="bookmark" title="Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz">Insajder sjell informata për pushimet ekstravagante të Haradinajve në Saint Moritz</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T17:14:02+00:00">03.01.2018 17:14</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/gjykate-speciale-apo-gjykate-e-okb-se/" title="Gjykatë Speciale apo gjykatë e OKB-së?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/01/Gjykatë-Speciale-apo-gjykatë-e-OKB-së-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="167598" data-permalink="http://www.kosova.info/gjykate-speciale-apo-gjykate-e-okb-se/the-capitals-of-the-eu-the-hague/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Gjykatë-Speciale-apo-gjykatë-e-OKB-së.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Thomas Haley\/Sipa&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark II N&quot;,&quot;caption&quot;:&quot;The capitals of the EU : The Hague&quot;,&quot;created_timestamp&quot;:&quot;1225369218&quot;,&quot;copyright&quot;:&quot;ec&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;The capitals of the EU : The Hague&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Speciale" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Gjykatë-Speciale-apo-gjykatë-e-OKB-së-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Gjykatë-Speciale-apo-gjykatë-e-OKB-së.jpg" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/gjykate-speciale-apo-gjykate-e-okb-se/" rel="bookmark" title="Gjykatë Speciale apo gjykatë e OKB-së?">Gjykatë Speciale apo gjykatë e OKB-së?</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T17:00:43+00:00">03.01.2018 17:00</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/dita-nuk-ka-mbaruar-ende-meri-takime-te-kendshme-erotike-per-kete-shenje/" title="Dita nuk ka mbaruar ende&#8230; Meri: Takime të këndshme erotike për këtë shenjë" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/01/Dita-nuk-ka-mbaruar-ende...-Mer-Takime-të-këndshme-erotike-për-këtë-shenjë-110x85.png" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="167594" data-permalink="http://www.kosova.info/dita-nuk-ka-mbaruar-ende-meri-takime-te-kendshme-erotike-per-kete-shenje/dita-nuk-ka-mbaruar-ende-mer-takime-te-kendshme-erotike-per-kete-shenje/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Dita-nuk-ka-mbaruar-ende...-Mer-Takime-të-këndshme-erotike-për-këtë-shenjë.png" data-orig-size="640,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dita nuk ka mbaruar ende&#8230; Mer Takime të këndshme erotike për këtë shenjë" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Dita-nuk-ka-mbaruar-ende...-Mer-Takime-të-këndshme-erotike-për-këtë-shenjë-300x169.png" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Dita-nuk-ka-mbaruar-ende...-Mer-Takime-të-këndshme-erotike-për-këtë-shenjë.png" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/dita-nuk-ka-mbaruar-ende-meri-takime-te-kendshme-erotike-per-kete-shenje/" rel="bookmark" title="Dita nuk ka mbaruar ende&#8230; Meri: Takime të këndshme erotike për këtë shenjë">Dita nuk ka mbaruar ende&#8230; Meri: Takime të këndshme erotike për këtë shenjë</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T16:55:38+00:00">03.01.2018 16:55</time></span><!--#meta info date--></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.kosova.info/kine-zbulohet-ilaci-i-kancerit/" title="Kinë: Zbulohet ilaçi i kancerit" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="http://www.kosova.info/wp-content/uploads/2018/01/Zbulohet-ilaçi-i-kancerit-në-Kinë-110x85.png" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" data-attachment-id="167591" data-permalink="http://www.kosova.info/kine-zbulohet-ilaci-i-kancerit/zbulohet-ilaci-i-kancerit-ne-kine/" data-orig-file="http://www.kosova.info/wp-content/uploads/2018/01/Zbulohet-ilaçi-i-kancerit-në-Kinë.png" data-orig-size="640,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zbulohet ilaçi i kancerit në Kinë" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2018/01/Zbulohet-ilaçi-i-kancerit-në-Kinë-300x173.png" data-large-file="http://www.kosova.info/wp-content/uploads/2018/01/Zbulohet-ilaçi-i-kancerit-në-Kinë.png" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="http://www.kosova.info/kine-zbulohet-ilaci-i-kancerit/" rel="bookmark" title="Kinë: Zbulohet ilaçi i kancerit">Kinë: Zbulohet ilaçi i kancerit</a></h3><!--#post title--><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-03T16:45:47+00:00">03.01.2018 16:45</time></span><!--#meta info date--></div></div></article></div><!--#post widget inner --></div><!--#post widget content wrap --></aside>						</div>
						<!--#footer column 2-->
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
							<aside id="bingo_ruby_sb_widget_comments-4" class="widget sb-widget sb-widget-comments"><div class="widget-title block-title"><h3>Komentet e fundit</h3></div>
		<div class="widget-comments-wrap widget-content-wrap">
			<ul class="ruby-recent-comments">
										<li>
							<div class="comment-img">
								<img alt='' src='http://2.gravatar.com/avatar/58e08c6bd5a2d406e4cf06881e244b6a?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/58e08c6bd5a2d406e4cf06881e244b6a?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Miftar Miftari, Prishtinë</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/shkolla-finlandeze-nga-shtatori-i-vitit-te-ardhshem-ne-kosove/" title="Miftar Miftari, PrishtinëShkolla Finlandeze nga shtatori i vitit të ardhshëm në Kosovë">
										Sa i mirëpritur dhe shumë i rëndësishëm një model ndër&hellip;									</a>
								</p>
							</div>
						</li>
											<li>
							<div class="comment-img">
								<img alt='' src='http://1.gravatar.com/avatar/1a81b87db35dcc1373f740aa6ae93b0d?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a81b87db35dcc1373f740aa6ae93b0d?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Musa</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/mallkimi-i-veteranit-ne-naten-e-bajramit/" title="MusaMallkimi i veteranit, në Natën e Bajramit">
										Kusho i tër inventari që duket prapa juve thotë dic.tjetër&hellip;									</a>
								</p>
							</div>
						</li>
											<li>
							<div class="comment-img">
								<img alt='' src='http://2.gravatar.com/avatar/e3791397c7a2ef155f24639625c29cfb?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3791397c7a2ef155f24639625c29cfb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Max Bent</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/shkon-per-muaj-te-mjaltit-ne-barcelone-por-u-vra-ne-sulmet-terroriste/" title="Max BentShkon për muaj të mjaltit në Barcelonë, por u vra në sulmet terroriste">
										Huadhënësit e oqeanit dhe hipotekat e kufizuar për shuma të&hellip;									</a>
								</p>
							</div>
						</li>
											<li>
							<div class="comment-img">
								<img alt='' src='http://2.gravatar.com/avatar/e1885baac8705baa7f3a02a376cc3e65?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e1885baac8705baa7f3a02a376cc3e65?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="comment-list-content">
								<div class="post-title is-size-6"><span>Kujtimi</span></div>
								<p class="comment-tab-content">
									<a href="http://www.kosova.info/perplasje-ne-degen-e-ldk-se-ne-drenas-tre-kandidate-per-kryetar-dhe-bartes-te-listes/" title="KujtimiPërplasje në degën e LDK-së në Drenas, tre kandidatë për kryetar dhe bartës të listës">
										Kjo dege qe nga momenti kur Bedri kamarieri u dal&hellip;									</a>
								</p>
							</div>
						</li>
								</ul>
		</div><!-- #widget comments wrap -->
		</aside>						</div>
						<!--#footer column 3-->
					</div>
				</div>
			</div><!--#footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
											<div class="bottom-footer-inner">
															<div class="footer-logo">
									<a href="http://www.kosova.info/" class="logo"
									   title="Kosova INFO">
										<img data-no-retina
										     src="http://www.kosova.info/wp-content/uploads/2017/06/cropped-KosovaINFO-logo.jpg"
										     height="100"
										     width="300"
										     alt="Kosova INFO">
									</a>
								</div><!--#footer logo-->
																						<div id="ruby-footer-navigation" class="footer-menu-wrap">
									<ul id="menu-fundi-menu" class="footer-menu-inner"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59 is-category-2"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 is-category-7"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 is-category-6"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 is-category-8"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 is-category-9"><a href="http://www.kosova.info/category/opinion/">Opinion</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64 is-category-12"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65 is-category-14"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 is-category-15"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67 is-category-16"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a></li>
</ul>								</div><!--#footer navigation-->
																						<div class="footer-social-wrap">
									<div class="footer-social-inner social-tooltips">
																				<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/kosovainfo/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/LajmeInfo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://www.kosova.info/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>									</div>
									<!--#footer social inner-->
								</div><!--#footer social wrap-->
													</div><!--#bottom footer inner -->
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p>Kosova Info - Agjencion i lajmeve</p>
					</div><!--#copyright wrap -->
							</div><!--#footer social bar -->
						</div>
		</footer><!--#footer -->
	</div><!--#site wrap-->
</div><!--#site outer-->
<div id="fb-root"></div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=119933621917878";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a44afc42c975d1d4565f3074ee7a4d">
	</div>
	<div class="grofile-hash-map-58e08c6bd5a2d406e4cf06881e244b6a">
	</div>
	<div class="grofile-hash-map-1a81b87db35dcc1373f740aa6ae93b0d">
	</div>
	<div class="grofile-hash-map-e3791397c7a2ef155f24639625c29cfb">
	</div>
	<div class="grofile-hash-map-e1885baac8705baa7f3a02a376cc3e65">
	</div>
	</div>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_site_smooth_scroll = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/bingo/assets/js/theme-script.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='http://www.kosova.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'58721140',post:'167596',tz:'1',srv:'www.kosova.info'} ]);
	_stq.push([ 'clickTrackerInit', '58721140', '167596' ]);
</script>
</body>
</html>