<!DOCTYPE html>
<html lang="en-US"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.kosova.info/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kosova.info/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.kosova.info/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.kosova.info/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Haradinaj: Shpejt do të jem aty për ta nderuar Zahir Pajazitin me shokë" />
<!--FB description-->
<meta property="og:description" content="Lideri i AAK-së, Ramush Haradinaj, edhe pse nuk gjendet në Kosovë nuk i harron datat e rëndësishme.

Ai nga Franca ku gjendet momentalisht si i liruar me kusht ka shkruar një status në Facebo..."/>
<!--FB url-->
<meta property="og:url" content="http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/"/>
<!--FB image-->
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/01/Haradinaj-Shpejt-do-të-jem-aty-për-ta-nderuar-Zahir-Pajazitin-me-shokë.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Kosova INFO"/>
<title>Haradinaj: Shpejt do të jem aty për ta nderuar Zahir Pajazitin me shokë &#8211; Kosova INFO</title>
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Feed" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Comments Feed" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Haradinaj: Shpejt do të jem aty për ta nderuar Zahir Pajazitin me shokë Comments Feed" href="http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kosova.info/wp-content/themes/examiner/style.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/respond.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/smoothscroll.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/comment_validate.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Turqia i kërkon Trumpit të rishqyrtojë urdhrin &#8220;fyes&#8221; për refugjatët' href='http://www.kosova.info/turqia-i-kerkon-trumpit-te-rishqyrtoje-urdhrin-fyes-per-refugjatet/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" />
<link rel='shortlink' href='http://www.kosova.info/?p=40243' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fharadinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fharadinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
</head>

<body class="single single-post postid-40243 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.kosova.info/">
					<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/paranoja-greke-ska-kufi/" title="Paranoja greke s’ka kufi!">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/01/Paranoja-greke-s’ka-kufi-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Paranoja greke s’ka kufi!" srcset="http://www.kosova.info/wp-content/uploads/2017/01/Paranoja-greke-s’ka-kufi-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/01/Paranoja-greke-s’ka-kufi-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/01/Paranoja-greke-s’ka-kufi-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/paranoja-greke-ska-kufi/" title="Paranoja greke s’ka kufi!">
					Paranoja greke s’ka kufi!					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/shteti-nuk-eshte-faculete/" title="Shteti nuk është faculetë">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Shteti nuk është faculetë" srcset="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/shteti-nuk-eshte-faculete/" title="Shteti nuk është faculetë">
					Shteti nuk është faculetë					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/nikoliqi-i-ngriu-buzeqeshjen-thacit/" title="Nikoliqi i ngriu buzëqeshjen Thaçit!">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Nikoliqi i ngriu buzëqeshjen Thaçit!" srcset="http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/nikoliqi-i-ngriu-buzeqeshjen-thacit/" title="Nikoliqi i ngriu buzëqeshjen Thaçit!">
					Nikoliqi i ngriu buzëqeshjen Thaçit!					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.kosova.info/">
						<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-fillimi-menu-container"><ul id="menu-fillimi-menu" class="menu"><li id="menu-item-exm136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.kosova.info/" title="Ballina" class="menu-link">Ballina</a></li>
<li id="menu-item-exm139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.kosova.info/category/lajmet/" title="Lajmet" class="menu-link">Lajmet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" title="Haradinaj: Shpejt do të jem aty për ta nderuar Zahir&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Haradinaj-Shpejt-do-të-jem-aty-për-ta-nderuar-Zahir-Pajazitin-me-shokë-298x186.jpg" alt="Haradinaj: Shpejt do të jem aty për ta nderuar Zahir&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" >Haradinaj: Shpejt do të jem aty për ta nderuar Zahir&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/turqia-i-kerkon-trumpit-te-rishqyrtoje-urdhrin-fyes-per-refugjatet/" title="Turqia i kërkon Trumpit të rishqyrtojë urdhrin &#8220;fyes&#8221; për refugjatët"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Turi-298x186.jpg" alt="Turqia i kërkon Trumpit të rishqyrtojë urdhrin &#8220;fyes&#8221; për refugjatët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/turqia-i-kerkon-trumpit-te-rishqyrtoje-urdhrin-fyes-per-refugjatet/" >Turqia i kërkon Trumpit të rishqyrtojë urdhrin &#8220;fyes&#8221; për refugjatët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pajaziti-zejnullahu-e-hoxha-permbushen-endrren-e-kosoves-per-liri/" title="Pajaziti, Zejnullahu e Hoxha përmbushën ëndrrën e Kosovës për liri"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Pajaziti-Zejnullahu-e-Hoxha-përmbushën-ëndrrën-e-Kosovës-për-liri-298x186.jpg" alt="Pajaziti, Zejnullahu e Hoxha përmbushën ëndrrën e Kosovës për liri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pajaziti-zejnullahu-e-hoxha-permbushen-endrren-e-kosoves-per-liri/" >Pajaziti, Zejnullahu e Hoxha përmbushën ëndrrën e Kosovës për liri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tensione-ne-lindje-te-ukraines-nje-qytet-mbetet-pa-rryme-dhe-ngrohje/" title="Tensione në lindje të Ukrainës; një qytet mbetet pa rrymë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Tensione-në-lindje-të-Ukrainës-një-qytet-mbetet-pa-rrymë-dhe-ngrohje-298x186.jpg" alt="Tensione në lindje të Ukrainës; një qytet mbetet pa rrymë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tensione-ne-lindje-te-ukraines-nje-qytet-mbetet-pa-rryme-dhe-ngrohje/" >Tensione në lindje të Ukrainës; një qytet mbetet pa rrymë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ndalimi-i-hyrjes-ne-shba-kush-preket-nga-urdhri-i-trumpit/" title="Ndalimi i hyrjes në ShBA: Kush preket nga urdhri i&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Ndalimi-i-hyrjes-në-ShBA-Kush-preket-nga-urdhri-i-Trumpit-298x186.jpg" alt="Ndalimi i hyrjes në ShBA: Kush preket nga urdhri i&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ndalimi-i-hyrjes-ne-shba-kush-preket-nga-urdhri-i-trumpit/" >Ndalimi i hyrjes në ShBA: Kush preket nga urdhri i&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" title="Haradinaj: Shpejt do të jem aty për ta nderuar Zahir&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Haradinaj-Shpejt-do-të-jem-aty-për-ta-nderuar-Zahir-Pajazitin-me-shokë-298x186.jpg" alt="Haradinaj: Shpejt do të jem aty për ta nderuar Zahir&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" >Haradinaj: Shpejt do të jem aty për ta nderuar Zahir&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/pajaziti-zejnullahu-e-hoxha-permbushen-endrren-e-kosoves-per-liri/" title="Pajaziti, Zejnullahu e Hoxha përmbushën ëndrrën e Kosovës për liri"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Pajaziti-Zejnullahu-e-Hoxha-përmbushën-ëndrrën-e-Kosovës-për-liri-298x186.jpg" alt="Pajaziti, Zejnullahu e Hoxha përmbushën ëndrrën e Kosovës për liri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/pajaziti-zejnullahu-e-hoxha-permbushen-endrren-e-kosoves-per-liri/" >Pajaziti, Zejnullahu e Hoxha përmbushën ëndrrën e Kosovës për liri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/thaci-per-murin-nuk-do-te-diskutohet-per-beogradin/" title="Thaçi: Për murin nuk do të diskutohet për Beogradin"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Thaçi-Për-murin-nuk-do-të-diskutohet-për-Beogradin-298x186.jpg" alt="Thaçi: Për murin nuk do të diskutohet për Beogradin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/thaci-per-murin-nuk-do-te-diskutohet-per-beogradin/" >Thaçi: Për murin nuk do të diskutohet për Beogradin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/thaci-per-murin-nuk-do-te-diskutohet-me-beogradin/" title="Thaçi: Për murin nuk do të diskutohet me Beogradin"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Thaçi-Për-murin-nuk-do-të-diskutohet-për-Beogradin-1-298x186.jpg" alt="Thaçi: Për murin nuk do të diskutohet me Beogradin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/thaci-per-murin-nuk-do-te-diskutohet-me-beogradin/" >Thaçi: Për murin nuk do të diskutohet me Beogradin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ministrja-hoxha-ne-cdo-sektor-te-drejtesise-pres-rritje-efikasiteti/" title="Ministrja Hoxha: Në çdo sektor të Drejtësisë pres rritje efikasiteti"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Ministrja-Hoxha-Zero-tolerancë-ndaj-krimit-298x186.jpg" alt="Ministrja Hoxha: Në çdo sektor të Drejtësisë pres rritje efikasiteti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ministrja-hoxha-ne-cdo-sektor-te-drejtesise-pres-rritje-efikasiteti/" >Ministrja Hoxha: Në çdo sektor të Drejtësisë pres rritje efikasiteti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zaevi-pret-ti-ndahet-mandati/" title="Zaevi pret t&#8217;i ndahet mandati"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Zaevi-pret-ti-ndahet-mandati-298x186.jpg" alt="Zaevi pret t&#8217;i ndahet mandati"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zaevi-pret-ti-ndahet-mandati/" >Zaevi pret t&#8217;i ndahet mandati</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/serbia-dhe-turqia-pajtohen-per-plan-te-perbashket-kunder-terrorizmit/" title="Serbia dhe Turqia pajtohen për plan të përbashkët kundër terrorizmit"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Serbia-dhe-Turqia-pajtohen-për-plan-të-përbashkët-kundër-terrorizmit-298x186.jpg" alt="Serbia dhe Turqia pajtohen për plan të përbashkët kundër terrorizmit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/serbia-dhe-turqia-pajtohen-per-plan-te-perbashket-kunder-terrorizmit/" >Serbia dhe Turqia pajtohen për plan të përbashkët kundër terrorizmit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/maqedonia-pa-qeveri-te-re-deshtojne-bisedimet-vmro-bdi/" title="Maqedonia pa qeveri të re, dështojnë bisedimet VMRO-BDI"><img src="http://www.kosova.info/wp-content/uploads/2017/01/BDI-ja-po-vendos-për-“fatin”-e-mandatarit-Gruevski-298x186.jpg" alt="Maqedonia pa qeveri të re, dështojnë bisedimet VMRO-BDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/maqedonia-pa-qeveri-te-re-deshtojne-bisedimet-vmro-bdi/" >Maqedonia pa qeveri të re, dështojnë bisedimet VMRO-BDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bdi-ja-po-vendos-per-fatin-e-mandatarit-gruevski/" title="BDI-ja po vendos për “fatin” e mandatarit Gruevski"><img src="http://www.kosova.info/wp-content/uploads/2017/01/BDI-ja-po-vendos-për-“fatin”-e-mandatarit-Gruevski-298x186.jpg" alt="BDI-ja po vendos për “fatin” e mandatarit Gruevski"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bdi-ja-po-vendos-per-fatin-e-mandatarit-gruevski/" >BDI-ja po vendos për “fatin” e mandatarit Gruevski</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/serbia-shpreson-armatosjen-edhe-me-12-mig-29-dhe-dy-divizione-s-300/" title="Serbia shpreson armatosjen edhe me 12 MIG 29 dhe dy&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Serbia-shpreson-armatosjen-edhe-me-12-MIG-29-dhe-dy-divizione-S-300-298x186.jpg" alt="Serbia shpreson armatosjen edhe me 12 MIG 29 dhe dy&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/serbia-shpreson-armatosjen-edhe-me-12-mig-29-dhe-dy-divizione-s-300/" >Serbia shpreson armatosjen edhe me 12 MIG 29 dhe dy&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/turqia-i-kerkon-trumpit-te-rishqyrtoje-urdhrin-fyes-per-refugjatet/" title="Turqia i kërkon Trumpit të rishqyrtojë urdhrin &#8220;fyes&#8221; për refugjatët"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Turi-298x186.jpg" alt="Turqia i kërkon Trumpit të rishqyrtojë urdhrin &#8220;fyes&#8221; për refugjatët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/turqia-i-kerkon-trumpit-te-rishqyrtoje-urdhrin-fyes-per-refugjatet/" >Turqia i kërkon Trumpit të rishqyrtojë urdhrin &#8220;fyes&#8221; për refugjatët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tensione-ne-lindje-te-ukraines-nje-qytet-mbetet-pa-rryme-dhe-ngrohje/" title="Tensione në lindje të Ukrainës; një qytet mbetet pa rrymë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Tensione-në-lindje-të-Ukrainës-një-qytet-mbetet-pa-rrymë-dhe-ngrohje-298x186.jpg" alt="Tensione në lindje të Ukrainës; një qytet mbetet pa rrymë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tensione-ne-lindje-te-ukraines-nje-qytet-mbetet-pa-rryme-dhe-ngrohje/" >Tensione në lindje të Ukrainës; një qytet mbetet pa rrymë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ndalimi-i-hyrjes-ne-shba-kush-preket-nga-urdhri-i-trumpit/" title="Ndalimi i hyrjes në ShBA: Kush preket nga urdhri i&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Ndalimi-i-hyrjes-në-ShBA-Kush-preket-nga-urdhri-i-Trumpit-298x186.jpg" alt="Ndalimi i hyrjes në ShBA: Kush preket nga urdhri i&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ndalimi-i-hyrjes-ne-shba-kush-preket-nga-urdhri-i-trumpit/" >Ndalimi i hyrjes në ShBA: Kush preket nga urdhri i&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/starbucks-do-te-punesoje-10000-refugjate/" title="Starbucks do të punësojë 10,000 refugjatë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Starbucks-do-të-punësojë-10000-refugjatë-298x186.jpg" alt="Starbucks do të punësojë 10,000 refugjatë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/starbucks-do-te-punesoje-10000-refugjate/" >Starbucks do të punësojë 10,000 refugjatë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/deutsche-bank-gjobitet-per-pastrim-parash/" title="Deutsche Bank gjobitet për pastrim parash"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Deutsche-Bank-gjobitet-për-pastrim-parash-298x186.jpg" alt="Deutsche Bank gjobitet për pastrim parash"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/deutsche-bank-gjobitet-per-pastrim-parash/" >Deutsche Bank gjobitet për pastrim parash</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ne-kosove-bie-qarkullimi-me-tren-rritet-ai-me-aeroplan/" title="Në Kosovë bie qarkullimi me tren, rritet ai me aeroplan"><img src="http://www.kosova.info/wp-content/uploads/2016/11/70-mijë-persona-udhëtuan-me-tren-298x186.jpg" alt="Në Kosovë bie qarkullimi me tren, rritet ai me aeroplan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ne-kosove-bie-qarkullimi-me-tren-rritet-ai-me-aeroplan/" >Në Kosovë bie qarkullimi me tren, rritet ai me aeroplan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mustafa-siguron-bizneset-italiane-per-investime-ne-kosove/" title="Mustafa siguron bizneset italiane për investime në Kosovë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mustafa-siguron-bizneset-italiane-për-investime-në-Kosovë-298x186.jpg" alt="Mustafa siguron bizneset italiane për investime në Kosovë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mustafa-siguron-bizneset-italiane-per-investime-ne-kosove/" >Mustafa siguron bizneset italiane për investime në Kosovë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/veseli-nga-roma-fton-investitoret-italiane-ne-kosove/" title="Veseli nga Roma fton investitorët italianë në Kosovë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Veseli-nga-Roma-fton-investitorët-italianë-në-Kosovë-298x186.jpg" alt="Veseli nga Roma fton investitorët italianë në Kosovë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/veseli-nga-roma-fton-investitoret-italiane-ne-kosove/" >Veseli nga Roma fton investitorët italianë në Kosovë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/gjinovci-cilesia-e-qumeshtit-ne-vend-eshte-me-standarde-nderkombetare/" title="Gjinovci: Cilësia e qumështit në vend është me standarde ndërkombëtare"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Gjinovci-Cilësia-e-qumështit-në-vend-është-me-standarde-ndërkombëtare-298x186.jpg" alt="Gjinovci: Cilësia e qumështit në vend është me standarde ndërkombëtare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/gjinovci-cilesia-e-qumeshtit-ne-vend-eshte-me-standarde-nderkombetare/" >Gjinovci: Cilësia e qumështit në vend është me standarde ndërkombëtare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mtikiesa-organizon-forum-per-investime-dhe-tregti-ne-rome/" title="MTI/KIESA organizon Forum për Investime dhe Tregti në Romë"><img src="http://www.kosova.info/wp-content/uploads/2016/10/KIESA-organizon-Forum-për-Investime-dhe-Tregti-në-Londër-298x186.jpg" alt="MTI/KIESA organizon Forum për Investime dhe Tregti në Romë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mtikiesa-organizon-forum-per-investime-dhe-tregti-ne-rome/" >MTI/KIESA organizon Forum për Investime dhe Tregti në Romë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kryeministri-mustafa-ne-forumin-e-bashkepunimit-ekonomik-kosove-itali/" title="Kryeministri Mustafa në Forumin e Bashkëpunimit Ekonomik Kosovë–Itali"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Mustafa-2-298x186.jpg" alt="Kryeministri Mustafa në Forumin e Bashkëpunimit Ekonomik Kosovë–Itali"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kryeministri-mustafa-ne-forumin-e-bashkepunimit-ekonomik-kosove-itali/" >Kryeministri Mustafa në Forumin e Bashkëpunimit Ekonomik Kosovë–Itali</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kosova-debuton-me-fitore-ne-futsall/" title="Kosova debuton me fitore në futsall"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kosova-debuton-me-fitore-në-futsall-298x186.jpg" alt="Kosova debuton me fitore në futsall"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kosova-debuton-me-fitore-ne-futsall/" >Kosova debuton me fitore në futsall</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fitore-e-golden-eagle-yllit-ndaj-trepces/" title="Fitore e Golden Eagle Yllit ndaj Trepçës"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Fitore-e-Golden-Eagle-Yllit-ndaj-Trepçës-298x186.jpg" alt="Fitore e Golden Eagle Yllit ndaj Trepçës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fitore-e-golden-eagle-yllit-ndaj-trepces/" >Fitore e Golden Eagle Yllit ndaj Trepçës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/australian-open-federer-mposht-ne-finale-nadal-in/" title="Australian Open, Federer mposht në finale Nadal-in"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Australian-Open-Federer-mposht-në-finale-Nadal-in-298x186.jpg" alt="Australian Open, Federer mposht në finale Nadal-in"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/australian-open-federer-mposht-ne-finale-nadal-in/" >Australian Open, Federer mposht në finale Nadal-in</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sigal-prishtina-triumfoi-ndaj-pejes-ne-derbin-e-xhiros-se-xvi-ne-superligen-e-kosoves/" title="Sigal Prishtina triumfoi ndaj Pejës në derbin e xhiros së&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Sigal-Prishtina-triumfoi-ndaj-Pejës-në-derbin-e-xhiros-së-XVI-në-Superligën-e-Kosovës-298x186.jpg" alt="Sigal Prishtina triumfoi ndaj Pejës në derbin e xhiros së&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sigal-prishtina-triumfoi-ndaj-pejes-ne-derbin-e-xhiros-se-xvi-ne-superligen-e-kosoves/" >Sigal Prishtina triumfoi ndaj Pejës në derbin e xhiros së&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tenis-serena-williams-ne-finale-e-mundi-motren-e-saj-venus/" title="Tenis: Serena Williams në finale e mundi motrën e saj&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Tenis-Serena-Williams-në-finale-e-mundi-motrën-e-saj-Venus-298x186.jpg" alt="Tenis: Serena Williams në finale e mundi motrën e saj&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tenis-serena-williams-ne-finale-e-mundi-motren-e-saj-venus/" >Tenis: Serena Williams në finale e mundi motrën e saj&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mkrs-ja-investon-470-mije-euro-ne-shtime/" title="MKRS-ja investon 470 mijë euro në Shtime"><img src="http://www.kosova.info/wp-content/uploads/2017/01/MKRS-ja-investon-470-mijë-euro-në-Shtime-298x186.jpg" alt="MKRS-ja investon 470 mijë euro në Shtime"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mkrs-ja-investon-470-mije-euro-ne-shtime/" >MKRS-ja investon 470 mijë euro në Shtime</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/a-po-i-vjen-frances-nje-edith-piaf-nga-kosova/" title="A po i vjen Francës një Edith Piaf nga Kosova"><img src="http://www.kosova.info/wp-content/uploads/2017/01/A-po-i-vjen-Francës-një-Edith-Piaf-nga-Kosova-298x186.jpg" alt="A po i vjen Francës një Edith Piaf nga Kosova"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/a-po-i-vjen-frances-nje-edith-piaf-nga-kosova/" >A po i vjen Francës një Edith Piaf nga Kosova</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vrasja-e-rrokut-dhe-varrimi-ne-arberine-e-vogel-diku-ne-vitet-e-30-ta/" title="Vrasja e Rrokut dhe varrimi në Arbërinë e Vogël diku&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Vrasja-e-Rrokut-dhe-varrimi-në-Arbërinë-e-Vogël-diku-në-vitet-e-30-ta-298x186.jpg" alt="Vrasja e Rrokut dhe varrimi në Arbërinë e Vogël diku&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vrasja-e-rrokut-dhe-varrimi-ne-arberine-e-vogel-diku-ne-vitet-e-30-ta/" >Vrasja e Rrokut dhe varrimi në Arbërinë e Vogël diku&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mustafa-akademik-idriz-ajeti-dha-kontribut-te-shquar-per-gjuhen-shqipe/" title="Mustafa: Akademik Idriz Ajeti dha kontribut të shquar për gjuhën&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mustafa-Akademik-Idriz-Ajeti-dha-kontribut-të-shquar-për-gjuhën-shqipe-298x186.jpg" alt="Mustafa: Akademik Idriz Ajeti dha kontribut të shquar për gjuhën&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mustafa-akademik-idriz-ajeti-dha-kontribut-te-shquar-per-gjuhen-shqipe/" >Mustafa: Akademik Idriz Ajeti dha kontribut të shquar për gjuhën&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/te-rinjte-e-prishtines-ri-imagjinojne-trashegimine-kulturore-ne-ambientet-frymezuese-te-bibliotekes-kombetare/" title="Të rinjtë e Prishtinës ri-imagjinojnë trashëgiminë kulturore në ambientet frymëzuese&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Të-rinjtë-e-Prishtinës-ri-imagjinojnë-trashëgiminë-kulturore-në-ambientet-frymëzuese-të-Bibliotekës-Kombëtare-298x186.jpg" alt="Të rinjtë e Prishtinës ri-imagjinojnë trashëgiminë kulturore në ambientet frymëzuese&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/te-rinjte-e-prishtines-ri-imagjinojne-trashegimine-kulturore-ne-ambientet-frymezuese-te-bibliotekes-kombetare/" >Të rinjtë e Prishtinës ri-imagjinojnë trashëgiminë kulturore në ambientet frymëzuese&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/thaci-dekoron-akademik-idriz-ajetin-ne-100-vjetorin-e-lindjes-jeni-cabej-i-kosoves/" title="Thaçi dekoron akademik Idriz Ajetin në 100 vjetorin e lindjes:&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Thaçi-dekoron-akademik-Idriz-Ajetin-në-100-vjetorin-e-lindjes-Jeni-Çabej-i-Kosovës-298x186.jpg" alt="Thaçi dekoron akademik Idriz Ajetin në 100 vjetorin e lindjes:&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/thaci-dekoron-akademik-idriz-ajetin-ne-100-vjetorin-e-lindjes-jeni-cabej-i-kosoves/" >Thaçi dekoron akademik Idriz Ajetin në 100 vjetorin e lindjes:&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nje-shekull-i-akademik-idriz-ajetit/" title="Një shekull i Akademik Idriz Ajetit"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Një-shekull-i-Akademik-Idriz-Ajetit-298x186.png" alt="Një shekull i Akademik Idriz Ajetit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nje-shekull-i-akademik-idriz-ajetit/" >Një shekull i Akademik Idriz Ajetit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/intervista/" title="Intervista" class="menu-link">Intervista</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/haradinaj-neser-paraqitem-ne-gjykate-pres-permbylljen-e-procesit-kete-jave/" title="Haradinaj: Nesër paraqitem në gjykatë, pres përmbylljen e procesit këtë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/mediat-298x186.jpg" alt="Haradinaj: Nesër paraqitem në gjykatë, pres përmbylljen e procesit këtë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/haradinaj-neser-paraqitem-ne-gjykate-pres-permbylljen-e-procesit-kete-jave/" >Haradinaj: Nesër paraqitem në gjykatë, pres përmbylljen e procesit këtë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/petrovic-e-quan-gabim-bojkotimin-e-institucioneve/" title="Petroviç e quan gabim bojkotimin e institucioneve"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Petroviç-e-quan-gabim-bojkotimin-e-institucioneve-298x186.jpg" alt="Petroviç e quan gabim bojkotimin e institucioneve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/petrovic-e-quan-gabim-bojkotimin-e-institucioneve/" >Petroviç e quan gabim bojkotimin e institucioneve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/oconnell-nuk-ka-konflikt-ne-ballkan/" title="O`Connell: Nuk ka konflikt në Ballkan"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Oconnell-Akuzat-për-shmangie-tatimi-të-hetohen-eriozisht-298x186.jpg" alt="O`Connell: Nuk ka konflikt në Ballkan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/oconnell-nuk-ka-konflikt-ne-ballkan/" >O`Connell: Nuk ka konflikt në Ballkan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kush-e-deshtoi-krijimin-e-njesise-se-helikoptereve-dhe-sa-do-ti-kushtonte-kosoves/" title="Kush e dështoi krijimin e njësisë së helikopterëve dhe sa&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kush-e-dështoi-krijimin-e-njësisë-së-helikopterëve-dhe-sa-do-ti-kushtonte-Kosovës-298x186.jpg" alt="Kush e dështoi krijimin e njësisë së helikopterëve dhe sa&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kush-e-deshtoi-krijimin-e-njesise-se-helikoptereve-dhe-sa-do-ti-kushtonte-kosoves/" >Kush e dështoi krijimin e njësisë së helikopterëve dhe sa&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/dejevsky-njohja-e-kosoves-nga-rusia-si-shkembim-per-krimene/" title="Dejevsky: Njohja e Kosovës nga Rusia si shkëmbim për Krimenë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Dejevsky-Njohja-e-Kosovës-nga-Rusia-si-shkëmbim-për-Krimenë-298x186.jpg" alt="Dejevsky: Njohja e Kosovës nga Rusia si shkëmbim për Krimenë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/dejevsky-njohja-e-kosoves-nga-rusia-si-shkembim-per-krimene/" >Dejevsky: Njohja e Kosovës nga Rusia si shkëmbim për Krimenë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/thaci-serbia-po-armatos-serbet-e-veriut/" title="Thaçi: Serbia po armatos serbët e veriut"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Thaçi-Serbia-po-armatos-serbët-e-veriut-298x186.jpg" alt="Thaçi: Serbia po armatos serbët e veriut"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/thaci-serbia-po-armatos-serbet-e-veriut/" >Thaçi: Serbia po armatos serbët e veriut</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/opinion/" title="Opinion" class="menu-link">Opinion</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/paranoja-greke-ska-kufi/" title="Paranoja greke s’ka kufi!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Paranoja-greke-s’ka-kufi-298x186.jpg" alt="Paranoja greke s’ka kufi!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/paranoja-greke-ska-kufi/" >Paranoja greke s’ka kufi!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shteti-nuk-eshte-faculete/" title="Shteti nuk është faculetë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-298x186.jpg" alt="Shteti nuk është faculetë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shteti-nuk-eshte-faculete/" >Shteti nuk është faculetë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nikoliqi-i-ngriu-buzeqeshjen-thacit/" title="Nikoliqi i ngriu buzëqeshjen Thaçit!"><img src="http://www.kosova.info/wp-content/uploads/2016/07/Kush-janë-urdhërdhënësit-e-Bajram-Hotit-298x186.jpg" alt="Nikoliqi i ngriu buzëqeshjen Thaçit!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nikoliqi-i-ngriu-buzeqeshjen-thacit/" >Nikoliqi i ngriu buzëqeshjen Thaçit!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shqiptaret-mund-te-llogarisin-edhe-ne-ameriken-e-donald-trampit/" title="Shqiptarët mund të llogarisin edhe në Amerikën e Donald Trampit"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mjaftë-më-njerëz-të-librezave-partiake-298x186.jpg" alt="Shqiptarët mund të llogarisin edhe në Amerikën e Donald Trampit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shqiptaret-mund-te-llogarisin-edhe-ne-ameriken-e-donald-trampit/" >Shqiptarët mund të llogarisin edhe në Amerikën e Donald Trampit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/berlini-dhe-kriza-e-fundit-ne-ballkan/" title="Berlini dhe kriza e fundit në Ballkan"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Berlini-dhe-kriza-e-fundit-në-Ballkan-298x186.png" alt="Berlini dhe kriza e fundit në Ballkan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/berlini-dhe-kriza-e-fundit-ne-ballkan/" >Berlini dhe kriza e fundit në Ballkan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë" class="menu-link">Gjeopolitikë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/berlini-dhe-kriza-e-fundit-ne-ballkan/" title="Berlini dhe kriza e fundit në Ballkan"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Berlini-dhe-kriza-e-fundit-në-Ballkan-298x186.png" alt="Berlini dhe kriza e fundit në Ballkan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/berlini-dhe-kriza-e-fundit-ne-ballkan/" >Berlini dhe kriza e fundit në Ballkan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/evropa-shqyrton-mundesine-e-nje-force-ushtarake/" title="Evropa shqyrton mundësinë e një force ushtarake"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Evropa-shqyrton-mundësinë-e-një-force-ushtarake-298x186.jpg" alt="Evropa shqyrton mundësinë e një force ushtarake"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/evropa-shqyrton-mundesine-e-nje-force-ushtarake/" >Evropa shqyrton mundësinë e një force ushtarake</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/portnikov-rusia-deshiron-nje-lufte-te-re-ne-ballkan-dhe-ajo-e-organizon-luften/" title="Portnikov: Rusia dëshiron një luftë të re në Ballkan, dhe&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Portnikov-Rusia-dëshiron-një-luftë-të-re-në-Ballkan-dhe-ajo-e-organizon-luftën-298x186.jpg" alt="Portnikov: Rusia dëshiron një luftë të re në Ballkan, dhe&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/portnikov-rusia-deshiron-nje-lufte-te-re-ne-ballkan-dhe-ajo-e-organizon-luften/" >Portnikov: Rusia dëshiron një luftë të re në Ballkan, dhe&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shba-aleatet-sigurohen-per-perkushtim-te-palekundur-ndaj-nato-s/" title="ShBA: Aleatët sigurohen për përkushtim të “palëkundur” ndaj NATO-s"><img src="http://www.kosova.info/wp-content/uploads/2017/01/ShBA-Aleatët-sigurohen-për-përkushtim-të-“palëkundur”-ndaj-NATO-s-298x186.jpg" alt="ShBA: Aleatët sigurohen për përkushtim të “palëkundur” ndaj NATO-s"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shba-aleatet-sigurohen-per-perkushtim-te-palekundur-ndaj-nato-s/" >ShBA: Aleatët sigurohen për përkushtim të “palëkundur” ndaj NATO-s</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rusia-a-do-e-njohe-kosoven-ne-kuader-te-normalizimit-te-raporteve-me-shba/" title="Rusia do e njohë Kosovën në kuadër të normalizimit të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Rusia-a-do-e-njohë-Kosovën-në-kuadër-të-normalizimit-të-raporteve-me-ShBA-298x186.jpg" alt="Rusia do e njohë Kosovën në kuadër të normalizimit të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rusia-a-do-e-njohe-kosoven-ne-kuader-te-normalizimit-te-raporteve-me-shba/" >Rusia do e njohë Kosovën në kuadër të normalizimit të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ka-vdekur-aktori-britanik-john-hurt/" title="Ka vdekur aktori britanik John Hurt"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Ka-vdekur-aktori-britanik-John-Hurt-298x186.jpg" alt="Ka vdekur aktori britanik John Hurt"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ka-vdekur-aktori-britanik-john-hurt/" >Ka vdekur aktori britanik John Hurt</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/princi-william-merr-disa-angazhime-te-mbretereshes-elizabeta-ii/" title="Princi William merr disa angazhime të Mbretëreshës Elizabeta II"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Princi-William-merrë-disa-angazhime-të-Mbretëreshës-Elizabeta-II-298x186.jpg" alt="Princi William merr disa angazhime të Mbretëreshës Elizabeta II"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/princi-william-merr-disa-angazhime-te-mbretereshes-elizabeta-ii/" >Princi William merr disa angazhime të Mbretëreshës Elizabeta II</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vjollca-llapashtica-ka-veshur-modelen-cunmulaj-ne-inaugurimin-e-presidenti-trump/" title="Vjollca Llapashtica ka veshur modelen Cunmulaj në inaugurimin e presidenti&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Vjollca-Llapashtica-ka-veshur-modelen-Cunmulaj-në-inaugurimin-e-presidenti-Trump-298x186.jpg" alt="Vjollca Llapashtica ka veshur modelen Cunmulaj në inaugurimin e presidenti&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vjollca-llapashtica-ka-veshur-modelen-cunmulaj-ne-inaugurimin-e-presidenti-trump/" >Vjollca Llapashtica ka veshur modelen Cunmulaj në inaugurimin e presidenti&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kjo-eshte-kenga-kiss-me-e-rita-ores-kolone-zanore-ne-filmin-fifty-shades-darker/" title="Kjo është kënga “Kiss Me” e Rita Orës, kolonë zanore&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kjo-është-kënga-“Kiss-Me”-e-Rita-Orës-kolonë-zanore-në-filmin-“Fifty-Shades-Darker”-298x186.jpg" alt="Kjo është kënga “Kiss Me” e Rita Orës, kolonë zanore&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kjo-eshte-kenga-kiss-me-e-rita-ores-kolone-zanore-ne-filmin-fifty-shades-darker/" >Kjo është kënga “Kiss Me” e Rita Orës, kolonë zanore&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vazhdojne-kritikat-ndaj-mariah-carey-per-debaklin-gjate-nates-se-vitit-te-ri/" title="Vazhdojnë kritikat ndaj Mariah Carey për debaklin gjatë Natës së&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Vazhdojnë-kritikat-ndaj-Mariah-Carey-për-debaklin-gjatë-Natës-së-Vitit-të-Ri-298x186.jpg" alt="Vazhdojnë kritikat ndaj Mariah Carey për debaklin gjatë Natës së&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vazhdojne-kritikat-ndaj-mariah-carey-per-debaklin-gjate-nates-se-vitit-te-ri/" >Vazhdojnë kritikat ndaj Mariah Carey për debaklin gjatë Natës së&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sopranoja-e-mirenjohur-shqiptare-alisa-katroshi-e-cila-po-i-dridh-skenat-me-te-medha-te-botes/" title="Sopranoja e mirënjohur shqiptare Alisa Katroshi e cila po i&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Sopranoja-e-mirënjohur-shqiptare-Alisa-Katroshi-e-cila-po-i-dridh-skenat-më-të-mëdha-të-botës-298x186.jpg" alt="Sopranoja e mirënjohur shqiptare Alisa Katroshi e cila po i&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sopranoja-e-mirenjohur-shqiptare-alisa-katroshi-e-cila-po-i-dridh-skenat-me-te-medha-te-botes/" >Sopranoja e mirënjohur shqiptare Alisa Katroshi e cila po i&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lifestyle/" title="LifeStyle" class="menu-link">LifeStyle</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/franca-ndalon-shitjen-pa-limit-te-pijeve-me-sheqer/" title="Franca ndalon shitjen pa limit të pijeve me sheqer"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Franca-ndalon-shitjen-pa-limit-të-pijeve-me-sheqer-298x186.jpg" alt="Franca ndalon shitjen pa limit të pijeve me sheqer"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/franca-ndalon-shitjen-pa-limit-te-pijeve-me-sheqer/" >Franca ndalon shitjen pa limit të pijeve me sheqer</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vetem-8-njerez-posedojne-shumicen-e-pasurise-se-botes/" title="Vetëm 8 njerëz posedojnë shumicën e pasurisë së botës"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Vetëm-8-njerëz-posedojnë-shumicën-e-pasurisë-së-botës-298x186.jpg" alt="Vetëm 8 njerëz posedojnë shumicën e pasurisë së botës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vetem-8-njerez-posedojne-shumicen-e-pasurise-se-botes/" >Vetëm 8 njerëz posedojnë shumicën e pasurisë së botës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kuzhinieri-i-njohur-jamie-oliver-mbyll-6-restorante-pas-brexit/" title="Kuzhinieri i njohur Jamie Oliver mbyll 6 restorante pas Brexit"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kuzhinieri-i-njohur-Jamie-Oliver-mbyll-6-restorante-pas-Brexit-298x186.jpg" alt="Kuzhinieri i njohur Jamie Oliver mbyll 6 restorante pas Brexit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kuzhinieri-i-njohur-jamie-oliver-mbyll-6-restorante-pas-brexit/" >Kuzhinieri i njohur Jamie Oliver mbyll 6 restorante pas Brexit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/omega-3-zvogelon-rrezikun-e-semundjeve-te-zemres/" title="Omega-3 zvogëlon rrezikun e sëmundjeve të zemrës"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Omega-3-zvogëlon-rrezikun-e-sëmundjeve-të-zemrës-298x186.jpg" alt="Omega-3 zvogëlon rrezikun e sëmundjeve të zemrës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/omega-3-zvogelon-rrezikun-e-semundjeve-te-zemres/" >Omega-3 zvogëlon rrezikun e sëmundjeve të zemrës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shqiperia-nder-vendet-qe-konsumon-me-pak-mish-ne-europe/" title="Shqipëria, ndër vendet që konsumon më pak mish në Europë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Shqipëria-ndër-vendet-që-konsumon-më-pak-mish-në-Europë-298x186.jpg" alt="Shqipëria, ndër vendet që konsumon më pak mish në Europë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shqiperia-nder-vendet-qe-konsumon-me-pak-mish-ne-europe/" >Shqipëria, ndër vendet që konsumon më pak mish në Europë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nis-stina-e-dimrit-sot-dita-me-e-shkurter-e-vitit/" title="Nis stina e dimrit, sot dita më e shkurtër e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Nis-stina-e-dimrit-sot-dita-më-e-shkurtër-e-vitit-298x186.jpg" alt="Nis stina e dimrit, sot dita më e shkurtër e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nis-stina-e-dimrit-sot-dita-me-e-shkurter-e-vitit/" >Nis stina e dimrit, sot dita më e shkurtër e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/shkence/" title="Shkencë" class="menu-link">Shkencë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vdiq-eugene-cernan-astronauti-i-fundit-qe-eci-mbi-hene/" title="Vdiq, Eugene Cernan, astronauti i fundit që eci mbi Hënë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Vdiq-Eugene-Cernan-astronauti-i-fundit-që-eci-mbi-Hënë-298x186.jpg" alt="Vdiq, Eugene Cernan, astronauti i fundit që eci mbi Hënë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vdiq-eugene-cernan-astronauti-i-fundit-qe-eci-mbi-hene/" >Vdiq, Eugene Cernan, astronauti i fundit që eci mbi Hënë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/spacex-e-lansoi-raketen-e-pare-pas-eksplodimit-te-vitit-te-kaluar/" title="SpaceX e lansoi raketën e parë pas eksplodimit të vitit&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/SpaceX-e-lansoi-raketën-e-parë-pas-eksplodimit-të-vitit-të-kaluar-298x186.jpg" alt="SpaceX e lansoi raketën e parë pas eksplodimit të vitit&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/spacex-e-lansoi-raketen-e-pare-pas-eksplodimit-te-vitit-te-kaluar/" >SpaceX e lansoi raketën e parë pas eksplodimit të vitit&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nasa-ofron-pamje-live-te-dy-astronauteve-se-si-punojne-ne-hapesire/" title="NASA ofron pamje LIVE të dy astronautëve se si punojnë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/NASA-ofron-pamje-LIVE-të-dy-astronautëve-se-si-punojnë-në-hapësirë-298x186.jpg" alt="NASA ofron pamje LIVE të dy astronautëve se si punojnë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nasa-ofron-pamje-live-te-dy-astronauteve-se-si-punojne-ne-hapesire/" >NASA ofron pamje LIVE të dy astronautëve se si punojnë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shkencetaret-nje-pjese-e-akullit-ne-antarktik-po-shkeputet/" title="Shkencëtarët: Një pjesë e akullit në Antarktik po shkëputet"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Shkencëtarët-Një-pjesë-e-akullit-në-Antarktik-po-shkëputet-298x186.jpg" alt="Shkencëtarët: Një pjesë e akullit në Antarktik po shkëputet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shkencetaret-nje-pjese-e-akullit-ne-antarktik-po-shkeputet/" >Shkencëtarët: Një pjesë e akullit në Antarktik po shkëputet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/okb-konfirmohet-vala-19-metrash-ne-atlantikun-verior/" title="OKB: Konfirmohet vala 19 metrash në Atlantikun Verior"><img src="http://www.kosova.info/wp-content/uploads/2016/12/OKB-Konfirmohet-vala-19-metrash-në-Atlantikun-Verior-298x186.jpg" alt="OKB: Konfirmohet vala 19 metrash në Atlantikun Verior"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/okb-konfirmohet-vala-19-metrash-ne-atlantikun-verior/" >OKB: Konfirmohet vala 19 metrash në Atlantikun Verior</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vdiq-john-glenn-astronauti-me-me-ndikim-amerikan/" title="Vdiq John Glenn, astronauti më me ndikim amerikan"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Vdiq-John-Glenn-astronauti-më-me-ndikim-amerikan-298x186.jpg" alt="Vdiq John Glenn, astronauti më me ndikim amerikan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vdiq-john-glenn-astronauti-me-me-ndikim-amerikan/" >Vdiq John Glenn, astronauti më me ndikim amerikan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/hi-tech/" title="Hi Tech" class="menu-link">Hi Tech</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qindra-hakere-kompjuterik-nga-e-gjithe-bota-zbresin-ne-prishtine/" title="Qindra hakerë kompjuterik nga e gjithë bota zbresin në Prishtinë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Mediat-amerikane-identifikojnë-burimin-rus-të-emailave-të-hakuar-298x186.jpg" alt="Qindra hakerë kompjuterik nga e gjithë bota zbresin në Prishtinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qindra-hakere-kompjuterik-nga-e-gjithe-bota-zbresin-ne-prishtine/" >Qindra hakerë kompjuterik nga e gjithë bota zbresin në Prishtinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/samsung-per-deshtim-te-galaxy-note-7-fajesohen-baterite/" title="Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Samsung-Për-dështim-të-Galaxy-Note-7-fajësohen-bateritë-298x186.jpg" alt="Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/samsung-per-deshtim-te-galaxy-note-7-fajesohen-baterite/" >Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/leshohet-urdher-per-arrestimin-e-shefit-te-samsung-ut/" title="Lëshohet urdhër për arrestimin e shefit të Samsung-ut"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Fitimet-e-Samsung-ut-bien-për-30-përqind-298x186.jpg" alt="Lëshohet urdhër për arrestimin e shefit të Samsung-ut"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/leshohet-urdher-per-arrestimin-e-shefit-te-samsung-ut/" >Lëshohet urdhër për arrestimin e shefit të Samsung-ut</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/facebook-fushate-per-luftimin-e-lajmeve-te-rrejshme-ne-gjermani/" title="Facebook: Fushatë për luftimin e lajmeve të rrejshme në Gjermani"><img src="http://www.kosova.info/wp-content/uploads/2016/09/Facebook-Tërheqje-nga-lufta-për-censurë-lidhur-me-një-foto-ikonike-298x186.jpg" alt="Facebook: Fushatë për luftimin e lajmeve të rrejshme në Gjermani"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/facebook-fushate-per-luftimin-e-lajmeve-te-rrejshme-ne-gjermani/" >Facebook: Fushatë për luftimin e lajmeve të rrejshme në Gjermani</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/aplikacioni-shqiptar-hello-del-me-version-te-ri/" title="Aplikacioni shqiptar HELLO del me version të ri"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Aplikacioni-shqiptar-HELLO-del-me-version-të-ri-298x186.png" alt="Aplikacioni shqiptar HELLO del me version të ri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/aplikacioni-shqiptar-hello-del-me-version-te-ri/" >Aplikacioni shqiptar HELLO del me version të ri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ja-pse-nuk-duhet-ta-perdorni-telefonin-ne-temperatura-te-uleta/" title="Ja pse nuk duhet t’a përdorni telefonin në temperatura të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Ja-pse-nuk-duhet-t’a-përdorni-telefonin-në-temperatura-të-ulëta-298x186.jpg" alt="Ja pse nuk duhet t’a përdorni telefonin në temperatura të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ja-pse-nuk-duhet-ta-perdorni-telefonin-ne-temperatura-te-uleta/" >Ja pse nuk duhet t’a përdorni telefonin në temperatura të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/multimedia/" title="Multimedia" class="menu-link">Multimedia</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/edhe-nena-e-donald-trumpit-ishte-emigrante-kjo-eshte-historia-e-saj/" title="Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Edhe-nëna-e-Donald-Trumpit-ishte-emigrante-–-kjo-është-historia-e-saj-298x186.jpg" alt="Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/edhe-nena-e-donald-trumpit-ishte-emigrante-kjo-eshte-historia-e-saj/" >Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/beograd-jeta-ne-veture-sfidat-e-migranteve/" title="Beograd: Jeta në veturë, sfidat e migrantëve"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Beograd-Jeta-në-veturë-sfidat-e-migrantëve-298x186.jpg" alt="Beograd: Jeta në veturë, sfidat e migrantëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/beograd-jeta-ne-veture-sfidat-e-migranteve/" >Beograd: Jeta në veturë, sfidat e migrantëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/takimi-me-elvisin-25-vjet-pas-luftes/" title="Takimi me Elvisin, 25 vjet pas luftës"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Takimi-me-Elvisin-25-vjet-pas-luftës-298x186.jpg" alt="Takimi me Elvisin, 25 vjet pas luftës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/takimi-me-elvisin-25-vjet-pas-luftes/" >Takimi me Elvisin, 25 vjet pas luftës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/prishtina-ne-acar/" title="Prishtina në acar"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Prishtina-në-acar-298x186.jpg" alt="Prishtina në acar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/prishtina-ne-acar/" >Prishtina në acar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kjo-eshte-video-qe-po-i-perlote-admiruesit-e-ibrahim-rugoves/" title="Kjo është video që po i përlotë admiruesit e Ibrahim&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kjo-është-video-që-po-i-përlotë-admiruesit-e-Ibrahim-Rugovës-298x186.jpg" alt="Kjo është video që po i përlotë admiruesit e Ibrahim&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kjo-eshte-video-qe-po-i-perlote-admiruesit-e-ibrahim-rugoves/" >Kjo është video që po i përlotë admiruesit e Ibrahim&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/video/" title="Video" class="menu-link">Video</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/beograd-jeta-ne-veture-sfidat-e-migranteve/" title="Beograd: Jeta në veturë, sfidat e migrantëve"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Beograd-Jeta-në-veturë-sfidat-e-migrantëve-298x186.jpg" alt="Beograd: Jeta në veturë, sfidat e migrantëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/beograd-jeta-ne-veture-sfidat-e-migranteve/" >Beograd: Jeta në veturë, sfidat e migrantëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/takimi-me-elvisin-25-vjet-pas-luftes/" title="Takimi me Elvisin, 25 vjet pas luftës"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Takimi-me-Elvisin-25-vjet-pas-luftës-298x186.jpg" alt="Takimi me Elvisin, 25 vjet pas luftës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/takimi-me-elvisin-25-vjet-pas-luftes/" >Takimi me Elvisin, 25 vjet pas luftës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kjo-eshte-video-qe-po-i-perlote-admiruesit-e-ibrahim-rugoves/" title="Kjo është video që po i përlotë admiruesit e Ibrahim&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Kjo-është-video-që-po-i-përlotë-admiruesit-e-Ibrahim-Rugovës-298x186.jpg" alt="Kjo është video që po i përlotë admiruesit e Ibrahim&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kjo-eshte-video-qe-po-i-perlote-admiruesit-e-ibrahim-rugoves/" >Kjo është video që po i përlotë admiruesit e Ibrahim&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shembet-ndertesa-ne-tehran/" title="Shembet ndërtesa në Tehran"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Shembet-ndërtesa-në-Tehran-298x186.jpg" alt="Shembet ndërtesa në Tehran"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shembet-ndertesa-ne-tehran/" >Shembet ndërtesa në Tehran</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ekspozite-per-lirimin-e-haradinajt/" title="Ekspozitë për lirimin e Haradinajt"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Ekspozitë-për-lirimin-e-Haradinajt-298x186.jpg" alt="Ekspozitë për lirimin e Haradinajt"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ekspozite-per-lirimin-e-haradinajt/" >Ekspozitë për lirimin e Haradinajt</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm156" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/edhe-nena-e-donald-trumpit-ishte-emigrante-kjo-eshte-historia-e-saj/" title="Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Edhe-nëna-e-Donald-Trumpit-ishte-emigrante-–-kjo-është-historia-e-saj-298x186.jpg" alt="Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/edhe-nena-e-donald-trumpit-ishte-emigrante-kjo-eshte-historia-e-saj/" >Edhe nëna e Donald Trumpit ishte emigrante – kjo është&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/prishtina-ne-acar/" title="Prishtina në acar"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Prishtina-në-acar-298x186.jpg" alt="Prishtina në acar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/prishtina-ne-acar/" >Prishtina në acar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/e-hedhe-te-dashuren-ne-kontejner-te-plehrave/" title="E hedhë të dashurën në kontejner të plehrave!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/E-hedhë-të-dashurën-në-kontejner-të-plehrave-298x186.jpg" alt="E hedhë të dashurën në kontejner të plehrave!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/e-hedhe-te-dashuren-ne-kontejner-te-plehrave/" >E hedhë të dashurën në kontejner të plehrave!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sjellja-e-stalnit-ndaj-femijeve-i-torturoi-i-dergoi-ne-kampe-dhe-festoi-vetevrasjet/" title="Sjellja e Stalnit ndaj fëmijëve: I torturoi, i dërgoi në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Sjellja-e-Stalnit-ndaj-fëmijëve-I-torturoi-i-dërgoi-në-kampe-dhe-festoi-vetëvrasjet-298x186.jpg" alt="Sjellja e Stalnit ndaj fëmijëve: I torturoi, i dërgoi në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sjellja-e-stalnit-ndaj-femijeve-i-torturoi-i-dergoi-ne-kampe-dhe-festoi-vetevrasjet/" >Sjellja e Stalnit ndaj fëmijëve: I torturoi, i dërgoi në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/magjistari-i-meksikes-trump-do-i-mbijetoje-tre-atentateve/" title="Magjistari i Meksikës: Trump do i mbijetojë tre atentateve"><img src="http://www.kosova.info/wp-content/uploads/2017/01/Magjistari-i-Meksikës-Trump-do-i-mbijetojë-tre-atentateve-298x186.jpg" alt="Magjistari i Meksikës: Trump do i mbijetojë tre atentateve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/magjistari-i-meksikes-trump-do-i-mbijetoje-tre-atentateve/" >Magjistari i Meksikës: Trump do i mbijetojë tre atentateve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm157" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/kuriozitet/" title="Kuriozitet" class="menu-link">Kuriozitet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" title="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"><img src="http://www.kosova.info/wp-content/uploads/2017/01/15841813_10208860065162457_1121962686_n-298x186.jpg" alt="Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/misteret-nga-oqeani-keso-krijese-nuk-eshte-pare-asnjehere/" >Misteret nga oqeani: Këso krijese nuk është parë asnjëherë!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cdo-i-treti-femije-ne-gjermani-lind-nga-prinder-te-pamartuar/" title="Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Gjermania-shënon-normën-më-të-lartë-të-lindjeve-në-dekada-298x186.jpg" alt="Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cdo-i-treti-femije-ne-gjermani-lind-nga-prinder-te-pamartuar/" >Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/personi-me-i-moshuar-ne-bote-feston-ditelindjen-e-117-te/" title="Personi më i moshuar në botë feston ditëlindjen e 117-të"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Personi-më-i-moshuar-në-botë-feston-ditëlindjen-e-117-të-298x186.jpg" alt="Personi më i moshuar në botë feston ditëlindjen e 117-të"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/personi-me-i-moshuar-ne-bote-feston-ditelindjen-e-117-te/" >Personi më i moshuar në botë feston ditëlindjen e 117-të</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ukrainasi-ndryshoi-emrin-ne-iphone-7-per-ta-fituar-telefonin-falas/" title="Ukrainasi ndryshoi emrin në iPhone 7 për ta fituar telefonin&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Ukrainasi-ndryshoi-emrin-në-iPhone-7-për-ta-fituar-telefonin-falas-298x186.jpg" alt="Ukrainasi ndryshoi emrin në iPhone 7 për ta fituar telefonin&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ukrainasi-ndryshoi-emrin-ne-iphone-7-per-ta-fituar-telefonin-falas/" >Ukrainasi ndryshoi emrin në iPhone 7 për ta fituar telefonin&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/detyre-aspak-e-lehte-cila-nga-keto-kova-do-te-mbushet-e-para-me-uje/" title="Detyrë aspak e lehtë: Cila nga këto kova do të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Detyrë-aspak-e-lehtë-Cila-nga-këto-kova-do-të-mbushet-e-para-me-ujë-298x186.jpg" alt="Detyrë aspak e lehtë: Cila nga këto kova do të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/detyre-aspak-e-lehte-cila-nga-keto-kova-do-te-mbushet-e-para-me-uje/" >Detyrë aspak e lehtë: Cila nga këto kova do të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-40243" class="post-40243 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova">
	 	
	<div id="post-page-title">
		<h1>
			Haradinaj: Shpejt do të jem aty për ta nderuar Zahir Pajazitin me shokë		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Lideri i AAK-së, Ramush Haradinaj, edhe pse nuk gjendet në Kosovë nuk i harron datat e rëndësishme. Ai nga Franca ku gjendet momentalisht si i liruar me kusht ka...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="640" height="426" src="http://www.kosova.info/wp-content/uploads/2017/01/Haradinaj-Shpejt-do-të-jem-aty-për-ta-nderuar-Zahir-Pajazitin-me-shokë.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="Haradinaj: Shpejt do të jem aty për ta nderuar Zahir Pajazitin me shokë" srcset="http://www.kosova.info/wp-content/uploads/2017/01/Haradinaj-Shpejt-do-të-jem-aty-për-ta-nderuar-Zahir-Pajazitin-me-shokë.jpg 640w, http://www.kosova.info/wp-content/uploads/2017/01/Haradinaj-Shpejt-do-të-jem-aty-për-ta-nderuar-Zahir-Pajazitin-me-shokë-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					Nga:					<a href="http://www.kosova.info/author/kosovainfo/" title="Posts by kosovainfo" rel="author">kosovainfo</a>					</span>	
					<span class="post-page-date">
					31 January, 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/&amp;text=Haradinaj: Shpejt do të jem aty për ta nderuar Zahir Pajazitin me shokë&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2017/01/Haradinaj-Shpejt-do-të-jem-aty-për-ta-nderuar-Zahir-Pajazitin-me-shokë-634x426.jpg&amp;url=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/&amp;is_video=false&amp;description=Haradinaj%3A+Shpejt+do+t%C3%AB+jem+aty+p%C3%ABr+ta+nderuar+Zahir+Pajazitin+me+shok%C3%AB" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/&amp;title=Haradinaj%3A+Shpejt+do+t%C3%AB+jem+aty+p%C3%ABr+ta+nderuar+Zahir+Pajazitin+me+shok%C3%AB" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content first-letter ">
					<p><span style="color: #000000;">Lideri i AAK-së, Ramush Haradinaj, edhe pse nuk gjendet në Kosovë nuk i harron datat e rëndësishme.</span></p>
<p><span style="color: #000000;">Ai nga Franca ku gjendet momentalisht si i liruar me kusht ka shkruar një status në Facebook me anë të së cilit ka përkujtuar heroin e kombit Zahir Pajaziti në 20 vjetorin e rënies.</span></p>
<p><span style="color: #000000;">Madje Haradinaj ka thënë se shpejt do të jetë në memorialin që vet e ka ideuar dhe ku që nga sot prehet edhe trupi i Zahirit.</span></p>
<p><span style="color: #000000;"><strong>Statusi i Haradinajt në Facebook</strong>:</span></p>
<p><iframe src="https://web.facebook.com/plugins/post.php?href=https%3A%2F%2Fweb.facebook.com%2FRamush1Haradinaj%2Fposts%2F507094272748325%3A0&#038;width=500" width="500" height="528" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Kategoritë</div><span class="blog-post-categories"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Shpërndaje					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/&amp;text=Haradinaj: Shpejt do të jem aty për ta nderuar Zahir Pajazitin me shokë&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2017/01/Haradinaj-Shpejt-do-të-jem-aty-për-ta-nderuar-Zahir-Pajazitin-me-shokë-634x426.jpg&amp;url=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/&amp;is_video=false&amp;description=Haradinaj%3A+Shpejt+do+t%C3%AB+jem+aty+p%C3%ABr+ta+nderuar+Zahir+Pajazitin+me+shok%C3%AB" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.kosova.info/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/&amp;title=Haradinaj%3A+Shpejt+do+t%C3%AB+jem+aty+p%C3%ABr+ta+nderuar+Zahir+Pajazitin+me+shok%C3%AB" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.kosova.info/turqia-i-kerkon-trumpit-te-rishqyrtoje-urdhrin-fyes-per-refugjatet/" rel="prev">Lajmi i kaluar</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.kosova.info/turqia-i-kerkon-trumpit-te-rishqyrtoje-urdhrin-fyes-per-refugjatet/" rel="prev">Turqia i kërkon Trumpit të rishqyrtojë urdhrin &#8220;fyes&#8221; për refugjatët</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-prev">
								Jan 31, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
																<div class="comments">
					<div class="comment-count">
	S&#039;ka komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Komentoni <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haradinaj-shpejt-do-te-jem-aty-per-ta-nderuar-zahir-pajazitin-me-shoke/#respond" style="display:none;">Ndalo përgjigje</a></small></h3>				<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emri</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Webfaqja</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='40243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
						</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
					</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Lajme të  tjera				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/pajaziti-zejnullahu-e-hoxha-permbushen-endrren-e-kosoves-per-liri/" title="Pajaziti, Zejnullahu e Hoxha përmbushën ëndrrën e Kosovës për liri">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/01/Pajaziti-Zejnullahu-e-Hoxha-përmbushën-ëndrrën-e-Kosovës-për-liri-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Pajaziti, Zejnullahu e Hoxha përmbushën ëndrrën e Kosovës për liri" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/pajaziti-zejnullahu-e-hoxha-permbushen-endrren-e-kosoves-per-liri/">
						Pajaziti, Zejnullahu e Hoxha përmbushën ëndrrën e Kosovës për liri						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Në 20 vjetorin e rënies së tre heronjve të kombit, kryetari i Kuvendit të Kosovës, Kadri Veseli i ka përkujtuar ata. Veseli ka vlerësuar se Zahir Pajaziti, Hakif Zejnullahu...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/thaci-per-murin-nuk-do-te-diskutohet-per-beogradin/" title="Thaçi: Për murin nuk do të diskutohet për Beogradin">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/01/Thaçi-Për-murin-nuk-do-të-diskutohet-për-Beogradin-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Thaçi: Për murin nuk do të diskutohet për Beogradin" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/thaci-per-murin-nuk-do-te-diskutohet-per-beogradin/">
						Thaçi: Për murin nuk do të diskutohet për Beogradin						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Presidenti i Kosovës, Hashim Thaçi, tha sot se çështja e murit nuk do të diskutohet me autoritetet e Beogradit sepse kjo është çështje e brendshme. Thaçi këto deklarata i...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/thaci-per-murin-nuk-do-te-diskutohet-me-beogradin/" title="Thaçi: Për murin nuk do të diskutohet me Beogradin">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/01/Thaçi-Për-murin-nuk-do-të-diskutohet-për-Beogradin-1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Thaçi: Për murin nuk do të diskutohet me Beogradin" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/thaci-per-murin-nuk-do-te-diskutohet-me-beogradin/">
						Thaçi: Për murin nuk do të diskutohet me Beogradin						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Presidenti i vendit, Hashim Thaçi, sot ka bërë homazhe te shtatorja e heroit Zahir Pajaziti, në sheshin që mban emrin e tij në Prishtinë.  Duke e kujtuar rënien e...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/ministrja-hoxha-ne-cdo-sektor-te-drejtesise-pres-rritje-efikasiteti/" title="Ministrja Hoxha: Në çdo sektor të Drejtësisë pres rritje efikasiteti">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2017/01/Ministrja-Hoxha-Zero-tolerancë-ndaj-krimit-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Ministrja Hoxha: Në çdo sektor të Drejtësisë pres rritje efikasiteti" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/ministrja-hoxha-ne-cdo-sektor-te-drejtesise-pres-rritje-efikasiteti/">
						Ministrja Hoxha: Në çdo sektor të Drejtësisë pres rritje efikasiteti						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Në intervistën dhënë Kohavizionit në emisionin “Puls”, Ministrja e Drejtësisë, Dhurata Hoxha ka diskutuar për temat prioritare të Ministrisë duke theksuar se në çdo sektor të drejtësisë pret rritje...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.kosova.info/">
				<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" alt="Kosova INFO"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-fundi-menu-container"><ul id="menu-fundi-menu" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.kosova.info/category/opinion/">Opinion</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.kosova.info/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.kosova.info/category/shkence/">Shkencë</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.kosova.info/category/hi-tech/">Hi Tech</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Të gjitha të drejtat e rezervuara © 2016 Kosova INFO		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
</body></html>