<!DOCTYPE html>
<html lang="en-US"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.kosova.info/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kosova.info/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.kosova.info/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.kosova.info/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Cili është synimi rus i furnizimit të Serbisë me gjuajtës?" />
<!--FB description-->
<meta property="og:description" content="Pas Sirisë, me një ritëm të shpejtë Moska është  duke shtrirë ndikimin e saj ushtarak në Serbi. Ditë më parë ajo vendosi të furnizojë me forca ajrore dhe tokësore Beogradin. Kryeminist..."/>
<!--FB url-->
<meta property="og:url" content="http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/"/>
<!--FB image-->
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Kosova INFO"/>
<title>Cili është synimi rus i furnizimit të Serbisë me gjuajtës? &#8211; Kosova INFO</title>
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Feed" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Comments Feed" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Cili është synimi rus i furnizimit të Serbisë me gjuajtës? Comments Feed" href="http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kosova.info/wp-content/themes/examiner/style.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/respond.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/smoothscroll.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/comment_validate.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I jepet lamtumira e fundit profesorit Mustafë Baca' href='http://www.kosova.info/i-jepet-lamtumira-e-fundit-profesorit-mustafe-baca/' />
<link rel='next' title='Vazhdojnë kërkimet për të dyshuarin e sulmit në Berlin' href='http://www.kosova.info/vazhdojne-kerkimet-per-te-dyshuarin-e-sulmit-ne-berlin/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" />
<link rel='shortlink' href='http://www.kosova.info/?p=33569' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fcili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fcili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
</head>

<body class="single single-post postid-33569 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.kosova.info/">
					<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/nje-moment-si-ai-i-dukes-ferdinand/" title="Një moment si ai i “Dukës Ferdinand”&#8230;">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2016/12/Një-moment-si-ai-i-“Dukës-Ferdinand”...-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Një moment si ai i “Dukës Ferdinand”..." srcset="http://www.kosova.info/wp-content/uploads/2016/12/Një-moment-si-ai-i-“Dukës-Ferdinand”...-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2016/12/Një-moment-si-ai-i-“Dukës-Ferdinand”...-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2016/12/Një-moment-si-ai-i-“Dukës-Ferdinand”...-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/nje-moment-si-ai-i-dukes-ferdinand/" title="Një moment si ai i “Dukës Ferdinand”&#8230;">
					Një moment si ai i “Dukës Ferdinand”&#8230;					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" title="Cili është synimi rus i furnizimit të Serbisë me gjuajtës?">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Cili është synimi rus i furnizimit të Serbisë me gjuajtës?" srcset="http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë">Gjeopolitikë</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" title="Cili është synimi rus i furnizimit të Serbisë me gjuajtës?">
					Cili është synimi rus i furnizimit të Serbisë me gjuajtës?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.kosova.info/te-nderrohen-me-vote-protagonistet-e-skenes-se-zymte-politike/" title="Të ndërrohen me votë protagonistët e skenës së zymtë politike?!">
				<img width="83" height="83" src="http://www.kosova.info/wp-content/uploads/2016/10/Pushtetet-në-Prishtinë-dhe-në-Tiranë-më-kauzë-politike-autokratike-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Të ndërrohen me votë protagonistët e skenës së zymtë politike?!" srcset="http://www.kosova.info/wp-content/uploads/2016/10/Pushtetet-në-Prishtinë-dhe-në-Tiranë-më-kauzë-politike-autokratike-83x83.jpg 83w, http://www.kosova.info/wp-content/uploads/2016/10/Pushtetet-në-Prishtinë-dhe-në-Tiranë-më-kauzë-politike-autokratike-150x150.jpg 150w, http://www.kosova.info/wp-content/uploads/2016/10/Pushtetet-në-Prishtinë-dhe-në-Tiranë-më-kauzë-politike-autokratike-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.kosova.info/category/opinion/" title="Opinion">Opinion</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.kosova.info/te-nderrohen-me-vote-protagonistet-e-skenes-se-zymte-politike/" title="Të ndërrohen me votë protagonistët e skenës së zymtë politike?!">
					Të ndërrohen me votë protagonistët e skenës së zymtë politike?!					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.kosova.info/">
						<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" height="90" width="272" alt="Kosova INFO"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.kosova.info//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-fillimi-menu-container"><ul id="menu-fillimi-menu" class="menu"><li id="menu-item-exm136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.kosova.info/" title="Ballina" class="menu-link">Ballina</a></li>
<li id="menu-item-exm139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/lajmet/" title="Lajmet" class="menu-link">Lajmet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fronti-kombetar-francez-e-humbet-perkrahjen-financiare-ruse/" title="Fronti Kombëtar francez e humbet përkrahjen financiare ruse"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Fronti-Kombëtar-francez-e-humbet-përkrahjen-financiare-ruse-298x186.jpg" alt="Fronti Kombëtar francez e humbet përkrahjen financiare ruse"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fronti-kombetar-francez-e-humbet-perkrahjen-financiare-ruse/" >Fronti Kombëtar francez e humbet përkrahjen financiare ruse</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fundjave-me-diell-dhe-e-vranet-por-nuk-parashihen-reshje/" title="Fundjavë me diell dhe e vranët por nuk parashihen reshje"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Moti1-298x186.jpg" alt="Fundjavë me diell dhe e vranët por nuk parashihen reshje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fundjave-me-diell-dhe-e-vranet-por-nuk-parashihen-reshje/" >Fundjavë me diell dhe e vranët por nuk parashihen reshje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/demolli-ne-vitin-2017-pritet-te-rritet-numri-i-kurseve-per-pjesetaret-e-fsk-se/" title="Demolli: Në vitin 2017 pritet të rritet numri i kurseve&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Demolli-298x186.jpg" alt="Demolli: Në vitin 2017 pritet të rritet numri i kurseve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/demolli-ne-vitin-2017-pritet-te-rritet-numri-i-kurseve-per-pjesetaret-e-fsk-se/" >Demolli: Në vitin 2017 pritet të rritet numri i kurseve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/gjuriq-nje-pjese-e-listes-serbe-nuk-e-ka-mbeshtetjen-e-beogradit-zyrtar/" title="Gjuriq: Një pjesë e Listës Serbe nuk e ka mbështetjen&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Gjuriq-Kërkohet-mbledhje-e-Këshillit-të-Sigurimit-për-Trepçën-298x186.png" alt="Gjuriq: Një pjesë e Listës Serbe nuk e ka mbështetjen&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/gjuriq-nje-pjese-e-listes-serbe-nuk-e-ka-mbeshtetjen-e-beogradit-zyrtar/" >Gjuriq: Një pjesë e Listës Serbe nuk e ka mbështetjen&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ermina-leka-perlaskaj-po-merr-pjese-si-mysafire-ne-seancen-e-kuvendit-te-kosoves/" title="Ermina Leka Perlaskaj po merr pjesë si mysafire në seancën&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Përlaskaj-90-mijë-shqiptarë-janë-të-regjistruar-në-Kroaci-298x186.jpg" alt="Ermina Leka Perlaskaj po merr pjesë si mysafire në seancën&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ermina-leka-perlaskaj-po-merr-pjese-si-mysafire-ne-seancen-e-kuvendit-te-kosoves/" >Ermina Leka Perlaskaj po merr pjesë si mysafire në seancën&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm141" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fundjave-me-diell-dhe-e-vranet-por-nuk-parashihen-reshje/" title="Fundjavë me diell dhe e vranët por nuk parashihen reshje"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Moti1-298x186.jpg" alt="Fundjavë me diell dhe e vranët por nuk parashihen reshje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fundjave-me-diell-dhe-e-vranet-por-nuk-parashihen-reshje/" >Fundjavë me diell dhe e vranët por nuk parashihen reshje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/demolli-ne-vitin-2017-pritet-te-rritet-numri-i-kurseve-per-pjesetaret-e-fsk-se/" title="Demolli: Në vitin 2017 pritet të rritet numri i kurseve&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Demolli-298x186.jpg" alt="Demolli: Në vitin 2017 pritet të rritet numri i kurseve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/demolli-ne-vitin-2017-pritet-te-rritet-numri-i-kurseve-per-pjesetaret-e-fsk-se/" >Demolli: Në vitin 2017 pritet të rritet numri i kurseve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/gjuriq-nje-pjese-e-listes-serbe-nuk-e-ka-mbeshtetjen-e-beogradit-zyrtar/" title="Gjuriq: Një pjesë e Listës Serbe nuk e ka mbështetjen&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Gjuriq-Kërkohet-mbledhje-e-Këshillit-të-Sigurimit-për-Trepçën-298x186.png" alt="Gjuriq: Një pjesë e Listës Serbe nuk e ka mbështetjen&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/gjuriq-nje-pjese-e-listes-serbe-nuk-e-ka-mbeshtetjen-e-beogradit-zyrtar/" >Gjuriq: Një pjesë e Listës Serbe nuk e ka mbështetjen&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ermina-leka-perlaskaj-po-merr-pjese-si-mysafire-ne-seancen-e-kuvendit-te-kosoves/" title="Ermina Leka Perlaskaj po merr pjesë si mysafire në seancën&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Përlaskaj-90-mijë-shqiptarë-janë-të-regjistruar-në-Kroaci-298x186.jpg" alt="Ermina Leka Perlaskaj po merr pjesë si mysafire në seancën&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ermina-leka-perlaskaj-po-merr-pjese-si-mysafire-ne-seancen-e-kuvendit-te-kosoves/" >Ermina Leka Perlaskaj po merr pjesë si mysafire në seancën&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/msh-dhe-unicef-i-prezantojne-rezultatet-e-vizitave-shendetesor-ne-shtepi-per-nena-dhe-femije/" title="MSh dhe UNICEF-i prezantojnë rezultatet e vizitave shëndetësor në shtëpi&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/MSh-dhe-UNICEF-i-prezantojnë-rezultatet-e-vizitave-shëndetësor-në-shtëpi-për-nëna-dhe-fëmijë-298x186.jpg" alt="MSh dhe UNICEF-i prezantojnë rezultatet e vizitave shëndetësor në shtëpi&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/msh-dhe-unicef-i-prezantojne-rezultatet-e-vizitave-shendetesor-ne-shtepi-per-nena-dhe-femije/" >MSh dhe UNICEF-i prezantojnë rezultatet e vizitave shëndetësor në shtëpi&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shqiperi-pasuria-e-gjyqtareve-te-apelit-e-pajustifikuar-nga-pagat/" title="Shqipëri: Pasuria e gjyqtarëve të apelit e pajustifikuar nga pagat"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Shqipëri-Pasuria-e-gjyqtarëve-të-apelit-e-pajustifikuar-nga-pagat-298x186.jpg" alt="Shqipëri: Pasuria e gjyqtarëve të apelit e pajustifikuar nga pagat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shqiperi-pasuria-e-gjyqtareve-te-apelit-e-pajustifikuar-nga-pagat/" >Shqipëri: Pasuria e gjyqtarëve të apelit e pajustifikuar nga pagat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rezultati-zgjedhor-ne-duart-e-700-votuesve-ne-tearce-te-tetoves/" title="Rezultati zgjedhor në duart e 700 votuesve në Tearcë të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/re-1-298x186.jpg" alt="Rezultati zgjedhor në duart e 700 votuesve në Tearcë të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rezultati-zgjedhor-ne-duart-e-700-votuesve-ne-tearce-te-tetoves/" >Rezultati zgjedhor në duart e 700 votuesve në Tearcë të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kirby-shba-e-shqetesuar-me-retoriken-nxitese-te-lidereve-politike-ne-maqedoni/" title="Kirby: ShBA e shqetësuar me retorikën nxitëse të liderëve politikë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Kirby-ShBA-e-shqetësuar-me-retorikën-nxitëse-të-liderëve-politikë-në-Maqedoni-298x186.jpg" alt="Kirby: ShBA e shqetësuar me retorikën nxitëse të liderëve politikë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kirby-shba-e-shqetesuar-me-retoriken-nxitese-te-lidereve-politike-ne-maqedoni/" >Kirby: ShBA e shqetësuar me retorikën nxitëse të liderëve politikë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/spiunia-nga-rumunia-ne-mesin-e-veprimtareve-shqiptare/" title="Spiunia nga Rumunia në mesin e veprimtarëve shqiptarë"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Spiunia-nga-Rumunia-në-mesin-e-veprimtarëve-shqiptarë-298x186.jpg" alt="Spiunia nga Rumunia në mesin e veprimtarëve shqiptarë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/spiunia-nga-rumunia-ne-mesin-e-veprimtareve-shqiptare/" >Spiunia nga Rumunia në mesin e veprimtarëve shqiptarë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/qeveria-e-re-e-maqedonise-varet-nga-partite-shqiptare/" title="Qeveria e re e Maqedonisë varet nga partitë shqiptare"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Qeveria-e-re-e-Maqedonisë-varet-nga-partitë-shqiptare-298x186.jpg" alt="Qeveria e re e Maqedonisë varet nga partitë shqiptare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/qeveria-e-re-e-maqedonise-varet-nga-partite-shqiptare/" >Qeveria e re e Maqedonisë varet nga partitë shqiptare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lajmet/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fronti-kombetar-francez-e-humbet-perkrahjen-financiare-ruse/" title="Fronti Kombëtar francez e humbet përkrahjen financiare ruse"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Fronti-Kombëtar-francez-e-humbet-përkrahjen-financiare-ruse-298x186.jpg" alt="Fronti Kombëtar francez e humbet përkrahjen financiare ruse"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fronti-kombetar-francez-e-humbet-perkrahjen-financiare-ruse/" >Fronti Kombëtar francez e humbet përkrahjen financiare ruse</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/diplomati-i-vrare-andrei-karlov-shpallet-hero-i-rusise/" title="Diplomati i vrarë, Andrei Karlov, shpallet Hero i Rusisë"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Diplomati-i-vrarë-Andrei-Karlov-shpallet-Hero-i-Rusisë-298x186.jpg" alt="Diplomati i vrarë, Andrei Karlov, shpallet Hero i Rusisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/diplomati-i-vrare-andrei-karlov-shpallet-hero-i-rusise/" >Diplomati i vrarë, Andrei Karlov, shpallet Hero i Rusisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mbi-70-te-vdekur-nga-helmimi-me-locion-trupi-ne-rusi/" title="Mbi 70 të vdekur nga helmimi me locion trupi në&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Mbi-70-të-vdekur-nga-helmimi-me-locion-trupi-në-Rusi-298x186.jpg" alt="Mbi 70 të vdekur nga helmimi me locion trupi në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mbi-70-te-vdekur-nga-helmimi-me-locion-trupi-ne-rusi/" >Mbi 70 të vdekur nga helmimi me locion trupi në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/okb-krijon-panel-per-te-pergatitur-rastet-e-krimeve-te-luftes-ne-siri/" title="OKB krijon panel për të përgatitur rastet e krimeve të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/OKB-krijon-panel-për-të-përgatitur-rastet-e-krimeve-të-luftës-në-Siri-298x186.jpg" alt="OKB krijon panel për të përgatitur rastet e krimeve të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/okb-krijon-panel-per-te-pergatitur-rastet-e-krimeve-te-luftes-ne-siri/" >OKB krijon panel për të përgatitur rastet e krimeve të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kremlini-thote-se-dialogu-me-shba-ne-eshte-ngrire/" title="Kremlini thotë se dialogu me ShBA-në është ngrirë"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Marrëdhëniet-ShBA-Rusi-kanë-ndryshuar-pavarësisht-fituesit-të-zgjedhjeve-298x186.jpg" alt="Kremlini thotë se dialogu me ShBA-në është ngrirë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kremlini-thote-se-dialogu-me-shba-ne-eshte-ngrire/" >Kremlini thotë se dialogu me ShBA-në është ngrirë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/dogana-e-kosoves-mbi-1-miliard-euro-te-hyra/" title="Dogana e Kosovës mbi 1 miliard euro të hyra"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Dogana-e-Kosovës-mbi-1-miliard-euro-të-hyra-298x186.jpg" alt="Dogana e Kosovës mbi 1 miliard euro të hyra"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/dogana-e-kosoves-mbi-1-miliard-euro-te-hyra/" >Dogana e Kosovës mbi 1 miliard euro të hyra</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mustafa-investimet-kapitale-per-here-te-pare-mbi-700-milione-euro/" title="Kuvendi diskuton përmes mospajtimesh për buxhetin e Kosovës"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Mustafa-Investimet-kapitale-për-herë-të-parë-mbi-700-milionë-euro-298x186.jpg" alt="Kuvendi diskuton përmes mospajtimesh për buxhetin e Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mustafa-investimet-kapitale-per-here-te-pare-mbi-700-milione-euro/" >Kuvendi diskuton përmes mospajtimesh për buxhetin e Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kuvendi-ne-debat-per-buxhetin-e-kosoves/" title="Kuvendi në debat për buxhetin e Kosovës"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Kuvendi-miraton-rekomandimet-e-PDK-LDK-nuk-kalon-Rezoluta-e-opozitës-298x186.jpg" alt="Kuvendi në debat për buxhetin e Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kuvendi-ne-debat-per-buxhetin-e-kosoves/" >Kuvendi në debat për buxhetin e Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/berzh-ofron-linje-kreditore-per-fondin-per-sigurimin-e-depozitave-te-kosoves/" title="BERZh ofron linjë kreditore për Fondin për Sigurimin e Depozitave&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/BERZh-ofron-linjë-kreditore-për-Fondin-për-Sigurimin-e-Depozitave-të-Kosovës-298x186.jpg" alt="BERZh ofron linjë kreditore për Fondin për Sigurimin e Depozitave&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/berzh-ofron-linje-kreditore-per-fondin-per-sigurimin-e-depozitave-te-kosoves/" >BERZh ofron linjë kreditore për Fondin për Sigurimin e Depozitave&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/forum-i-bizneseve-kosovare-izraelite/" title="Forum i bizneseve kosovare &#8211; izraelite"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Forum-i-bizneseve-kosovare-izraelite-298x186.jpg" alt="Forum i bizneseve kosovare &#8211; izraelite"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/forum-i-bizneseve-kosovare-izraelite/" >Forum i bizneseve kosovare &#8211; izraelite</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kerkohet-rritja-e-prezences-se-bizneseve-kosovare-ne-malin-e-zi/" title="Kërkohet rritja e prezencës së bizneseve kosovare në Malin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Kërkohet-rritja-e-prezencës-së-bizneseve-kosovare-në-Malin-e-Zi-298x186.jpg" alt="Kërkohet rritja e prezencës së bizneseve kosovare në Malin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kerkohet-rritja-e-prezences-se-bizneseve-kosovare-ne-malin-e-zi/" >Kërkohet rritja e prezencës së bizneseve kosovare në Malin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/besim-hasani-rizgjedhet-kryetar-i-kok-ut/" title="Besim Hasani rizgjedhet kryetar i KOK-ut"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Besim-Hasani-rizgjedhet-kryetar-i-KOK-ut-298x186.jpg" alt="Besim Hasani rizgjedhet kryetar i KOK-ut"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/besim-hasani-rizgjedhet-kryetar-i-kok-ut/" >Besim Hasani rizgjedhet kryetar i KOK-ut</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kb-trepca-realizon-fitore-te-thelle-ndaj-kerasan-prishtines/" title="KB Trepça realizon fitore të thellë ndaj Kerasan Prishtinës"><img src="http://www.kosova.info/wp-content/uploads/2016/12/KB-Trepça-realizon-fitore-të-thellë-ndaj-Kerasan-Prishtinës-298x186.jpg" alt="KB Trepça realizon fitore të thellë ndaj Kerasan Prishtinës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kb-trepca-realizon-fitore-te-thelle-ndaj-kerasan-prishtines/" >KB Trepça realizon fitore të thellë ndaj Kerasan Prishtinës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/tjeter-tragjedi-ne-gjermani-qellohet-futbollisti-dhe-familjaret-e-tij/" title="Tjetër tragjedi në Gjermani, qëllohet futbollisti dhe familjarët e tij"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Tjetër-tragjedi-në-Gjermani-qëllohet-futbollisti-dhe-familjarët-e-tij-298x186.jpg" alt="Tjetër tragjedi në Gjermani, qëllohet futbollisti dhe familjarët e tij"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/tjeter-tragjedi-ne-gjermani-qellohet-futbollisti-dhe-familjaret-e-tij/" >Tjetër tragjedi në Gjermani, qëllohet futbollisti dhe familjarët e tij</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ylli-cek-i-tenisit-sulmohet-me-thike/" title="Ylli çek i tenisit sulmohet me thikë"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Ylli-çek-i-tenisit-sulmohet-me-thikë-298x186.jpg" alt="Ylli çek i tenisit sulmohet me thikë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ylli-cek-i-tenisit-sulmohet-me-thike/" >Ylli çek i tenisit sulmohet me thikë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/guardiola-nen-presion-nga-mungesa-e-suksesit-me-manchester-city/" title="Guardiola nën presion nga mungesa e suksesit me Manchester City"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Guardiola-nën-presion-nga-mungesa-e-suksesit-me-Manchester-City-298x186.jpg" alt="Guardiola nën presion nga mungesa e suksesit me Manchester City"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/guardiola-nen-presion-nga-mungesa-e-suksesit-me-manchester-city/" >Guardiola nën presion nga mungesa e suksesit me Manchester City</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/jeton-beqiri-kandidat-per-president-te-komitetit-olimpik-te-kosoves/" title="Jeton Beqiri, kandidat për President të Komitetit Olimpik të Kosovës"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Jeton-Beqiri-kandidat-për-President-të-Komitetit-Olimpik-të-Kosovës-298x186.jpg" alt="Jeton Beqiri, kandidat për President të Komitetit Olimpik të Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/jeton-beqiri-kandidat-per-president-te-komitetit-olimpik-te-kosoves/" >Jeton Beqiri, kandidat për President të Komitetit Olimpik të Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/muzeu-i-kosoves-behet-anetar-i-keshillit-nderkombetar-te-muzeve/" title="Muzeu i Kosovës bëhet anëtar i Këshillit Ndërkombëtar të Muzeve"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Muzeu-i-Kosovës-bëhet-anëtar-i-Këshillit-Ndërkombëtar-të-Muzeve-298x186.jpg" alt="Muzeu i Kosovës bëhet anëtar i Këshillit Ndërkombëtar të Muzeve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/muzeu-i-kosoves-behet-anetar-i-keshillit-nderkombetar-te-muzeve/" >Muzeu i Kosovës bëhet anëtar i Këshillit Ndërkombëtar të Muzeve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kryeministri-mustafa-vuri-gurthemelin-e-qendres-se-kultures-ne-obiliq/" title="Kryeministri Mustafa vuri gurthemelin e Qendrës së Kulturës në Obiliq"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Kryeministri-Mustafa-vuri-gurthemelin-e-Qendrës-së-Kulturës-në-Obiliq-298x186.jpg" alt="Kryeministri Mustafa vuri gurthemelin e Qendrës së Kulturës në Obiliq"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kryeministri-mustafa-vuri-gurthemelin-e-qendres-se-kultures-ne-obiliq/" >Kryeministri Mustafa vuri gurthemelin e Qendrës së Kulturës në Obiliq</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/daciq-antaresimi-i-kosoves-ne-unesco-i-papranueshem/" title="Daçiq: Antarësimi i Kosovës në UNESCO, i papranueshëm"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Daçiq-Antarësimi-i-Kosovës-në-UNESCO-i-papranueshëm-298x186.jpg" alt="Daçiq: Antarësimi i Kosovës në UNESCO, i papranueshëm"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/daciq-antaresimi-i-kosoves-ne-unesco-i-papranueshem/" >Daçiq: Antarësimi i Kosovës në UNESCO, i papranueshëm</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/etjet-e-kosoves-nominohet-per-kolonen-zanore-ne-montreal/" title="“Etjet e Kosovës” nominohet për kolonën zanore në Montreal"><img src="http://www.kosova.info/wp-content/uploads/2016/12/“Etjet-e-Kosovës”-nominohet-për-kolonën-zanore-në-Montreal-298x186.jpg" alt="“Etjet e Kosovës” nominohet për kolonën zanore në Montreal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/etjet-e-kosoves-nominohet-per-kolonen-zanore-ne-montreal/" >“Etjet e Kosovës” nominohet për kolonën zanore në Montreal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/balerini-spartak-hoxha-nje-talent-i-ri-i-trupes-se-nju-jorkut/" title="Balerini Spartak Hoxha, një talent i ri i trupës së&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Balerini-Spartak-Hoxha-një-talent-i-ri-i-trupës-së-Nju-Jorkut-298x186.jpg" alt="Balerini Spartak Hoxha, një talent i ri i trupës së&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/balerini-spartak-hoxha-nje-talent-i-ri-i-trupes-se-nju-jorkut/" >Balerini Spartak Hoxha, një talent i ri i trupës së&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rogue-one-mbi-290-milione-dollare-fitime/" title="“Rogue One”, mbi 290 milionë dollarë fitime"><img src="http://www.kosova.info/wp-content/uploads/2016/12/“Rogue-One”-mbi-290-milionë-dollarë-fitime-298x186.jpg" alt="“Rogue One”, mbi 290 milionë dollarë fitime"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rogue-one-mbi-290-milione-dollare-fitime/" >“Rogue One”, mbi 290 milionë dollarë fitime</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/intervista/" title="Intervista" class="menu-link">Intervista</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/politika-e-trumpit-per-ballkanin-pano-pa-ndryshime-te-medha/" title="Politika e Trumpit për Ballkanin, Pano: Pa ndryshime të mëdha"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Politika-e-Trumpit-për-Ballkanin-Pano-Pa-ndryshime-të-mëdha-298x186.jpg" alt="Politika e Trumpit për Ballkanin, Pano: Pa ndryshime të mëdha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/politika-e-trumpit-per-ballkanin-pano-pa-ndryshime-te-medha/" >Politika e Trumpit për Ballkanin, Pano: Pa ndryshime të mëdha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mustafa-po-i-marrim-ne-qafe-qytetaret-per-liberalizimin-e-vizave/" title="Mustafa: Po i marrim në qafë qytetarët për liberalizimin e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Mustafa-Po-i-marrim-në-qafë-qytetarët-për-liberalizimin-e-vizave-298x186.jpg" alt="Mustafa: Po i marrim në qafë qytetarët për liberalizimin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mustafa-po-i-marrim-ne-qafe-qytetaret-per-liberalizimin-e-vizave/" >Mustafa: Po i marrim në qafë qytetarët për liberalizimin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/deda-kosova-te-pergatitet-per-goditjen-qe-do-te-marre-nga-gjykata-speciale/" title="Deda: Kosova të përgatitet për goditjen që do të marrë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Deda-Kosova-të-përgatitet-për-goditjen-që-do-të-marrë-nga-Gjykata-Speciale-298x186.jpg" alt="Deda: Kosova të përgatitet për goditjen që do të marrë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/deda-kosova-te-pergatitet-per-goditjen-qe-do-te-marre-nga-gjykata-speciale/" >Deda: Kosova të përgatitet për goditjen që do të marrë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zaev-lsdm-do-te-marre-me-shume-vota-nga-shqiptaret-se-bdi/" title="Zaev: LSDM do të marrë më shumë vota nga shqiptarët&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Zaev-LSDM-do-të-marrë-më-shumë-vota-nga-shqiptarët-se-BDI-298x186.jpg" alt="Zaev: LSDM do të marrë më shumë vota nga shqiptarët&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zaev-lsdm-do-te-marre-me-shume-vota-nga-shqiptaret-se-bdi/" >Zaev: LSDM do të marrë më shumë vota nga shqiptarët&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/thaci-nuk-bejme-koalicion-pas-zgjedhor-me-bdi-ne/" title="Thaçi: Nuk bëjmë koalicion pas-zgjedhor me BDI-në"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Thaçi-Nuk-bëjmë-koalicion-pas-zgjedhor-me-BDI-në-298x186.jpg" alt="Thaçi: Nuk bëjmë koalicion pas-zgjedhor me BDI-në"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/thaci-nuk-bejme-koalicion-pas-zgjedhor-me-bdi-ne/" >Thaçi: Nuk bëjmë koalicion pas-zgjedhor me BDI-në</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/bojiq-policet-serbe-nga-strukturat-paralele-jane-integruar/" title="Bojiq: Policët serbë nga strukturat paralele janë integruar!"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Bojiq-Policët-serbë-nga-strukturat-paralele-janë-integruar-298x186.jpg" alt="Bojiq: Policët serbë nga strukturat paralele janë integruar!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/bojiq-policet-serbe-nga-strukturat-paralele-jane-integruar/" >Bojiq: Policët serbë nga strukturat paralele janë integruar!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.kosova.info/category/opinion/" title="Opinion" class="menu-link">Opinion</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nje-moment-si-ai-i-dukes-ferdinand/" title="Një moment si ai i “Dukës Ferdinand”&#8230;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Një-moment-si-ai-i-“Dukës-Ferdinand”...-298x186.jpg" alt="Një moment si ai i “Dukës Ferdinand”&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nje-moment-si-ai-i-dukes-ferdinand/" >Një moment si ai i “Dukës Ferdinand”&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" title="Cili është synimi rus i furnizimit të Serbisë me gjuajtës?"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës-298x186.jpg" alt="Cili është synimi rus i furnizimit të Serbisë me gjuajtës?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" >Cili është synimi rus i furnizimit të Serbisë me gjuajtës?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/te-nderrohen-me-vote-protagonistet-e-skenes-se-zymte-politike/" title="Të ndërrohen me votë protagonistët e skenës së zymtë politike?!"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Pushtetet-në-Prishtinë-dhe-në-Tiranë-më-kauzë-politike-autokratike-298x186.jpg" alt="Të ndërrohen me votë protagonistët e skenës së zymtë politike?!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/te-nderrohen-me-vote-protagonistet-e-skenes-se-zymte-politike/" >Të ndërrohen me votë protagonistët e skenës së zymtë politike?!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/donald-trump-dhe-lidhjet-ekonomike-shba-rusi/" title="Donald Trump dhe lidhjet ekonomike ShBA-Rusi"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Donald-Trump-dhe-lidhjet-ekonomike-ShBA-Rusi-298x186.jpg" alt="Donald Trump dhe lidhjet ekonomike ShBA-Rusi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/donald-trump-dhe-lidhjet-ekonomike-shba-rusi/" >Donald Trump dhe lidhjet ekonomike ShBA-Rusi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/krenar-me-marrezine/" title="Krenar me marrëzinë"><img src="http://www.kosova.info/wp-content/uploads/2016/08/Ra-ky-futboll-e-u-pamë-298x186.jpg" alt="Krenar me marrëzinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/krenar-me-marrezine/" >Krenar me marrëzinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.kosova.info/category/opinion/gjeopolitike/" title="Gjeopolitikë" class="menu-link">Gjeopolitikë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" title="Cili është synimi rus i furnizimit të Serbisë me gjuajtës?"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës-298x186.jpg" alt="Cili është synimi rus i furnizimit të Serbisë me gjuajtës?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" >Cili është synimi rus i furnizimit të Serbisë me gjuajtës?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/donald-trump-dhe-lidhjet-ekonomike-shba-rusi/" title="Donald Trump dhe lidhjet ekonomike ShBA-Rusi"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Donald-Trump-dhe-lidhjet-ekonomike-ShBA-Rusi-298x186.jpg" alt="Donald Trump dhe lidhjet ekonomike ShBA-Rusi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/donald-trump-dhe-lidhjet-ekonomike-shba-rusi/" >Donald Trump dhe lidhjet ekonomike ShBA-Rusi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/putini-dhe-trump-ne-te-njejtin-krah-ne-krizen-globale/" title="Putini dhe Trump në të njëjtin krah në krizën globale"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Putini-dhe-Trump-në-të-njejtin-krah-në-krizën-globale-298x186.jpg" alt="Putini dhe Trump në të njëjtin krah në krizën globale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/putini-dhe-trump-ne-te-njejtin-krah-ne-krizen-globale/" >Putini dhe Trump në të njëjtin krah në krizën globale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nato-n-nuk-e-kane-lexuar-mire-ne-kremlin/" title="NATO-n nuk e kanë lexuar mirë në Kremlin"><img src="http://www.kosova.info/wp-content/uploads/2016/12/NATO-n-nuk-e-kanë-lexuar-mirë-në-Kremlin-298x186.jpg" alt="NATO-n nuk e kanë lexuar mirë në Kremlin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nato-n-nuk-e-kane-lexuar-mire-ne-kremlin/" >NATO-n nuk e kanë lexuar mirë në Kremlin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/per-iranin-fitorja-e-assadit-ne-alepo-eshte-fitore-kunder-shba-se/" title="Për Iranin, fitorja e Assadit në Alepo është fitore kundër&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Për-Iranin-fitorja-e-Assadit-në-Alepo-është-fitore-kundër-SHBA-së-298x186.jpg" alt="Për Iranin, fitorja e Assadit në Alepo është fitore kundër&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/per-iranin-fitorja-e-assadit-ne-alepo-eshte-fitore-kunder-shba-se/" >Për Iranin, fitorja e Assadit në Alepo është fitore kundër&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/zgjedhet-me-bukura-ne-bote-ja-cila-eshte/" title="Zgjedhet më bukura në botë: Ja cila është"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Zgjedhet-më-bukura-në-botë-Ja-cila-është-298x186.jpg" alt="Zgjedhet më bukura në botë: Ja cila është"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/zgjedhet-me-bukura-ne-bote-ja-cila-eshte/" >Zgjedhet më bukura në botë: Ja cila është</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vdiq-aktorja-e-hollivudit-zsa-zsa-gabor/" title="Vdiq aktorja e Hollivudit, Zsa Zsa Gabor"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Vdiq-aktorja-e-Hollivudit-Zsa-Zsa-Gabor-298x186.jpg" alt="Vdiq aktorja e Hollivudit, Zsa Zsa Gabor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vdiq-aktorja-e-hollivudit-zsa-zsa-gabor/" >Vdiq aktorja e Hollivudit, Zsa Zsa Gabor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/aktori-kirk-douglas-e-feston-ditelindjen-e-100-te/" title="Aktori Kirk Douglas e feston ditëlindjen e 100-të"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Aktori-Kirk-Douglas-e-feston-ditëlindjen-e-100-të-298x186.jpg" alt="Aktori Kirk Douglas e feston ditëlindjen e 100-të"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/aktori-kirk-douglas-e-feston-ditelindjen-e-100-te/" >Aktori Kirk Douglas e feston ditëlindjen e 100-të</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/dicaprio-garon-per-oskar-me-ish-keshilltarin-e-putinit/" title="DiCaprio garon për Oskar me ish këshilltarin e Putinit"><img src="http://www.kosova.info/wp-content/uploads/2016/12/DiCaprio-garon-për-Oskar-me-ish-këshilltarin-e-Putinit-298x186.jpg" alt="DiCaprio garon për Oskar me ish këshilltarin e Putinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/dicaprio-garon-per-oskar-me-ish-keshilltarin-e-putinit/" >DiCaprio garon për Oskar me ish këshilltarin e Putinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/polonia-nuk-e-ekstradon-ne-shba-regjisorin-polanski/" title="Polonia nuk e ekstradon në ShBA, regjisorin Polanski"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Polonia-nuk-e-ekstradon-në-SHBA-regjisorin-Polanski-298x186.jpg" alt="Polonia nuk e ekstradon në ShBA, regjisorin Polanski"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/polonia-nuk-e-ekstradon-ne-shba-regjisorin-polanski/" >Polonia nuk e ekstradon në ShBA, regjisorin Polanski</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/forbes-taylor-swift-one-direction-me-fitimet-me-te-medha/" title="Forbes: Taylor Swift, One Direction me fitimet më të mëdha"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Forbes-Taylor-Swift-One-Direction-me-fitimet-më-të-mëdha-298x186.jpg" alt="Forbes: Taylor Swift, One Direction me fitimet më të mëdha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/forbes-taylor-swift-one-direction-me-fitimet-me-te-medha/" >Forbes: Taylor Swift, One Direction me fitimet më të mëdha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/lifestyle/" title="LifeStyle" class="menu-link">LifeStyle</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/nis-stina-e-dimrit-sot-dita-me-e-shkurter-e-vitit/" title="Nis stina e dimrit, sot dita më e shkurtër e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Nis-stina-e-dimrit-sot-dita-më-e-shkurtër-e-vitit-298x186.jpg" alt="Nis stina e dimrit, sot dita më e shkurtër e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/nis-stina-e-dimrit-sot-dita-me-e-shkurter-e-vitit/" >Nis stina e dimrit, sot dita më e shkurtër e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/studimi-i-fundit-mbi-sheqerin-nuk-e-rekomandon-uljen-e-konsumit-te-tij/" title="Studimi i fundit mbi sheqerin nuk e rekomandon uljen e&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Studimi-i-fundit-mbi-sheqerin-nuk-e-rekomandon-uljen-e-konsumit-të-tij-298x186.jpg" alt="Studimi i fundit mbi sheqerin nuk e rekomandon uljen e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/studimi-i-fundit-mbi-sheqerin-nuk-e-rekomandon-uljen-e-konsumit-te-tij/" >Studimi i fundit mbi sheqerin nuk e rekomandon uljen e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/optimistet-mund-te-jetojne-me-gjate-pas-sulmit-ne-zemer/" title="Optimistët mund të jetojnë më gjatë pas sulmit në zemër"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Optimistët-mund-të-jetojnë-më-gjatë-pas-sulmit-në-zemër-298x186.jpg" alt="Optimistët mund të jetojnë më gjatë pas sulmit në zemër"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/optimistet-mund-te-jetojne-me-gjate-pas-sulmit-ne-zemer/" >Optimistët mund të jetojnë më gjatë pas sulmit në zemër</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/publikohen-faktoret-qe-i-bejne-njerezit-te-lumtur/" title="Publikohen faktorët që i bëjnë njerëzit të lumtur"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Publikohen-faktorët-që-i-bëjnë-njerëzit-të-lumtur-298x186.jpg" alt="Publikohen faktorët që i bëjnë njerëzit të lumtur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/publikohen-faktoret-qe-i-bejne-njerezit-te-lumtur/" >Publikohen faktorët që i bëjnë njerëzit të lumtur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cilat-vende-te-botes-shpenzojne-me-shume-per-martesa/" title="Cilat vende të botës shpenzojnë më shumë për martesa?"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Cilat-vende-të-botës-shpenzojnë-më-shumë-për-martesa-1-298x186.png" alt="Cilat vende të botës shpenzojnë më shumë për martesa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cilat-vende-te-botes-shpenzojne-me-shume-per-martesa/" >Cilat vende të botës shpenzojnë më shumë për martesa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kosova-renditet-e-dyta-ne-listen-e-vendeve-qe-pastrojne-duart-pas-tualetit/" title="Kosova renditet e dyta në listën e vendeve që pastrojnë&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Kosova-renditet-e-dyta-në-listën-e-vendeve-që-pastrojnë-duart-pas-tualetit-298x186.jpg" alt="Kosova renditet e dyta në listën e vendeve që pastrojnë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kosova-renditet-e-dyta-ne-listen-e-vendeve-qe-pastrojne-duart-pas-tualetit/" >Kosova renditet e dyta në listën e vendeve që pastrojnë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/shkence/" title="Shkencë" class="menu-link">Shkencë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/okb-konfirmohet-vala-19-metrash-ne-atlantikun-verior/" title="OKB: Konfirmohet vala 19 metrash në Atlantikun Verior"><img src="http://www.kosova.info/wp-content/uploads/2016/12/OKB-Konfirmohet-vala-19-metrash-në-Atlantikun-Verior-298x186.jpg" alt="OKB: Konfirmohet vala 19 metrash në Atlantikun Verior"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/okb-konfirmohet-vala-19-metrash-ne-atlantikun-verior/" >OKB: Konfirmohet vala 19 metrash në Atlantikun Verior</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/vdiq-john-glenn-astronauti-me-me-ndikim-amerikan/" title="Vdiq John Glenn, astronauti më me ndikim amerikan"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Vdiq-John-Glenn-astronauti-më-me-ndikim-amerikan-298x186.jpg" alt="Vdiq John Glenn, astronauti më me ndikim amerikan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/vdiq-john-glenn-astronauti-me-me-ndikim-amerikan/" >Vdiq John Glenn, astronauti më me ndikim amerikan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/gjirafat-rrezikojne-te-zhduken/" title="Gjirafat rrezikojnë të zhduken"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Gjirafat-rrezikojnë-të-zhduken-298x186.jpg" alt="Gjirafat rrezikojnë të zhduken"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/gjirafat-rrezikojne-te-zhduken/" >Gjirafat rrezikojnë të zhduken</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rusia-humb-nje-anije-kozmike/" title="Rusia humb një anije kozmike"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Rusia-humb-një-anije-kozmike-298x186.jpg" alt="Rusia humb një anije kozmike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rusia-humb-nje-anije-kozmike/" >Rusia humb një anije kozmike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shkencetaret-raportojne-vdekjen-me-te-madhe-te-koraleve-ne-australi/" title="Shkencëtarët raportojnë vdekjen më të madhe të koraleve në Australi"><img src="http://www.kosova.info/wp-content/uploads/2016/11/korale-298x186.jpg" alt="Shkencëtarët raportojnë vdekjen më të madhe të koraleve në Australi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shkencetaret-raportojne-vdekjen-me-te-madhe-te-koraleve-ne-australi/" >Shkencëtarët raportojnë vdekjen më të madhe të koraleve në Australi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/shkencetaret-kane-gjetur-deshmi-te-re-per-planetin-pluto/" title="Shkencëtarët kanë gjetur dëshmi të re për planetin Pluto"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Shkencëtarët-kanë-gjetur-dëshmi-të-re-për-planetin-Pluto-298x186.jpg" alt="Shkencëtarët kanë gjetur dëshmi të re për planetin Pluto"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/shkencetaret-kane-gjetur-deshmi-te-re-per-planetin-pluto/" >Shkencëtarët kanë gjetur dëshmi të re për planetin Pluto</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/hi-tech/" title="Hi Tech" class="menu-link">Hi Tech</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sulmi-ne-orlando-familjet-e-viktimave-padisin-rrjetet-sociale/" title="Sulmi në Orlando: Familjet e viktimave padisin rrjetet sociale"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Sulmi-në-Orlando-Familjet-e-viktimave-padisin-rrjetet-sociale-298x186.jpg" alt="Sulmi në Orlando: Familjet e viktimave padisin rrjetet sociale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sulmi-ne-orlando-familjet-e-viktimave-padisin-rrjetet-sociale/" >Sulmi në Orlando: Familjet e viktimave padisin rrjetet sociale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mashtrimet-gjate-blerjeve-ne-internet/" title="Mashtrimet gjatë blerjeve në internet"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Mashtrimet-gjatë-blerjeve-në-internet-298x186.jpg" alt="Mashtrimet gjatë blerjeve në internet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mashtrimet-gjate-blerjeve-ne-internet/" >Mashtrimet gjatë blerjeve në internet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/facebook-fillon-luften-kunder-lajmeve-te-rreme/" title="Facebook fillon “luftën” kundër lajmeve të rreme"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Facebook-fillon-“luftën”-kundër-lajmeve-të-rreme-298x186.jpg" alt="Facebook fillon “luftën” kundër lajmeve të rreme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/facebook-fillon-luften-kunder-lajmeve-te-rreme/" >Facebook fillon “luftën” kundër lajmeve të rreme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/yahoo-viktime-e-nje-sulmi-masiv-kibernetik/" title="Yahoo, viktimë e një sulmi masiv kibernetik"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Yahoo-viktimë-e-një-sulmi-masiv-kibernetik-298x186.jpg" alt="Yahoo, viktimë e një sulmi masiv kibernetik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/yahoo-viktime-e-nje-sulmi-masiv-kibernetik/" >Yahoo, viktimë e një sulmi masiv kibernetik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/rrjetet-sociale-do-te-bashkepunojne-kunder-ekstremisteve/" title="Rrjetet sociale do të bashkëpunojnë kundër ekstremistëve"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Rrjetet-sociale-do-të-bashkëpunojnë-kundër-ekstremistëve-298x186.jpg" alt="Rrjetet sociale do të bashkëpunojnë kundër ekstremistëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/rrjetet-sociale-do-te-bashkepunojne-kunder-ekstremisteve/" >Rrjetet sociale do të bashkëpunojnë kundër ekstremistëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/femrat-teknologjia-dhe-e-ardhmja/" title="Femrat, teknologjia dhe e ardhmja"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Femrat-teknologjia-dhe-e-ardhmja-298x186.jpg" alt="Femrat, teknologjia dhe e ardhmja"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/femrat-teknologjia-dhe-e-ardhmja/" >Femrat, teknologjia dhe e ardhmja</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.kosova.info/category/multimedia/" title="Multimedia" class="menu-link">Multimedia</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/presidenti-i-serbise-vallezon-ne-emirate/" title="Presidenti i Serbisë vallëzon në Emirate"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Nikolliq-Kushtet-për-pranim-në-BE-–-“poshtëruese”-298x186.jpg" alt="Presidenti i Serbisë vallëzon në Emirate"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/presidenti-i-serbise-vallezon-ne-emirate/" >Presidenti i Serbisë vallëzon në Emirate</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cdo-i-treti-femije-ne-gjermani-lind-nga-prinder-te-pamartuar/" title="Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Gjermania-shënon-normën-më-të-lartë-të-lindjeve-në-dekada-298x186.jpg" alt="Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cdo-i-treti-femije-ne-gjermani-lind-nga-prinder-te-pamartuar/" >Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mini-maratona-e-babadimrave-ne-prishtine/" title="Mini-maratona e babadimrave në Prishtinë"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Mini-maratona-e-babadimrave-në-Prishtinë-298x186.jpg" alt="Mini-maratona e babadimrave në Prishtinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mini-maratona-e-babadimrave-ne-prishtine/" >Mini-maratona e babadimrave në Prishtinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/e-shesin-balenen-per-te-shpetuar-kafshe-te-tjera/" title="E shesin balenën për të shpëtuar kafshë të tjera"><img src="http://www.kosova.info/wp-content/uploads/2016/12/E-shesin-balenën-për-të-shpëtuar-kafshë-të-tjera-298x186.jpg" alt="E shesin balenën për të shpëtuar kafshë të tjera"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/e-shesin-balenen-per-te-shpetuar-kafshe-te-tjera/" >E shesin balenën për të shpëtuar kafshë të tjera</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sarajeva-solidarizohet-me-alepon/" title="Sarajeva solidarizohet me Alepon"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Sarajeva-solidarizohet-me-Alepon-298x186.jpg" alt="Sarajeva solidarizohet me Alepon"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sarajeva-solidarizohet-me-alepon/" >Sarajeva solidarizohet me Alepon</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/video/" title="Video" class="menu-link">Video</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/presidenti-i-serbise-vallezon-ne-emirate/" title="Presidenti i Serbisë vallëzon në Emirate"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Nikolliq-Kushtet-për-pranim-në-BE-–-“poshtëruese”-298x186.jpg" alt="Presidenti i Serbisë vallëzon në Emirate"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/presidenti-i-serbise-vallezon-ne-emirate/" >Presidenti i Serbisë vallëzon në Emirate</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/mini-maratona-e-babadimrave-ne-prishtine/" title="Mini-maratona e babadimrave në Prishtinë"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Mini-maratona-e-babadimrave-në-Prishtinë-298x186.jpg" alt="Mini-maratona e babadimrave në Prishtinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/mini-maratona-e-babadimrave-ne-prishtine/" >Mini-maratona e babadimrave në Prishtinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/e-shesin-balenen-per-te-shpetuar-kafshe-te-tjera/" title="E shesin balenën për të shpëtuar kafshë të tjera"><img src="http://www.kosova.info/wp-content/uploads/2016/12/E-shesin-balenën-për-të-shpëtuar-kafshë-të-tjera-298x186.jpg" alt="E shesin balenën për të shpëtuar kafshë të tjera"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/e-shesin-balenen-per-te-shpetuar-kafshe-te-tjera/" >E shesin balenën për të shpëtuar kafshë të tjera</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/sarajeva-solidarizohet-me-alepon/" title="Sarajeva solidarizohet me Alepon"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Sarajeva-solidarizohet-me-Alepon-298x186.jpg" alt="Sarajeva solidarizohet me Alepon"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/sarajeva-solidarizohet-me-alepon/" >Sarajeva solidarizohet me Alepon</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/kirgizi-autistet-qe-po-shkelqejne-ne-kuzhine/" title="Kirgizi: Autistët që po shkëlqejnë në kuzhinë"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Autistët-që-po-shkëlqejnë-në-kuzhinë-298x186.jpg" alt="Kirgizi: Autistët që po shkëlqejnë në kuzhinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/kirgizi-autistet-qe-po-shkelqejne-ne-kuzhine/" >Kirgizi: Autistët që po shkëlqejnë në kuzhinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm156" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/new-york-times-shkruan-per-prishtinen/" title="New York Times shkruan për Prishtinën"><img src="http://www.kosova.info/wp-content/uploads/2016/12/New-York-Times-shkruan-për-Prishtinën-298x186.jpg" alt="New York Times shkruan për Prishtinën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/new-york-times-shkruan-per-prishtinen/" >New York Times shkruan për Prishtinën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/parlamenti-pro-qeveria-e-austrise-konfiskon-shtepine-e-adolf-hitlerit/" title="Parlamenti pro &#8211; Qeveria e Austrisë konfiskon shtëpinë e Adolf&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/12/Parlamenti-pro-Qeveria-e-Austrisë-konfiskon-shtëpinë-e-Adolf-Hitlerit-298x186.jpg" alt="Parlamenti pro &#8211; Qeveria e Austrisë konfiskon shtëpinë e Adolf&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/parlamenti-pro-qeveria-e-austrise-konfiskon-shtepine-e-adolf-hitlerit/" >Parlamenti pro &#8211; Qeveria e Austrisë konfiskon shtëpinë e Adolf&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/fidel-castro-1926-2016-nje-jete-ne-fotografi/" title="Fidel Castro (1926-2016), një jetë në fotografi"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Fidel-Castro-1926-2016-një-jetë-në-fotografi-298x186.jpg" alt="Fidel Castro (1926-2016), një jetë në fotografi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/fidel-castro-1926-2016-nje-jete-ne-fotografi/" >Fidel Castro (1926-2016), një jetë në fotografi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/libi-sulmi-i-majmunit-ka-shkaktuar-perleshje-fisnore/" title="Libi: Sulmi i majmunit ka shkaktuar përleshje fisnore"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Libi-Sulmi-i-majmunit-ka-shkaktuar-përleshje-fisnore-298x186.jpg" alt="Libi: Sulmi i majmunit ka shkaktuar përleshje fisnore"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/libi-sulmi-i-majmunit-ka-shkaktuar-perleshje-fisnore/" >Libi: Sulmi i majmunit ka shkaktuar përleshje fisnore</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/e-mbyt-gruan-me-seks/" title="E mbyt gruan me seks!"><img src="http://www.kosova.info/wp-content/uploads/2016/11/14963079_10208347630431909_525391312_n-298x186.jpg" alt="E mbyt gruan me seks!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/e-mbyt-gruan-me-seks/" >E mbyt gruan me seks!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm157" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.kosova.info/category/multimedia/kuriozitet/" title="Kuriozitet" class="menu-link">Kuriozitet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/cdo-i-treti-femije-ne-gjermani-lind-nga-prinder-te-pamartuar/" title="Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Gjermania-shënon-normën-më-të-lartë-të-lindjeve-në-dekada-298x186.jpg" alt="Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/cdo-i-treti-femije-ne-gjermani-lind-nga-prinder-te-pamartuar/" >Çdo i treti fëmijë në Gjermani lind nga prindër të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/personi-me-i-moshuar-ne-bote-feston-ditelindjen-e-117-te/" title="Personi më i moshuar në botë feston ditëlindjen e 117-të"><img src="http://www.kosova.info/wp-content/uploads/2016/11/Personi-më-i-moshuar-në-botë-feston-ditëlindjen-e-117-të-298x186.jpg" alt="Personi më i moshuar në botë feston ditëlindjen e 117-të"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/personi-me-i-moshuar-ne-bote-feston-ditelindjen-e-117-te/" >Personi më i moshuar në botë feston ditëlindjen e 117-të</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/ukrainasi-ndryshoi-emrin-ne-iphone-7-per-ta-fituar-telefonin-falas/" title="Ukrainasi ndryshoi emrin në iPhone 7 për ta fituar telefonin&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Ukrainasi-ndryshoi-emrin-në-iPhone-7-për-ta-fituar-telefonin-falas-298x186.jpg" alt="Ukrainasi ndryshoi emrin në iPhone 7 për ta fituar telefonin&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/ukrainasi-ndryshoi-emrin-ne-iphone-7-per-ta-fituar-telefonin-falas/" >Ukrainasi ndryshoi emrin në iPhone 7 për ta fituar telefonin&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/detyre-aspak-e-lehte-cila-nga-keto-kova-do-te-mbushet-e-para-me-uje/" title="Detyrë aspak e lehtë: Cila nga këto kova do të&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Detyrë-aspak-e-lehtë-Cila-nga-këto-kova-do-të-mbushet-e-para-me-ujë-298x186.jpg" alt="Detyrë aspak e lehtë: Cila nga këto kova do të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/detyre-aspak-e-lehte-cila-nga-keto-kova-do-te-mbushet-e-para-me-uje/" >Detyrë aspak e lehtë: Cila nga këto kova do të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.kosova.info/blen-shtepi-duke-i-shitur-iphonat-qe-ia-blene-20-te-dashurit/" title="Blen shtëpi duke i shitur iPhonat që ia blenë 20&hellip;"><img src="http://www.kosova.info/wp-content/uploads/2016/10/Blen-shtëpi-duke-i-shitur-iPhonat-që-ia-blenë-20-të-dashurit-298x186.jpg" alt="Blen shtëpi duke i shitur iPhonat që ia blenë 20&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.kosova.info/blen-shtepi-duke-i-shitur-iphonat-qe-ia-blene-20-te-dashurit/" >Blen shtëpi duke i shitur iPhonat që ia blenë 20&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-33569" class="post-33569 post type-post status-publish format-standard has-post-thumbnail hentry category-gjeopolitike category-toplajm">
	 	
	<div id="post-page-title">
		<h1>
			Cili është synimi rus i furnizimit të Serbisë me gjuajtës?		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Pas Sirisë, me një ritëm të shpejtë Moska është  duke shtrirë ndikimin e saj ushtarak në Serbi. Ditë më parë ajo vendosi të furnizojë me forca ajrore dhe tokësore...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="640" height="360" src="http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="Cili është synimi rus i furnizimit të Serbisë me gjuajtës?" srcset="http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës.jpg 640w, http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					Nga:					<a href="http://www.kosova.info/author/kosovainfo/" title="Posts by kosovainfo" rel="author">kosovainfo</a>					</span>	
					<span class="post-page-date">
					22 December, 2016					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/&amp;text=Cili është synimi rus i furnizimit të Serbisë me gjuajtës?&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës-634x360.jpg&amp;url=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/&amp;is_video=false&amp;description=Cili+%C3%ABsht%C3%AB+synimi+rus+i+furnizimit+t%C3%AB+Serbis%C3%AB+me+gjuajt%C3%ABs%3F" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/&amp;title=Cili+%C3%ABsht%C3%AB+synimi+rus+i+furnizimit+t%C3%AB+Serbis%C3%AB+me+gjuajt%C3%ABs%3F" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content first-letter ">
					<p><span style="color: #000000;">Pas Sirisë, me një ritëm të shpejtë Moska është  duke shtrirë ndikimin e saj ushtarak në Serbi. Ditë më parë ajo vendosi të furnizojë me forca ajrore dhe tokësore Beogradin. Kryeministri I Serbisë Aleksandër Vuçiç i cili deklarativisht ishte orientuar në integrimin evropian të  vendit të tij, ka nënshkruar marrëveshjen për furnizimin me armë pikërisht në një moment kur Moska po përpiqet të parandalojë këtë pjesë të rajonit evropian që të integrohet në BE, raporton <strong>Kosova Info</strong>. Edhe pse kryeministri Vuçiç thotë se këta gjuajtës Serbisë i nevojiten për të mbrojtur lirin e saj dhe sovranitetin,  vëzhgues politik rusë thonë se ky rajon hynë në zonën e interesave ruse.  Nuk duhet harruar edhe një fakt që kjo marrëveshje është finalizuar një ditë pasi Asambleja e Përgjithshme e KB, ka miratuar një draft Rezolutë ku dënohet shkelja e të drejtave të njeriut në siujdhesën e Krimesë për të cilën  thuhet se “përkohësisht e ka aneksuar Rusia, e për të cilën Serbia ishte kundër. </span></p>
<p><span style="color: #000000;">Teksa  Serbia formalisht synon integrimin në BE, ajo është duke rrëshqitur drejt aleatit tradicional Rusisë. Një pjesë  e segmenteve politike në Beograd mendojnë se pas zgjedhjes së presidentit amerikan në Ballkan do të ndryshojnë rrethanat. Në prapavijë të furnizimit me armatim  në kushte të volitshme e përditshmja moskovite <strong>Komersant</strong>, thotë se Moska pret që Beogradi të merr vendim që bashkëpunëtorëve rusë në qendrën humanitare në Nish tu epet statusi diplomatik. Moska ka kohë që insiston në këtë, por që  Beogradi zyrtar ka shtyrë këtë vendim duke marrë parasysh problemet që mund të lindin me BE e cila kundërshton këtë  duke konsideruar se ky “është një hap ka krijimi i një baze ushtarake  në Nish. Vuçiç ka thënë se vendimin për këtë e merr qeveria duke mohuar se ka ndonjë marrëveshje të ndërlidhur me furnizimin me armatim. Por ditë më parë përfaqësuesi rusë në BE, Vladimir Çizov tha se Rusia pret që BE do të tërheq vërejtjet kur është fjala për qendrën humanitare serbo-ruse në Nish. “Shpresoj se BE do të ndryshojë qëndrimet e saj për qendrën, duke qenë që ekspertë rusë dhe serbë kanë thënë se janë të interesuar për bashkëpunim me strukturat e BE-së’, ka thënë Çizov. </span></p>
<p><span style="color: #000000;">Moska ka kohë që përpiqet të imponojë një dialog me BE për arkitekturën evropiane të sigurisë për të mënjanuar  NATO. </span></p>
<p><span style="color: #000000;">Ekspertët rusë për portalin<strong> „Svobodnaya Pressa” </strong>(Shtypi i lirë) kanë komentuar rreth furnizimit të planifikuar të një grupi gjuajtësish MiG-29 për Serbinë. Udhëheqësi i Qendrës për hulumtime politiko-ushtarake të Institutit Shtetëror moskovit për Marrëdhënieve Ndërkombëtare (MGIMO),<strong> Mikhail Aleksandrov</strong> e ka quajtur këtë si një hap të  mirë. &#8220;Ne në këtë mënyrë ne e mbështesim Serbinë. Para së gjithash në aspektin moral, sepse 6 gjuajtës nuk mund të ndikojnë në marrëdhëniet e forcave ushtarake në Ballkan, aq më pak në Evropë. Serbia sot  me të vërtetë është duke u përpjekur ta mbështesin për  &#8220;murri &#8216;që ta sjellin në kapitullim. Nëse e lëmë pa mbështetje, ajo mund të bashkohet me NATO-n. Kjo do të ishte një humbje kombëtare, për shkak se Serbia në këtë mënyrë do të pranonte se të gjitha veprimet e  NATO-s për shkatërrimin e Jugosllavisë, bombardimin e Beogradit, gjykimit në Hagë &#8211; se të gjitha këto ishin në rregull. Serbët vetë e kuptojnë se anëtarësimi në  NATO do të humbasë respektin jo vetëm në sytë e komunitetit ndërkombëtar, por edhe në sytë e tyre. Por, për një vend të vogël në zemër të Evropës është e vështirë që vetë ti  kundërvihet  Perëndimit. Ne duhet të vazhdojmë të mbështesim serbët. Ata tani duhet  të balancojnë, ata ndjehen të pambrojtur. Madje edhe Mali i Zi i afërt  hyn në NATO &#8220;, shpjegon eksperti.</span></p>
<p><span style="color: #000000;">Aleksandrov beson se do të ishte mirë që Rusia ti ofrojë Serbisë aleancë ushtarake. &#8220;Do të na ishte shumë e nevojshme baza ushtarake në këtë vend mik. Duke pasur parasysh se ne tashmë kemi një bazë në Siri, kështu që nga dy drejtime do të parandalonim  NATO-n në frontin jugor, në qoftë se  papritmas vendos të luftojë me ne. Bashkimi me Serbinë do të vështirësonte seriozisht operacionet e aleancës në Ballkan në përgjithësi dhe në Detin Mesdhe, &#8220;tha eksperti.</span></p>
<p><span style="color: #000000;">Ai gjithashtu beson se do të ishte e dëshirueshme për Rusinë që të vazhdojë të ndihmojë gatishmërinë luftarake të Serbisë nëpërmjet huave të favorshme, për shembull, ose duke i dhënë armëve në një lloj kredie.</span></p>
<p><span style="color: #000000;">Shefi i Qendrës për Studimin e krizës aktuale ballkanike të Institutit të Studimeve Sllave <strong>Jelena Guskova</strong> beson se në armatosjen serbe nuk ekziston rreziku se Rusia po armatos një anëtar të ardhshëm të NATO-s.</span></p>
<p><span style="color: #000000;">&#8220;Serbia ka thënë vazhdimisht se është neutral në çështjet ushtarake. Megjithatë, orientimi drejt anëtarësimit në BE ka çuar në faktin se Beogradi është dashur të pranojë  një numër të koncesioneve ndaj NATO-s dhe Perëndimit. Faktikisht NATO  mund të disponojë me territorin serb. Kjo, natyrisht, nuk i pëlqen qytetarëve të  Serbisë dhe ngre shqetësime të Rusisë, &#8220;shpjegon Guskova.</span></p>
<p><span style="color: #000000;">Ajo beson se ekzistojnë  të gjitha parakushtet për atë që Serbia të ardhmen ta vazhdojë të harmonizojë politikën e saj me Rusinë. Ajo përjashton mundësinë e një konflikti ushtarak midis Serbisë dhe Kroacisë sot, për shkak se &#8220;të gjithë në Ballkan e dinë se pas Serbisë qëndron  Rusia&#8221;.</span></p>
<p><span style="color: #000000;">&#8220;Më herët, Rusia ka zënë një pozicion neutral në Ballkan, dhe tani ky rajon hyn në një zonë të interesave të saj&#8221;, tha Guskova.</span></p>
<p><span style="color: #000000;">Në Moskë ekziston ideja për integrimin e vendeve sllave, Serbisë, Mali i Zi, Maqedonisë dhe Bullgarisë por që sipas vëzhguesve të ndryshëm Vuçiç nuk ka nevojë të përgjigjet menjëherë pasi me rëndësi është që marrëveshjet të fillojnë, hapen temat dhe të krijohet atmosfera ku do të shihet që në Ballkanin perëndimor ekzistojnë mundësi e bashkëpunimit më të afërt të popujve që kanë afërsi kulturore, ekonomike dhe  politike. Udhëheqësi i grupit për vendet Ballkanike pranë Institutit rusë për hulumtime strategjike <strong>Nikita Bondarev </strong>mendon se duhet organizuar një referendum i ri për statusin juridiko shtetëror të Mali i Zi ku do të rishqyrtohej vendimi i vitit 2006, transmeton e përditshmja malazeze <strong>“Pobjeda’</strong>.  Bondarev këtë e tha gjatë një ligjërate para studentëve moskovit, duke theksuar se është i bindur se rezultatet e referendumit  të ri do të ishin ‘shteti i përbashkët Mali i Zi dhe Serbisë.  Por cilët janë kufijtë e bashkëpunimit të sigurisë përtej të cilave nuk mund të shkohet, marrë parasysh obligimet që janë marrë në procesin e integrimeve euroatlantike  të Serbisë, përmes marrëveshjeve paraprake?  Çështja e Republikës serbe është më e ndjeshme se Mali i ZI, veçanërisht marrë parasysh ruajtjen e një BH unike. Kjo Rusisë nuk i përgjigjet, por çfarëdo involvimi ne këtë situatë do të ishte mjaft serioze në relacionin në mes Beogradit dhe vendeve perëndimore. Kjo është një vijë ku çfarëdo hapi që mund të hedhë Vuçiçi, do të vente në pyetje përcaktimin strategjik të Serbisë. <strong>/IK – KI/</strong></span></p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Kategoritë</div><span class="blog-post-categories"><a href="http://www.kosova.info/category/opinion/gjeopolitike/">Gjeopolitikë</a></span><span class="blog-post-categories"><a href="http://www.kosova.info/category/toplajm/">Toplajm</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Shpërndaje					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/&amp;text=Cili është synimi rus i furnizimit të Serbisë me gjuajtës?&amp;tw_p=tweetbutton&amp;url=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.kosova.info/wp-content/uploads/2016/12/Cili-është-synimi-rus-i-furnizimit-të-Serbisë-me-gjuajtës-634x360.jpg&amp;url=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/&amp;is_video=false&amp;description=Cili+%C3%ABsht%C3%AB+synimi+rus+i+furnizimit+t%C3%AB+Serbis%C3%AB+me+gjuajt%C3%ABs%3F" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.kosova.info/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/&amp;title=Cili+%C3%ABsht%C3%AB+synimi+rus+i+furnizimit+t%C3%AB+Serbis%C3%AB+me+gjuajt%C3%ABs%3F" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.kosova.info/i-jepet-lamtumira-e-fundit-profesorit-mustafe-baca/" rel="prev">Lajmi i kaluar</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.kosova.info/i-jepet-lamtumira-e-fundit-profesorit-mustafe-baca/" rel="prev">I jepet lamtumira e fundit profesorit Mustafë Baca</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-prev">
								Dec 21, 2016								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.kosova.info/vazhdojne-kerkimet-per-te-dyshuarin-e-sulmit-ne-berlin/" rel="next">Lajmi i ardhshëm</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.kosova.info/vazhdojne-kerkimet-per-te-dyshuarin-e-sulmit-ne-berlin/" rel="next">Vazhdojnë kërkimet për të dyshuarin e sulmit në Berlin</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								Nga:								<a href="http://www.kosova.info/author/kosovainfo/">
								kosovainfo								</a>
								-
								</span>
								<span class="date-next">
								Dec 22, 2016								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
																<div class="comments">
					<div class="comment-count">
	S&#039;ka komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Komentoni <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cili-eshte-synimi-rus-i-furnizimit-te-serbise-me-gjuajtes/#respond" style="display:none;">Ndalo përgjigje</a></small></h3>				<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emri</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Webfaqja</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='33569' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
						</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
					</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Lajme të  tjera				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/mustafa-investimet-kapitale-per-here-te-pare-mbi-700-milione-euro/" title="Kuvendi diskuton përmes mospajtimesh për buxhetin e Kosovës">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2016/12/Mustafa-Investimet-kapitale-për-herë-të-parë-mbi-700-milionë-euro-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Kuvendi diskuton përmes mospajtimesh për buxhetin e Kosovës" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/ekonomi/" title="Ekonomi">Ekonomi</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/mustafa-investimet-kapitale-per-here-te-pare-mbi-700-milione-euro/">
						Kuvendi diskuton përmes mospajtimesh për buxhetin e Kosovës						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Përmes debatesh dhe mospajtimesh, jo vetëm ndërmjet deputetëve të pozitës e opozitës, por edhe të vetë partnerëve të koalicionit qeverisës, Kuvendi i Kosovës ka nisur diskutimet për projektbuxhetin e...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/rreziku-nga-ujqerit-e-vetmuar/" title="Rreziku nga “ujqërit e vetmuar”">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2016/12/Rreziku-nga-“ujqërit-e-vetmuar”-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Rreziku nga “ujqërit e vetmuar”" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/rreziku-nga-ujqerit-e-vetmuar/">
						Rreziku nga “ujqërit e vetmuar”						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Autoritetet në Kosovë thonë se individë të radikalizuar paraqesin kërcënimin më të madh për sigurinë në vend, pasi janë ndarë nga grupe të caktuara që janë angazhuar në, siç...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/instituti-amerikan-i-paqes-kosova-vater-e-re-e-isis-it/" title="Instituti Amerikan i Paqes: Kosova vatër e re e ISIS-it">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2016/12/Instituti-Amerikan-i-Paqes-Kosova-vatër-e-re-e-ISIS-it-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Instituti Amerikan i Paqes: Kosova vatër e re e ISIS-it" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/kosova/" title="Kosova">Kosova</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/instituti-amerikan-i-paqes-kosova-vater-e-re-e-isis-it/">
						Instituti Amerikan i Paqes: Kosova vatër e re e ISIS-it						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Instituti Amerikan i Paqes ka publikuar një raport special mbi dinamikën e radikalizmit dhe ekstremizmit të dhunshëm në Kosovë. Në raport ngrihet alarmi se Kosova, një vend pa histori...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://www.kosova.info/shqiperi-pasuria-e-gjyqtareve-te-apelit-e-pajustifikuar-nga-pagat/" title="Shqipëri: Pasuria e gjyqtarëve të apelit e pajustifikuar nga pagat">
				<img width="298" height="186" src="http://www.kosova.info/wp-content/uploads/2016/12/Shqipëri-Pasuria-e-gjyqtarëve-të-apelit-e-pajustifikuar-nga-pagat-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="Shqipëri: Pasuria e gjyqtarëve të apelit e pajustifikuar nga pagat" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.kosova.info/category/lajmet/rajoni/" title="Rajoni">Rajoni</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.kosova.info/shqiperi-pasuria-e-gjyqtareve-te-apelit-e-pajustifikuar-nga-pagat/">
						Shqipëri: Pasuria e gjyqtarëve të apelit e pajustifikuar nga pagat						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Zëri i Amerikës, në bashkëpunim me rrjetin investigativ BIRN, i hedh një vështrim pasurisë së gjyqtarëve të apelit, duke e krahasuar atë me të ardhurat e tyre nga pagat....			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.kosova.info/">
				<img src="http://www.kosova.info/wp-content/uploads/2016/07/2588klw.png" alt="Kosova INFO"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-fundi-menu-container"><ul id="menu-fundi-menu" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://www.kosova.info/">Ballina</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.kosova.info/category/lajmet/">Lajmet</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.kosova.info/category/sport/">Sport</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.kosova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-63"><a href="http://www.kosova.info/category/opinion/">Opinion</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.kosova.info/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.kosova.info/category/shkence/">Shkencë</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.kosova.info/category/hi-tech/">Hi Tech</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.kosova.info/category/multimedia/">Multimedia</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="#" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="#" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="#" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="http://www.kosova.info/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Të gjitha të drejtat e rezervuara © 2016 Kosova INFO		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
</body></html>