<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="sq-AL">
<head>
<meta property="fb:pages" content="108074102665595" />
<meta charset="UTF-8">
<title>Ambasada Amerikane uron popullin e Kosovës për shugurimin e Katedrales | Kosova INFO</title>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://www.kosova.info/wp-content/themes/mh_magazine/style.css?ver=2.21111111111" media="screen">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.kosova.info/xmlrpc.php"/>
<link rel='dns-prefetch' href='//www.kosova.info' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje" href="http://www.kosova.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje për Komentet" href="http://www.kosova.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kosova INFO &raquo; Prurje për Komentet te Ambasada Amerikane uron popullin e Kosovës për shugurimin e Katedrales" href="http://www.kosova.info/ambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kosova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kosova.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.kosova.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/themes/mh_magazine/js/scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.kosova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tifozët Kuq e Zi dhe Plisat e kallin Shkupin (Video)' href='http://www.kosova.info/tifozet-kuq-e-zi-dhe-plisat-e-kallin-shkupin-video/' />
<link rel='next' title='ShBA armatos Shqipërinë (Foto/Video)' href='http://www.kosova.info/shba-armatos-shqiperine-fotovideo/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.kosova.info/ambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales/" />
<link rel='shortlink' href='http://wp.me/p3Yo3a-tQM' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosova.info%2Fambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:1024px; height:100%; max-height:400px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:450px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="108074102665595" />
							<meta property="ia:markup_url" content="http://www.kosova.info/ambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>   
    <style type="text/css">
    	    			    	    	    	    	    	    	    	    	    	    	.g-1 {
padding:0.625rem;
width:inherit;
}

.page-title-layout1 {
background:#0099ff }

.main-nav li:hover {
background:#0099ff }

.main-nav li:active {
background:#0099ff }

.caption {
background-color:#008df6;
}

.wt-layout1 .widget-title, .wt-layout1 .footer-widget-title, .wt-layout3 .footer-widget-title { border-bottom: 3px solid #0099ff; }

.ticker-title {
background:#f7f7f7;
color:#000;
font-weight:900;}



.floating-header {
max-width:235px;
margin-top:15px;}

@media only screen and (max-width: 768px) {
.floating-header {margin:0 auto;} 
}

.slide-caption {border-bottom: 3px solid #0099ff; }

@media screen and (max-width: 680px)
{
.mh-mobile .slide-caption {
border-top: 3px solid #0099ff;}
}

#carousel {
border-top: 3px solid #0099ff;
border-bottom: 3px solid #0099ff;
background:#ffffff;}


	</style> 
    <meta name="description" content="Ambasada Amerikane ka uruar qytetarët e Kosovës, e në veçanti komunitetin katolik, në ditën e shugurimit të Katedrales “Nënë Tereza” në Prishtinë. “Sot ishte një arritje historike për komunitetin katolik të Kosovës dhe për të gjithë qytetarët e Prishtinës, duke respektuar kontributin e Shën Nënë Terezës për botën”, shkruan në postimin e Ambasadës Amerikane në&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ambasada Amerikane uron popullin e Kosovës për shugurimin e Katedrales" />
<meta property="og:url" content="http://www.kosova.info/ambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales/" />
<meta property="og:description" content="Ambasada Amerikane ka uruar qytetarët e Kosovës, e në veçanti komunitetin katolik, në ditën e shugurimit të Katedrales “Nënë Tereza” në Prishtinë. “Sot ishte një arritje historike për komunitetin k…" />
<meta property="article:published_time" content="2017-09-05T15:00:18+00:00" />
<meta property="article:modified_time" content="2017-09-05T15:26:07+00:00" />
<meta property="og:site_name" content="Kosova INFO" />
<meta property="og:image" content="http://www.kosova.info/wp-content/uploads/2017/09/Ambasada-Amerikane-uron-popullin-e-Kosovës-për-shugurimin-e-Katedrales.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="sq_AL" />
<meta name="twitter:image" content="http://www.kosova.info/wp-content/uploads/2017/09/Ambasada-Amerikane-uron-popullin-e-Kosovës-për-shugurimin-e-Katedrales.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.kosova.info/wp-content/uploads/2017/06/cropped-kosovainfo-K-1-270x270.png" />
<style>
@media only screen and (min-width: 768px) {
.floating-header {float:left;} 
}
</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1887238224936493'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1887238224936493&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2283082895142326",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-114748 single-format-standard custom-background">  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-104568995-1', 'auto');
  ga('send', 'pageview');

</script><aside class="header-widget">
	
</aside>
<div class="container mh-mobile my-mobile">
<!-- <div class="d-mobile menu-overlay"></div> -->
<header class="header-wrap"> 
	

<div class="floating-header">
	<a href="#" class="menu-toggle d-mobile">
        <span id="line-1">&nbsp;</span>
        <span id="line-2">&nbsp;</span>
        <span id="line-3">&nbsp;</span>
    </a>
    <div class="logo-wrap" role="banner">
<a href="http://www.kosova.info/" title="Kosova INFO" rel="home"><img src="http://www.kosova.info/wp-content/uploads/2017/06/KosovaINFO-LOGOv2-1.jpg" height="90" width="300" alt="Kosova INFO" /></a>
</div>
 
</div>
<div class="sb-widget"><div class="g g-1"><div class="g-dyn a-6 c-1"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://www.facebook.com/bercommobile/" target="_blank"><img src="http://www.kosova.info/wp-content/uploads/2017/08/bercom720x90.jpg" /></a></div><div class="g-dyn a-16 c-2"><a href="https://web.facebook.com/melodiapx"><img src="http://www.kosova.info/wp-content/uploads/2017/08/melodiaPX.gif" /></a></div><div class="g-dyn a-17 c-3"><a href="http://mbpzhr-ks.net/sq/video-galeria/?offset=16"><img src="http://www.kosova.info/wp-content/uploads/2017/09/ministria.jpg" /></a></div></div></div> 


	



	
 
<nav class="main-nav clearfix">
		<form role="search" method="get" class="search-form d-mobile search-menu-m" action="http://www.kosova.info/">
		        <input type="search" class="search-field"
		            placeholder="Kërko për:"
		            value="" name="s"
		            title="Kërko për:" />
		    <input type="submit" class="search-submit"
		        value="Kërko" />
		</form>
		<div class="menu-fillimi-menu-container"><ul id="menu-fillimi-menu" class="menu"><li id="menu-item-106356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106356"><a href="/">&nbsp;<span></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39"><a href="http://www.kosova.info/category/lajmet/">Lajmet<span></span></a>
<ul  class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.kosova.info/category/lajmet/kosova/">Kosova<span></span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.kosova.info/category/lajmet/rajoni/">Rajoni<span></span></a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.kosova.info/category/lajmet/bota/">Bota<span></span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.kosova.info/category/ekonomi/">Ekonomi<span></span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.kosova.info/category/sport/">Sport<span></span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.kosova.info/category/kulture/">Kulturë<span></span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="http://www.kosova.info/category/opinion/">Opinion<span></span></a>
<ul  class="sub-menu">
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.kosova.info/category/opinion/gjeopolitike/">Gjeopolitikë<span></span></a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="http://www.kosova.info/category/showbizlifestyle/showbiz/">ShowBiz<span></span></a>
<ul  class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.kosova.info/category/showbizlifestyle/lifestyle/">LifeStyle<span></span></a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://www.kosova.info/category/techshkence/shkence/">Shkencë<span></span></a>
<ul  class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.kosova.info/category/techshkence/hi-tech/">Hi Tech<span></span></a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.kosova.info/category/multimedia/">Multimedia<span></span></a>
<ul  class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.kosova.info/category/multimedia/video/">Video<span></span></a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.kosova.info/category/multimedia/fotogaleri/">Fotogaleri<span></span></a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.kosova.info/category/multimedia/kuriozitet/">Kuriozitet<span></span></a></li>
</ul>
</li>
</ul></div>		<form role="search" method="get" class="search-form d-desktop search-menu-d" action="http://www.kosova.info/">
		    <input type="submit" id="btn-search" class="search-submit"
		        value="Kërko" />
		        <input id="input-search" type="search" class="search-field"
		            placeholder="Kërko për:"
		            value="" name="s"
		            title="Kërko për:" />
		</form>
	</nav>
</header>
	<section class="news-ticker clearfix">
		<div class="ticker-title">Lajme</div>
		<div class="ticker-content">
			<ul id="ticker">
			<li><a href="http://www.kosova.info/besim-beqaj-tregon-se-a-do-te-behet-minister-i-financave/"><span class="meta">5 Shtator, 2017 - 17:22 // </span>Besim Beqaj tregon se a do të bëhet ministër i Financave</a></li>
			<li><a href="http://www.kosova.info/modelja-shqiptare-tregon-linjat-perfekte-ne-fotosetin-e-fundit/"><span class="meta">5 Shtator, 2017 - 17:12 // </span>Modelja shqiptare tregon linjat perfekte në fotosetin e fundit</a></li>
			<li><a href="http://www.kosova.info/gallate-ne-katedrale-isa-ia-plas-gazit-me-uken-dhe-hashimin-foto/"><span class="meta">5 Shtator, 2017 - 17:05 // </span>Gallatë në Katedrale: Isa ia plas gazit me Ukën dhe Hashimin (Foto)</a></li>
			<li><a href="http://www.kosova.info/keta-jane-dy-deputetet-e-pdkse-qe-do-te-zene-vendin-e-haradinajt-dhe-limajt/"><span class="meta">5 Shtator, 2017 - 17:02 // </span>Këta janë dy deputetët e PDK’së që do të zënë vendin e Haradinajt dhe Limajt</a></li>
			<li><a href="http://www.kosova.info/shba-armatos-shqiperine-fotovideo/"><span class="meta">5 Shtator, 2017 - 17:00 // </span>ShBA armatos Shqipërinë (Foto/Video)</a></li>
						</ul>
		</div>
	</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-114748 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova">
	<header class="post-header">			
		<h1 class="entry-title">Ambasada Amerikane uron popullin e Kosovës për shugurimin e Katedrales</h1>
		<p class="meta post-meta">Postuar: <span class="updated">5 Shtator, 2017 - 17:00	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="http://www.kosova.info/wp-content/uploads/2017/09/Ambasada-Amerikane-uron-popullin-e-Kosovës-për-shugurimin-e-Katedrales.jpg" rel="prettyPhoto"><img src="http://www.kosova.info/wp-content/uploads/2017/09/Ambasada-Amerikane-uron-popullin-e-Kosovës-për-shugurimin-e-Katedrales-620x264.jpg" alt="" title="Ambasada Amerikane uron popullin e Kosovës për shugurimin e Katedrales" /></a>
</div>
<p class="description">Ambasada Amerikane ka uruar qytetarët e Kosovës, e në veçanti komunitetin katolik, në ditën e shugurimit të Katedrales “Nënë Tereza” në Prishtinë.</p>
<div id="article-text">
<p>“Sot ishte një arritje historike për komunitetin katolik të Kosovës dhe për të gjithë qytetarët e Prishtinës, duke respektuar kontributin e Shën Nënë Terezës për botën”, shkruan në postimin e Ambasadës Amerikane në Facebook.</p>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Të afërta</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.kosova.info/ambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales/" data-a2a-title="Ambasada Amerikane uron popullin e Kosovës për shugurimin e Katedrales"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kosova.info%2Fambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales%2F&amp;linkname=Ambasada%20Amerikane%20uron%20popullin%20e%20Kosov%C3%ABs%20p%C3%ABr%20shugurimin%20e%20Katedrales" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kosova.info%2Fambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales%2F&amp;linkname=Ambasada%20Amerikane%20uron%20popullin%20e%20Kosov%C3%ABs%20p%C3%ABr%20shugurimin%20e%20Katedrales" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.kosova.info%2Fambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales%2F&amp;linkname=Ambasada%20Amerikane%20uron%20popullin%20e%20Kosov%C3%ABs%20p%C3%ABr%20shugurimin%20e%20Katedrales" title="Google+" rel="nofollow noopener" target="_blank"></a></div>
</div>
	</div>
	           
			
</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leni koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ambasada-amerikane-uron-popullin-e-kosoves-per-shugurimin-e-katedrales/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.kosova.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Email-i juaj nuk do te publikohet.</p><p class="comment-form-comment"><label for="comment">Komenti juaj</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='114748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Njoftomë me email për komentet vijuese.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Njoftomë me email për postimet e reja.</label></p>			</form>
			</div><!-- #respond -->
			</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><div class="g g-2"><div class="g-dyn a-14 c-1"><a href="https://www.facebook.com/Miele-160654804106700/"><img src="http://www.kosova.info/wp-content/uploads/2017/06/Miele300x250.jpg" /></a></div></div></div><div class="sb-widget"><h4 class="widget-title">Lajmet e fundit</h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/besim-beqaj-tregon-se-a-do-te-behet-minister-i-financave/" title="Besim Beqaj tregon se a do të bëhet ministër i Financave"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="114746" data-permalink="http://www.kosova.info/besim-beqaj-tregon-se-a-do-te-behet-minister-i-financave/besim-beqaj-tregon-se-a-do-te-behet-minister-i-financave/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besim Beqaj tregon se a do të bëhet ministër i Financave" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/besim-beqaj-tregon-se-a-do-te-behet-minister-i-financave/" title="Besim Beqaj tregon se a do të bëhet ministër i Financave">Besim Beqaj tregon se a do të bëhet ministër i Financave</a></p>
											<p class="meta">5 Shtator, 2017 - 17:22 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/modelja-shqiptare-tregon-linjat-perfekte-ne-fotosetin-e-fundit/" title="Modelja shqiptare tregon linjat perfekte në fotosetin e fundit"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="114740" data-permalink="http://www.kosova.info/modelja-shqiptare-tregon-linjat-perfekte-ne-fotosetin-e-fundit/modelja-shqiptare-tregon-linjat-perfekte-ne-fotosetin-e-fundit/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit.jpg" data-orig-size="662,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Modelja shqiptare tregon linjat perfekte në fotosetin e fundit" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-300x163.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/modelja-shqiptare-tregon-linjat-perfekte-ne-fotosetin-e-fundit/" title="Modelja shqiptare tregon linjat perfekte në fotosetin e fundit">Modelja shqiptare tregon linjat perfekte në fotosetin e fundit</a></p>
											<p class="meta">5 Shtator, 2017 - 17:12 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/gallate-ne-katedrale-isa-ia-plas-gazit-me-uken-dhe-hashimin-foto/" title="Gallatë në Katedrale: Isa ia plas gazit me Ukën dhe Hashimin (Foto)"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="114734" data-permalink="http://www.kosova.info/gallate-ne-katedrale-isa-ia-plas-gazit-me-uken-dhe-hashimin-foto/gallate-ne-katedrale-isa-ia-plas-gazit-me-uken-dhe-hashimin-foto/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto.jpg" data-orig-size="656,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gallatë në Katedrale Isa ia plas gazit me Ukën dhe Hashimin (Foto)" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-300x165.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/gallate-ne-katedrale-isa-ia-plas-gazit-me-uken-dhe-hashimin-foto/" title="Gallatë në Katedrale: Isa ia plas gazit me Ukën dhe Hashimin (Foto)">Gallatë në Katedrale: Isa ia plas gazit me Ukën dhe Hashimin (Foto)</a></p>
											<p class="meta">5 Shtator, 2017 - 17:05 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/keta-jane-dy-deputetet-e-pdkse-qe-do-te-zene-vendin-e-haradinajt-dhe-limajt/" title="Këta janë dy deputetët e PDK’së që do të zënë vendin e Haradinajt dhe Limajt"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/09/Këta-janë-dy-deputetët-e-PDK’së-që-do-të-zënë-vendin-e-Haradinajt-dhe-Limajt-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/Këta-janë-dy-deputetët-e-PDK’së-që-do-të-zënë-vendin-e-Haradinajt-dhe-Limajt-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/09/Këta-janë-dy-deputetët-e-PDK’së-që-do-të-zënë-vendin-e-Haradinajt-dhe-Limajt-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/09/Këta-janë-dy-deputetët-e-PDK’së-që-do-të-zënë-vendin-e-Haradinajt-dhe-Limajt-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="114729" data-permalink="http://www.kosova.info/keta-jane-dy-deputetet-e-pdkse-qe-do-te-zene-vendin-e-haradinajt-dhe-limajt/keta-jane-dy-deputetet-e-pdkse-qe-do-te-zene-vendin-e-haradinajt-dhe-limajt/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/Këta-janë-dy-deputetët-e-PDK’së-që-do-të-zënë-vendin-e-Haradinajt-dhe-Limajt.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Këta janë dy deputetët e PDK’së që do të zënë vendin e Haradinajt dhe Limajt" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/Këta-janë-dy-deputetët-e-PDK’së-që-do-të-zënë-vendin-e-Haradinajt-dhe-Limajt-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/Këta-janë-dy-deputetët-e-PDK’së-që-do-të-zënë-vendin-e-Haradinajt-dhe-Limajt.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/keta-jane-dy-deputetet-e-pdkse-qe-do-te-zene-vendin-e-haradinajt-dhe-limajt/" title="Këta janë dy deputetët e PDK’së që do të zënë vendin e Haradinajt dhe Limajt">Këta janë dy deputetët e PDK’së që do të zënë vendin e Haradinajt dhe Limajt</a></p>
											<p class="meta">5 Shtator, 2017 - 17:02 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/shba-armatos-shqiperine-fotovideo/" title="ShBA armatos Shqipërinë (Foto/Video)"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/09/shba-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/shba-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/09/shba-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/09/shba-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="114743" data-permalink="http://www.kosova.info/shba-armatos-shqiperine-fotovideo/shba-9/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/shba.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ShBA armatos Shqipërinë (Foto/Video)" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/shba-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/shba.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/shba-armatos-shqiperine-fotovideo/" title="ShBA armatos Shqipërinë (Foto/Video)">ShBA armatos Shqipërinë (Foto/Video)</a></p>
											<p class="meta">5 Shtator, 2017 - 17:00 </p>										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Lidhuni me ne në Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/kosovainfo" data-width="300" data-height="190" data-show-faces="true" data-show-border="true" data-stream="false" data-header="true"></div>
</div>     
		</aside>
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Për ne</h6>			<div class="textwidget"><figure class="mh-author-bio-avatar mh-author-bio-image-frame"> <a href="http://kosova.info"> <img src="http://www.kosova.info/wp-content/uploads/2017/06/cropped-KosovaINFO-logo.jpg" width="220" height="200" alt="Kosova Info" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo"> </a> </figure>
</ br></ br></ br></ br>
Kosova Info - Agjencion i lajmeve</div>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Lidhu me ne</h6>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/kosovainfo/" target="_blank"><img src="http://www.kosova.info/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/LajmeInfo" target="_blank"><img src="http://www.kosova.info/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Follow on Twitter"></a></li>
<li><a href="https://plus.google.com/u/0/109031613435960515846" target="_blank"><img src="http://www.kosova.info/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Follow on Google+"></a></li>
		</ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">Të fundit</h6>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/besim-beqaj-tregon-se-a-do-te-behet-minister-i-financave/" title="Besim Beqaj tregon se a do të bëhet ministër i Financave"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="114746" data-permalink="http://www.kosova.info/besim-beqaj-tregon-se-a-do-te-behet-minister-i-financave/besim-beqaj-tregon-se-a-do-te-behet-minister-i-financave/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besim Beqaj tregon se a do të bëhet ministër i Financave" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave-300x169.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/Besim-Beqaj-tregon-se-a-do-të-bëhet-ministër-i-Financave.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/besim-beqaj-tregon-se-a-do-te-behet-minister-i-financave/" title="Besim Beqaj tregon se a do të bëhet ministër i Financave">Besim Beqaj tregon se a do të bëhet ministër i Financave</a></p>
											<p class="meta">5 Shtator, 2017 - 17:22 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/modelja-shqiptare-tregon-linjat-perfekte-ne-fotosetin-e-fundit/" title="Modelja shqiptare tregon linjat perfekte në fotosetin e fundit"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="114740" data-permalink="http://www.kosova.info/modelja-shqiptare-tregon-linjat-perfekte-ne-fotosetin-e-fundit/modelja-shqiptare-tregon-linjat-perfekte-ne-fotosetin-e-fundit/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit.jpg" data-orig-size="662,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Modelja shqiptare tregon linjat perfekte në fotosetin e fundit" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit-300x163.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/Modelja-shqiptare-tregon-linjat-perfekte-në-fotosetin-e-fundit.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/modelja-shqiptare-tregon-linjat-perfekte-ne-fotosetin-e-fundit/" title="Modelja shqiptare tregon linjat perfekte në fotosetin e fundit">Modelja shqiptare tregon linjat perfekte në fotosetin e fundit</a></p>
											<p class="meta">5 Shtator, 2017 - 17:12 </p>										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.kosova.info/gallate-ne-katedrale-isa-ia-plas-gazit-me-uken-dhe-hashimin-foto/" title="Gallatë në Katedrale: Isa ia plas gazit me Ukën dhe Hashimin (Foto)"><img width="70" height="53" src="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-70x53.jpg 70w, http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-174x131.jpg 174w, http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="114734" data-permalink="http://www.kosova.info/gallate-ne-katedrale-isa-ia-plas-gazit-me-uken-dhe-hashimin-foto/gallate-ne-katedrale-isa-ia-plas-gazit-me-uken-dhe-hashimin-foto/" data-orig-file="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto.jpg" data-orig-size="656,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gallatë në Katedrale Isa ia plas gazit me Ukën dhe Hashimin (Foto)" data-image-description="" data-medium-file="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto-300x165.jpg" data-large-file="http://www.kosova.info/wp-content/uploads/2017/09/Gallatë-në-Katedrale-Isa-ia-plas-gazit-me-Ukën-dhe-Hashimin-Foto.jpg" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.kosova.info/gallate-ne-katedrale-isa-ia-plas-gazit-me-uken-dhe-hashimin-foto/" title="Gallatë në Katedrale: Isa ia plas gazit me Ukën dhe Hashimin (Foto)">Gallatë në Katedrale: Isa ia plas gazit me Ukën dhe Hashimin (Foto)</a></p>
											<p class="meta">5 Shtator, 2017 - 17:05 </p>										
				</div>									
			</li>        </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">Komentet e fundit</h6>        <ul class="user-widget row clearfix">				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.kosova.info/mallkimi-i-veteranit-ne-naten-e-bajramit/#comment-1342" title="Musa"><img alt='' src='http://1.gravatar.com/avatar/1a81b87db35dcc1373f740aa6ae93b0d?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a81b87db35dcc1373f740aa6ae93b0d?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a></div>					<div class="uw-text">Musa on <a href="http://www.kosova.info/mallkimi-i-veteranit-ne-naten-e-bajramit/#comment-1342" title="Musa | Mallkimi i veteranit, në Natën e Bajramit">Mallkimi i veteranit, në Natën e Bajramit</a></div>
				</li>				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.kosova.info/shkon-per-muaj-te-mjaltit-ne-barcelone-por-u-vra-ne-sulmet-terroriste/#comment-1314" title="Max Bent"><img alt='' src='http://2.gravatar.com/avatar/e3791397c7a2ef155f24639625c29cfb?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3791397c7a2ef155f24639625c29cfb?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a></div>					<div class="uw-text">Max Bent on <a href="http://www.kosova.info/shkon-per-muaj-te-mjaltit-ne-barcelone-por-u-vra-ne-sulmet-terroriste/#comment-1314" title="Max Bent | Shkon për muaj të mjaltit në Barcelonë, por u vra në sulmet terroriste">Shkon për muaj të mjaltit në Barcelonë, por u vra në sulmet terroriste</a></div>
				</li>				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.kosova.info/perplasje-ne-degen-e-ldk-se-ne-drenas-tre-kandidate-per-kryetar-dhe-bartes-te-listes/#comment-1309" title="Kujtimi"><img alt='' src='http://2.gravatar.com/avatar/e1885baac8705baa7f3a02a376cc3e65?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e1885baac8705baa7f3a02a376cc3e65?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a></div>					<div class="uw-text">Kujtimi on <a href="http://www.kosova.info/perplasje-ne-degen-e-ldk-se-ne-drenas-tre-kandidate-per-kryetar-dhe-bartes-te-listes/#comment-1309" title="Kujtimi | Përplasje në degën e LDK-së në Drenas, tre kandidatë për kryetar dhe bartës të listës">Përplasje në degën e LDK-së në Drenas, tre kandidatë për kryetar dhe bartës të listës</a></div>
				</li>        </ul></div>	</div>
	</footer>
</div>

	<div style="display:none">
	<div class="grofile-hash-map-1a81b87db35dcc1373f740aa6ae93b0d">
	</div>
	<div class="grofile-hash-map-e3791397c7a2ef155f24639625c29cfb">
	</div>
	<div class="grofile-hash-map-e1885baac8705baa7f3a02a376cc3e65">
	</div>
	</div>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/sq/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosova.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosova.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kosova.info/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'58721140',post:'114748',tz:'2',srv:'www.kosova.info'} ]);
	_stq.push([ 'clickTrackerInit', '58721140', '114748' ]);
</script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#reply-title:contains('Leni koment')").html("Komentoni");
		$(".comment-form-author label:contains('Name')").html("Emri");
		$('h4.section-title').text($('h4.section-title').text().replace('Comment on', 'Koment në')); 
		$('h4.section-title').text($('h4.section-title').text().replace('Comments on', 'Komente në')); 
		$('p.comment-notes').text($('p.comment-notes').text().replace('nuk do te', 'nuk do të')); 
		$('label.subscribe-label').each(function(){
			$(this).text($(this).text().replace('Njoftomë', 'Njoftom')); 
			//$(this).text().replace('Njoftomë', 'Njoftom'); 
		})
	});

	$('.main-nav li.menu-item-has-children > a > span').click(function(e){
		e.preventDefault(); 
		$(this).parent().parent().siblings().find('ul').slideUp();
		$(this).parent().parent().siblings().removeClass('opened');
		$(this).parent().parent().toggleClass('opened');
		$(this).parent().parent().find('ul').slideToggle();
	});


	$('.menu-overlay').click(function(){
		$('.menu-toggle').trigger('click');
	})
	$('.menu-toggle').click(function(e) {
        if($(this).hasClass('oppen')){ 
            $(this).removeClass('oppen'); 
            $('#line-1').removeClass('line-1'); 
            $('#line-3').removeClass('line-3'); 
            $('#line-2').stop(true,false).animate({

                'right':'8px',

                'opacity':'1'

            },50);

        }else{ 
            $(this).addClass('oppen'); 

            $('#line-2').stop(true,false).animate({

                'right':'-30px',

                'opacity':'0'

            },50);

            $('#line-1').addClass('line-1');

            $('#line-3').addClass('line-3');

        } 
        e.preventDefault();

        $('.main-nav').slideToggle(300);

    }); 

    $('#btn-search').click(function(e){
    	e.preventDefault();
    	var search = $('#input-search');
    	if(search.hasClass('opened')){
    		if(search.val()){
    			$(this).closest('form').submit();
    		}
    		else{
    			search.removeClass('opened');
    		}
    	}
    	else{
    		search.addClass('opened');
    	}
    })

</script>
</body>  
</html>